<!DOCTYPE html>
<html>
<head>
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <title>Niðurstaðan er viss vonbrigði - mbl.is</title>
  <meta name="theme-color" content="#007" />
  
        
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="title" content="Niðurstaðan er viss vonbrigði - mbl.is" />
  <meta name="description" content="Elfar Árni Aðalsteinsson, sóknarmaður KA, segir að það hafi verið viss vonbrigði hjá Akureyrarliðinu að komast ekki í meiri baráttu um Evrópusæti en raunin varð. KA tapaði 4:0 fyrir Breiðabliki í lokaumferð Pepsi-deildar karla í knattspyrnu í dag og endaði í 7. sæti deildarinnar." />
  <meta name="viewport" content="width=device-width,initial-scale=1.0" />
  <meta name="application-name" content="mbl.is" />
  <meta name="msapplication-TileColor" content="#000077" />
  <meta name="msapplication-square150x150logo" content="/square.png" />
  <meta name="msapplication-wide310x150logo" content="/wide.png" />
  <meta name="msapplication-square310x310logo" content="/large.png" />
  <meta property="fb:app_id" content="1813721455514707" />
  <link rel="search" type="application/opensearchdescription+xml" href="/a/xml/opensearch.xml" title="Leit á mbl.is" />
  <link rel="home" title="Heim" href="https://www.mbl.is/" />
  <link rel="search" title="Leit" href="https://www.mbl.is/frettir/search/" />
  <link rel="about" title="Um vefinn" href="https://www.mbl.is/frettir/um_vefinn/" />
  <link rel="contents" title="Veftré" href="https://www.mbl.is/mm/frettir/veftre.html" />
  <link rel="icon" type="image/png" href="https://www.mbl.is/favicon.ico"/>
  <link rel="icon" type="image/png" sizes="192x192" href="https://www.mbl.is/favicon_192x192.png"/>

  <link rel="image_src" href="https://www.mbl.is/img/mbl.is.gif" />
  <script type="text/javascript">
    // Nexus 7 portrait: 601 (landscape: 966)
    var ww = screen ? screen.width : 0;
    if (! ww) {
      ww = window.innerWidth;
    }
    if (ww > 590 && ww < 640) { document.getElementById('viewport').setAttribute('content', 'width=768, initial-scale=0.76'); }
    if (ww > 960 && ww < 970) { document.getElementById('viewport').setAttribute('content', 'width=1002, initial-scale=0.92'); }
  </script>
<!--[if lte IE 8]>
  <link rel="stylesheet" type="text/css" media="screen" href="/a/css/ie8resp.css" />
  <script type="text/javascript" src="/a/js/ie8.js"></script>
  <script type="text/javascript">window.IS_IE8 = true;</script>
<![endif]-->



  
    <link type="text/css" href="/cache/webpack/css/vendor-cb35638fef147329cb7087c6b3007fbc.css" rel="stylesheet" />
  <link type="text/css" href="/cache/webpack/css/sport-cb3781eb65e98ffe658c338c1a3bc9e2.css" rel="stylesheet" />

  <style type="text/css">
</style>

  


<script type="text/javascript" src="/cache/webpack/js/vendor-5fda5d1f119bd2563fdd.js" ></script>


<script type="text/javascript" src="/cache/webpack/js/sport-762c1d67d293d8b63fc7.js" ></script>





  
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1204045429692486');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1204045429692486&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1733950313526969'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1733950313526969&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  
        

  <meta property="og:image" content="https://m2.mbl.is/ljH-f-WFxkKpxSBgEy-M_aA-ECU=/fit-in/640x640/frimg/1/8/70/1087055.jpg" />
  <meta property="og:title" content="Niðurstaðan er viss vonbrigði" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.mbl.is/sport/efstadeild/2018/09/29/nidurstadan_er_viss_vonbrigdi/" />
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Elfar Árni Aðalsteinsson, sóknarmaður KA, segir að það hafi verið viss vonbrigði hjá Akureyrarliðinu að komast ekki í meiri baráttu um Evrópusæti en raunin varð. KA tapaði 4:0 fyrir Breiðabliki í lokaumferð Pepsi-deildar karla í knattspyrnu í dag og endaði í 7. sæti deildarinnar.">
  <meta name="twitter:title" content="Niðurstaðan er viss vonbrigði">



  

  
</head>
<body class="dbody theme_sport 


">
  
  <script type="text/javascript">
    function setCookie(name, value, days) {
      var expires = "";
      if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days*24*60*60*1000));
          expires = "; expires=" + date.toUTCString();
      }
      document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1,c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }
    function cookiesAccepted(e) {
      e.preventDefault();
      setCookie('cookie_consent_agreement', true, 5000);

      var element, name, arr;
      element = document.getElementById('cookie-consent');
      name = 'hidden';
      arr = element.className.split(' ');
      if (arr.indexOf(name) == -1) {
          element.className += ' ' + name;
      }
    }
  </script>
  <style>
    #cookie-consent {
      position: fixed;
      bottom: 1em;
      left: 1em;
      width: 350px;
      height: 160px;
      background-color: rgb(237, 239, 245);
      z-index: 99999;
      font-size: 17px;
      font-family: Georgia, Palatino, Times, "Times New Roman", serif;
    }
    #cookie-consent span {
      margin: 2em 2em 2em;
      display: block;
    }
    @media (max-width: 600px) {
      #cookie-consent {
        width: 100%;
        left: 0;
        bottom: 0;
      }

      #cookie-consent span {
        margin: 1.2em 2em 1.2em;
      }
    }

    #cookie-consent div a {
      position: absolute;
      bottom: 0;
      padding: 10px;
      text-align: center;
      width: 100%;
      background-color:#007;
      color: white;
      text-decoration: none;
    }
    #cookie-consent div a:hover {
      text-decoration: none;
    }
  </style>
  <div id="cookie-consent" style="display: none;">
      <span>
        Þessi síða notar vefkökur (cookies)
        til að bæta upplifun notenda.
        <a href="https://www.mbl.is/frettir/personuupplysingar/" target="_blank">Sjá nánar</a>
      </span>
      <div>
        <a href="#" onclick="cookiesAccepted(event)">Loka</a>
      </div>
  </div>
  <script type="text/javascript">
    if (!getCookie('cookie_consent_agreement')) {
      var element = document.getElementById('cookie-consent');
      element.removeAttribute('style');
    }
  </script>


    

  
  

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=26740627&ns_vsite=mbl.is&ns_vsection=Sport');
// ]]>
</script>
<noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=26740627&amp;ns_vsite=mbl.is&ns_vsection=Sport" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-5', {'sampleRate': 10});
  ga('set', 'dimension1', 'Íþróttir');
  ga('send', 'pageview');

</script>


  <div id="viewport">


    

    <div id="alveg-allt">

      <div id="allt" class="container">

          
  <nav role="navigation" id="main-nav" class="">
    

<div id="printheader" class="print-only">
   <img src="/a/img/print/mbl_print.png" height="36" width="100" id="printheader-logo" alt="mbl.is" />
</div>

    
<div id="haus" class="bgc">
  

  <div id="logo" class="mbl-logo">
    <a href="/"><img src="/img/hauslogo/mbl.svg" height="36" alt="mbl.is" onerror="this.onerror=null; this.src='/img/hauslogo/mbl.generic.png'"></a>
  </div>

  

  <div id="other-logos" class="hidden-xs mogginn-only">
    <a href="/mogginn/bladid/yfirlit/" class="mogginn-logo">
      <img src="/a/img/haus/mogginn-hvitt-stroke.svg" alt="Morgunblaðið" height="24">
    </a>
  </div>

  

  <div id="header-user">
    
  
  
  <div class="user user-long">
    <a href="/sport/innskraning/?redirect=/sport/efstadeild/2018/09/29/nidurstadan_er_viss_vonbrigdi/" title="Innskráning">
      <img class="icon" src="/a/img/icons/user-white.svg" alt="Notandi">
    </a>
  </div>


  </div>

  
  <div id="main-menu-mobile">
    <a href="#" id="main-menu-button" title="Valmynd">
      <img src="/a/img/haus/menu-icon-white.svg" alt="Valmynd" height="16" />
    </a>
    <div id="main-menu-content" style="display:none">
      


<div class="mbl-main-menu noprint">
  <div class="menu-header">
    <a href="https://www.mbl.is/frettir/" title="Fara á forsíðu" class="mbl-logo">
       <img src="https://www.mbl.is/img/hauslogo/mbl.inverted.svg" alt="mbl.is" height="20">
    </a>
    <a href="#" class="close-button" title="Loka"><span class="title">Loka</span>&nbsp;&times;</a>
    
  <div class="search-box">
    <form action="/frettir/search/" method="get" role="form">
      <div class="form-group">
        <div class="input-group">
          <input type="hidden" name="period" value="0">
          <input type="hidden" name="category" value="">
          <input type="hidden" name="sort" value="1">
          <input type="text" class="form-control" placeholder="Leita á mbl.is" name="qs" id="srch-term">
          <div class="input-group-btn">
            <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
          </div>
        </div>
      </div>
    </form>
  </div>

  </div>
  <div class="menu-body">
    <ul class="menu">
        
  
  
      <li class="item ">
        <div class="line">
          <a href="/frettir/">Forsíða</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/frettir/innlent/">Innlent</a></li>
              <li class="item"><a href="/frettir/erlent/">Erlent</a></li>
              <li class="item"><a href="/frettir/togt/">Tækni og vísindi</a></li>
              <li class="item"><a href="/frettir/vedur/">Veður</a></li>
              <li class="item"><a href="/frettir/nyjast/">Nýjast</a></li>
              <li class="item"><a href="/frettir/veidi/">Sporðaköst</a></li>
              <li class="item"><a href="/frettir/sjonvarp/">Sjónvarp</a></li>
              <li class="item"><a href="/frettir/search/">Fréttaleit</a></li>
              <li class="item"><a href="/bill/">Bílar</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/vidskipti/">Viðskipti</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/vidskipti/gengi/">Gengi</a></li>
              <li class="item"><a href="/vidskipti/omx/">Tilkynningar</a></li>
              <li class="item"><a href="/vidskipti/pistlar/">Pistlar</a></li>
              <li class="item"><a href="/vidskipti/oliuverd/">Olíuverð</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/200milur/">200 mílur</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/200milur/afurdir/">Afurðaverð</a></li>
              <li class="item"><a href="/200milur/kvoti/">Kvóti</a></li>
              <li class="item"><a href="/200milur/stofnar/">Stofnar</a></li>
              <li class="item"><a href="/200milur/skipaskra/">Skipaskrá</a></li>
              <li class="item"><a href="/200milur/utgerdir/">Útgerðir</a></li>
              <li class="item"><a href="/200milur/hafnir/">Hafnir</a></li>
              <li class="item"><a href="/200milur/stadsetningar/">Staðsetningar skipa</a></li>
              <li class="item"><a href="/200milur/landanir/">Nýjustu landanir</a></li>
              <li class="item"><a href="/200milur/thjonusta/">Þjónustuskrá</a></li>
              <li class="item"><a href="/200milur/um/">Um vefinn</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/sport/">Íþróttir</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/sport/fotbolti/">Fótbolti</a></li>
              <li class="item"><a href="/sport/hm_fotbolta/">HM 2018</a></li>
              <li class="item"><a href="/sport/enski/">Enski boltinn</a></li>
              <li class="item"><a href="/sport/efstadeild/">Íslenski boltinn</a></li>
              <li class="item"><a href="/sport/handbolti/">Handbolti</a></li>
              <li class="item"><a href="/sport/korfubolti/">Körfubolti</a></li>
              <li class="item"><a href="/sport/golf/">Golf</a></li>
              <li class="item"><a href="/sport/formula/">Formúla 1</a></li>
              <li class="item"><a href="/sport/hestar/">Hestar</a></li>
              <li class="item"><a href="/sport/adrar/">Ýmsar fréttir</a></li>
              <li class="item"><a href="/sport/livesport/">Í beinni</a></li>
              <li class="item"><a href="/sport/mma/">MMA</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/folk/">Fólkið</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/folk/leikhus/">Leikhús</a></li>
              <li class="item"><a href="/folk/stjornuspa/">Stjörnuspá</a></li>
              <li class="item"><a href="/folk/bio/">Bíó</a></li>
              <li class="item"><a href="/folk/felagsstarf/">Félagsstarf</a></li>
              <li class="item"><a href="/folk/biggest-loser/">Biggest Loser</a></li>
              <li class="item"><a href="/folk/ljosmyndakeppni/">Ljósmyndasamkeppni</a></li>
              <li class="item"><a href="/folk/jolastjarnan/">Jólastjarnan</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/smartland/">Smartland</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/smartland/stars/">Frægð</a></li>
              <li class="item"><a href="/smartland/tiska/">Tíska</a></li>
              <li class="item"><a href="/smartland/heimili/">Heimili og hönnun</a></li>
              <li class="item"><a href="/smartland/heimilislif/">Heimilislíf</a></li>
              <li class="item"><a href="/smartland/heilsa/">Heilsa</a></li>
              <li class="item"><a href="/smartland/samskipti/">Samskipti</a></li>
              <li class="item"><a href="/smartland/frami/">Frami</a></li>
              <li class="item"><a href="/smartland/samkvaemislifid/">Samkvæmislífið</a></li>
              <li class="item"><a href="/smartland/pistlar/">Pistlar</a></li>
              <li class="item"><a href="/smartland/smartlandtv/">Smartland TV</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/matur/">Matur</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/matur/uppskriftir/">Uppskriftir</a></li>
              <li class="item"><a href="/matur/veitingastadir/">Veitingastaðir</a></li>
              <li class="item"><a href="/matur/thaettir/">Matreiðsluþættir</a></li>
              <li class="item"><a href="/matur/husrad/">Húsráð</a></li>
              <li class="item"><a href="/matur/eldhus/">Eldhús</a></li>
              <li class="item"><a href="/matur/neytendur/">Neytendur</a></li>
              <li class="item"><a href="/matur/adalrettir/">Aðalréttir</a></li>
              <li class="item"><a href="/matur/matarbloggarar/">Bloggarar</a></li>
              <li class="item"><a href="/matur/minar_uppskriftir/">Uppskriftamappan mín</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/fjolskyldan/">Fjölskyldan</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/fjolskyldan/medganga/">Meðganga og fæðing</a></li>
              <li class="item"><a href="/fjolskyldan/uppeldi/">Uppeldi</a></li>
              <li class="item"><a href="/fjolskyldan/skolamal/">Skólamál</a></li>
              <li class="item"><a href="/fjolskyldan/heilbrigdi/">Heilbrigði</a></li>
              <li class="item"><a href="/fjolskyldan/gaman-saman/">Gaman saman</a></li>
              <li class="item"><a href="/fjolskyldan/tilveran/">Tilveran</a></li>
              <li class="item"><a href="/fjolskyldan/pistlar/">Pistlar og blogg</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/andlat/">Andlát</a>
            <div class="nosubmenu"></div>
        </div>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/greinasafn/">Greinar</a>
            <div class="nosubmenu"></div>
        </div>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/myndasafn/">Myndir</a>
            <div class="nosubmenu"></div>
        </div>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/fasteignir/">Fasteignir</a>
            <div class="nosubmenu"></div>
        </div>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/smaaugl/">Smáauglýsingar</a>
            <div class="nosubmenu"></div>
        </div>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/atvinna/">Atvinna</a>
            <div class="nosubmenu"></div>
        </div>
      </li>

    </ul>
  </div>
  <div class="menu-footer">
    <p>
      <a href="/mogginn/bladid/yfirlit/" class="mogginn" title="Morgunblaðið">
        <img src="/a/img/morgunbladid/morgunbladid.svg" alt="Morgunblaðið" height="24">
      </a>
    <p>
      <a href="https://icelandmonitor.mbl.is/" class="icemon" title="Iceland Monitor">
        <img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor" height="24">
      </a>
    </p>
    <p>
      <a href="https://k100.mbl.is/" class="k100" title="K100">
        <img src="/a/k100/img/k100-logo-black.svg" alt="K100" height="24">
      </a>
    </p>
    <p>
      <a href="http://finna.is/" class="finna" title="Finna.is">
        <img src="/a/img/haus/finna-alveg-svart.svg" alt="Finna.is" height="24">
      </a>
    </p>
  </div>
</div>







    </div>
  </div>

</div>

    






<div id="menu" class="nav-menu mobile-hidden">
  <ul class="menu menu_left desktop-only">
      
  
  <li class="">
      <a href="/frettir/">Forsíða</a>
  </li>

      
  
  <li class="">
      <a href="/vidskipti/">Viðskipti</a>
  </li>

      
  
  <li class="">
      <a href="/200milur/">200 mílur</a>
  </li>

      
  
  <li class="selected bgc">
        <span class="nav_arrow"></span>
      <a href="/sport/">Íþróttir</a>
  </li>

      
  
  <li class="">
      <a href="/folk/">Fólkið</a>
  </li>

      
  
  <li class="">
      <a href="/smartland/">Smartland</a>
  </li>

      
  
  <li class="">
      <a href="/matur/">Matur</a>
  </li>

      
  
  <li class="">
      <a href="/fjolskyldan/">Fjölskyldan</a>
  </li>

  </ul>
  <ul class="menu menu_right desktop-only">
      
  
  <li class="">
      <a href="/andlat/">Andlát</a>
  </li>

      
  
  <li class="">
      <a href="/greinasafn/">Greinar</a>
  </li>

      
  
  <li class="">
      <a href="/myndasafn/">Myndir</a>
  </li>

      
  
  <li class="">
      <a href="/fasteignir/">Fasteignir</a>
  </li>

      
  
  <li class="">
      <a href="/smaaugl/">Smáaugl.</a>
  </li>

      
  
  <li class="">
      <a href="/atvinna/">Atvinna</a>
  </li>

  </ul>
  <ul class="menu menu_left tablet-only">
        
  
  <li class="">
      <a href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="">
      <a href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="">
      <a href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="selected bgc">
        <span class="nav_arrow"></span>
      <a href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="">
      <a href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="">
      <a href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="">
      <a href="/matur/">Matur</a>
  </li>

        
  
  <li class="">
      <a href="/fjolskyldan/">Fjölskyldan</a>
  </li>

  </ul>
  <ul class="menu menu_right tablet-only">
      <li class="dropdown">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">Fleiri flokkar <b class="caret"></b></a>
        <ul class="dropdown-menu">
            <li><a href="/andlat/">Andlát</a></li>
            <li><a href="/greinasafn/">Greinar</a></li>
            <li><a href="/myndasafn/">Myndir</a></li>
            <li><a href="/fasteignir/">Fasteignir</a></li>
            <li><a href="/smaaugl/">Smáaugl.</a></li>
            <li><a href="/atvinna/">Atvinna</a></li>
        </ul>
      </li>
  </ul>
</div>


  
  <div id="submenu" class="nav-menu mobile-hidden">
    <div class="submenu-border smb-top bgc">&nbsp;</div>
    <ul class="menu desktop-only">
    
    <li class="  subitem">
      <a href="/sport/fotbolti/">Fótbolti</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/hm_fotbolta/">HM 2018</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/enski/">Enski boltinn</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class=" selected subitem">
      <a href="/sport/efstadeild/">Íslenski boltinn</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/handbolti/">Handbolti</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/korfubolti/">Körfubolti</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/golf/">Golf</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/formula/">Formúla 1</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/hestar/">Hestar</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/adrar/">Ýmsar fréttir</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/livesport/">Í beinni</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/mma/">MMA</a>
    </li>
    </ul>


      <ul class="menu tablet-only">
        <li class="  subitem">
          <a href="/sport/fotbolti/">Fótbolti</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/hm_fotbolta/">HM 2018</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/enski/">Enski boltinn</a>
        </li>
        <li class="separator">&#124;</li>
        <li class=" selected subitem">
          <a href="/sport/efstadeild/">Íslenski boltinn</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/handbolti/">Handbolti</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/korfubolti/">Körfubolti</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/golf/">Golf</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Meira<b class="caret"></b></a>
          <ul class="dropdown-menu">
            <li><a href="/sport/formula/">Formúla 1</a></li>
            <li><a href="/sport/hestar/">Hestar</a></li>
            <li><a href="/sport/adrar/">Ýmsar fréttir</a></li>
            <li><a href="/sport/livesport/">Í beinni</a></li>
            <li><a href="/sport/mma/">MMA</a></li>
          </ul>
        </li>
      </ul>
  <div class="submenu-border smb-bottom bgc">&nbsp;</div>
</div>



      
  </nav>


        <main id="main-content" class="clearfix" role="main">
          
              
  
  <aside class="augl" id="slot-836">
  <div id="slot-836-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('836', [[37414, 1, 72050, 77504, 970, 30, "74/ad_37414_72050.jpg", "http://www.tradex.is/#!/snakk", "_new", 0, "", "false", "74/ad_37414_0_tablet.jpg", "http://www.tradex.is/#!/snakk", "730", "30", "74/ad_37414_0_mobile.jpg", "http://www.tradex.is/#!/snakk", "360", "30"]],        0, 0,         0, 0,         '0');
    //]]></script>


              




















  
  <section class="row">
    <div class="dlk-11-23">
      

    <div class="frett-container">
      
      
  

  <div class="newsitem clear">
      

  <div class="dateline">Íþróttir
                    <span class="sep">|</span>
                    Íslenski fótboltinn

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 29.9.2018
        <span class="sep">|</span> 17:16
  </div>

    <div class="newsitem-main">
      <h1>Niðurstaðan er viss vonbrigði</h1>
      
  

  

  
            

  

  <div class="newsitem-image newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/8/70/1087055.jpg"
        target="_blank"
        title="Elfar Árni Aðalsteinsson í leik með KA í sumar."
        rel="newsimgs"><img
          src="https://cdn.mbl.is/frimg/1/8/70/1087055.jpg"
          alt="Elfar Árni Aðalsteinsson í leik með KA í sumar."
          class="img-responsive"
          width="820"
          height="703" /></a>
    </div>
      <div class="info">
          <span class="caption">Elfar Árni Aðalsteinsson í leik með KA í sumar.</span>
            <span class="credit">
              
                mbl.is/Skapti Hallgrímsson
            </span>
      </div>
  </div>



  
  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-right">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Niðurstaðan er viss vonbrigði - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2289538" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
  <div class="reporter-line">
      
  
    <div class="reporter-img">
      <a href="/frettir/bladamenn/30/">
        <img src="https://m2.mbl.is/DU3l9qCG7IUFUc6WhCkMFnk7who=/155x100/smart/static/reporters/2016/vidir-sigurdsson.jpg" alt="Víðir Sigurðsson"/>
      </a>
    </div>

  <a href="/frettir/bladamenn/30/">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </a>

    <p><a href="/frettir/bladamenn/30/">Víðir Sigurðsson</a></p>
    <p><a href="mailto:vs@mbl.is">vs@mbl.is</a></p>

  </div>

      <div class="cpick-src hidden-xs" id="cpick-news-sidebar">
          


          


      </div>
  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


  <div class="main-layout">
    <p>Elfar Árni Aðalsteinsson, sóknarmaður KA, segir að það hafi verið viss vonbrigði hjá Akureyrarliðinu að komast ekki í meiri baráttu um Evrópusæti en raunin varð. KA tapaði 4:0 fyrir Breiðabliki í lokaumferð Pepsi-deildar karla í knattspyrnu í dag og endaði í 7. sæti deildarinnar.</p>
<p>&bdquo;Við ætluðum auðvitað að klára þetta sumar af krafti en því miður vorum við ekki rétt innstilltir í dag. Blikarnir eru góðir í því að refsa og þeir refsuðu okkur vel í dag,&ldquo; sagði Elfar Árni við mbl.is eftir leikinn.</p>
<p><em>Ykkur vantaði kannski mannskap til að standast þeim snúning að þessu sinni?</em></p>
<p>&bdquo;Jú, það voru margir í banni og nokkrir meiddir en við byrjum alltaf ellefu inni á vellinum og áttum að geta gert betur en þetta.&ldquo;</p>
<p><em>Þið endið í 7. sætinu. Ertu sáttur við þá stöðu?</em></p>
<p>&bdquo;Ja, það eru nokkrir leikir sem við misstum niður á lokamínútunum þar sem við hefðum getað fleytt okkur í einhverja Evrópubaráttu í lokin. Það var mjög svekkjandi að klúðra því. Niðurstaðan er því er viss vonbrigði. Við vildum komast betur í þá Evrópubaráttu en raunin varð. Úr því sem komið var er allt í lagi að enda í þessari stöðu.&ldquo;</p>
<p><em>Og ykkar leikir hafa oft verið líflegir og nóg af mörkum á báða bóga?</em></p>
<p>&bdquo;Sérstaklega núna upp á síðkastið, eftir að við tryggðum sætið okkar hefur þetta verið opið, við höfum spilað boltanum betur, og kannski verið opnari fyrir vikið, þannig að við höfum skorað mörk og fengið á okkur mörk, kannski of mörg, en við þurfum að byggja ofan á þetta næsta sumar.&ldquo;</p>
<p><em>Hvað með sjálfan þig, leikur þú áfram með KA?</em></p>
<p>&bdquo;Ja, minn samningur er að renna út og ég fer að skoða mín mál eftir kvöldið í kvöld. Það skýrist því á næstu vikum hvað gerist,&ldquo; sagði Elfar Árni sem býr með fjölskyldunni á Akureyri.</p>
<p><em>En það er alltaf stutt til Húsavíkur!</em></p>
<p>&bdquo;Jú, það er alveg rétt, það er alltaf stutt til Húsavíkur,&ldquo; sagði Húsvíkingurinn Elfar Árni og hló.</p>
    
  


    
  

      
    


    
  <div class="sidebar-mobile">
      <div id="cpicked-news-sidebar" class="mobile-only"></div>
  </div>


      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
        
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-center">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Niðurstaðan er viss vonbrigði - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2289538" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2018-09-29T20:56:23.4147732289538"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2289538;nidm=68e7af447490dabc57c6d99de6d560d0');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2289538;nidm=68e7af447490dabc57c6d99de6d560d0',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
  </div>


    
  
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2289538, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


      
      
    



        <div id="cpick-ad-parallax" class="cpick-src hidden-xs">
          

        </div>

      <div class="post-news noprint">




  
    <div id="post_news_ajax_content"></div>
    <script type="text/javascript">
    //<![CDATA[
    $(function(){
      $('#post_news_ajax_content').load('/frettir/post_news/sport/?subcat=4', function(){
          if (! readCookie('mbl_hyph_off')) {
            $('#post_news_ajax_content .teaser *').hyphenate(window.location.pathname.indexOf('/english/') > -1 ? 'en' : 'is');
          }
          $('#post_news_ajax_content').mblLazyLoad();
        })
      });
    //]]>
    </script>

</div>
    </div>
  
    </div>
    <div class="dlk-11-13">
      <div class="row">
         
    <div class="noprint dlk-11"><div class="dlk-nat-tablet sm-mt-15">
      
  
  

      <div id="cpick-ad-h1" class="cpick-src hidden-sm hidden-xs">
      
  <aside class="augl" id="slot-629">
  <div id="slot-629-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629', [[38517, 5, 72052, 77493, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-09-21/1537552053.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [39058, 5, 71821, 77289, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-05-02/1525253573.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [39093, 5, 71908, 77367, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-09-17/1537188643.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [33123, 5, 71550, 68805, 310, 400, "", "https://www.mbl.is/static/augl/2018/8/883751-24507748.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [26893, 5, 72087, 51034, 310, 400, "", "https://banners.siminn.is/augl/SIM11448_Threnna/SIM11448_Threnna_310x400_3_skyn/index.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [38515, 5, 71304, 77454, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-08-16/1534431244.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

      <div id="cpicked-ad-v2" class="cpicked-augl hidden-md augl"></div>


    





<div id="popularity" class="ui-tabs">
  <ul class="tabs">

      <li><a href="#Mest_lesi__dag"
             title="Mest lesið í dag">Mest lesið</a></li>
      <li><a href="/frettir/lina_snippet/mestlesid/?category=3&amp;categories=&amp;primary_only=1&amp;length=10&amp;key=yesterday"
             title="Mest lesið í gær">Í&nbsp;gær</a></li>
      <li><a href="/frettir/lina_snippet/mestlesid/?category=3&amp;categories=&amp;primary_only=1&amp;length=10&amp;key=week"
             title="Mest lesið í vikunni">Vikan</a></li>

  </ul>
      <a id="popularity-more" href="/frettir/vinsaelast/" title="Meira">Meira <img src="/a/img/pila.png" alt="píla" /></a>


  
  <div id="Mest_lesi__dag" class="tab parent">
    


    <div class="padding">
        
  


<div class="dategroup">
      <ol class="headlines">
        <li class="first">
          <a href="/sport/enski/2018/09/29/man_utd_atti_engin_svor_gegn_west_ham/" title="Man. Utd átti engin svör gegn West Ham">
            Man. Utd átti engin svör gegn West Ham
          </a>
        </li>
        <li>
          <a href="/sport/enski/2018/09/29/gylfi_brenndi_af_viti_en_skoradi_i_tvigang/" title="Gylfi brenndi af víti en skoraði í tvígang">
            Gylfi brenndi af víti en skoraði í tvígang
          </a>
        </li>
        <li>
          <a href="/sport/enski/2018/09/29/dramatiskt_jafntefli_a_brunni/" title="Dramatískt jafntefli á Brúnni">
            Dramatískt jafntefli á Brúnni
          </a>
        </li>
        <li>
          <a href="/sport/efstadeild/2018/09/29/valur_meistari_annad_arid_i_rod/" title="Valur meistari annað árið í röð">
            Valur meistari annað árið í röð
          </a>
        </li>
        <li>
          <a href="/sport/enski/2018/09/29/versta_byrjun_i_sogu_man_utd/" title="Versta byrjun í sögu Man. Utd.">
            Versta byrjun í sögu Man. Utd.
          </a>
        </li>
        <li>
          <a href="/sport/efstadeild/2018/09/29/kr_nadi_sidasta_evropusaetinu/" title="KR náði síðasta Evrópusætinu">
            KR náði síðasta Evrópusætinu
          </a>
        </li>
        <li>
          <a href="/sport/enski/2018/09/29/mourinho_osattur_vid_domgaesluna/" title="Mourinho ósáttur við dómgæsluna">
            Mourinho ósáttur við dómgæsluna
          </a>
        </li>
        <li>
          <a href="/sport/enski/2018/09/28/markid_hja_birki_myndskeid/" title="Markið hjá Birki (myndskeið)">
            Markið hjá Birki (myndskeið)
          </a>
        </li>
        <li>
          <a href="/sport/enski/2018/09/29/gylfi_i_eldlinunni_og_storleikur_siddegis/" title="Gylfi í eldlínunni og stórleikur síðdegis">
            Gylfi í eldlínunni og stórleikur síðdegis
          </a>
        </li>
        <li>
          <a href="/sport/efstadeild/2018/09/29/engin_evropukeppni_hja_fh_ingum/" title="Engin Evrópukeppni hjá FH-ingum">
            Engin Evrópukeppni hjá FH-ingum
          </a>
        </li>
      </ol>
</div>


    </div>
  

  </div>
    </div>











  <div style="margin-top: 1em;">
    <div id="cpick-ad-h2" class="cpick-src hidden-sm hidden-xs">
      
  <aside class="augl" id="slot-926">
  <div id="slot-926-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926', [[39128, 5, 72078, 77439, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-09-25/1537865685.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [38715, 5, 71087, 77451, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-08-01/1533130605.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [33167, 5, 71740, 68858, 310, 400, "", "https://www.mbl.is/static/augl/2018/9/946794-24673621.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [39141, 5, 72152, 77481, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-09-27/1538052894.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [35850, 1, 71144, 69065, 310, 400, "58/ad_35850_71144.jpg", "https://www.facebook.com/Englab\u00f6rnin-255299714115/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [38960, 5, 72033, 77073, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-09-21/1537528075.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>
  </div>
  <div class="noprint" style="margin-bottom:10px">

</div>
  


  

<div id="sport-newsitem-delta-add" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add').load(
  '/sport/newsitem/delta_add/4/',function() {
       $(document).trigger("delta_loaded");
  });
</script>


    </div></div>
  
      </div>
    </div>
  </section>




































  
  <section class="row">
    <div class="dlk-12">
      <div id="cpicked-ad-m1" class="cpicked-augl hidden-md augl"></div>
    </div>
    <div class="dlk-12">
      <div id="cpicked-ad-m2" class="cpicked-augl hidden-md augl"></div>
    </div>
  </section>


























        </main>

        
  <footer role="footer" id="main-footer">
    





<div id="footer" class="noprint screen-only sixcol">
  

<div id="footer-mblmenu">
  <ul class="leftmenu">
      <li><a href="/frettir/">Forsíða</a></li>
      <li class="hidden-xs"><a href="/vidskipti/">Viðskipti</a></li>
      <li class="hidden-xs"><a href="/200milur/">200 mílur</a></li>
      <li class="hidden-xs"><a href="/sport/">Íþróttir</a></li>
      <li class="hidden-xs"><a href="/folk/">Fólkið</a></li>
      <li class="hidden-xs"><a href="/smartland/">Smartland</a></li>
      <li class="hidden-xs"><a href="/matur/">Matur</a></li>
      <li class="hidden-xs"><a href="/fjolskyldan/">Fjölskyldan</a></li>
  </ul>
  <ul class="rightmenu hidden-xs">
      <li><a href="/andlat/">Andlát</a></li>
      <li><a href="/greinasafn/">Greinar</a></li>
      <li><a href="/myndasafn/">Myndir</a></li>
      <li><a href="/fasteignir/">Fasteignir</a></li>
      <li><a href="/smaaugl/">Smáaugl.</a></li>
      <li><a href="/atvinna/">Atvinna</a></li>
  </ul>
</div>

  <div id="footer-main">
    
<div id="footer-logoline">
  <div class="logo">
    <a href="/"><span class="footer_new-mbl_is">&nbsp;</span></a>
  </div>
  <div class="searchbox">
    <form action="/frettir/search/" method="get">
      <input type="hidden" name="period" value="0" />
      <input type="hidden" name="category" value="" />
      <input type="hidden" name="sort" value="1" />
      <input type="text" class="text" name="qs" value="" />
      <input type="submit" class="submit" value="Leita" />
    </form>
  </div>
</div>

    

<div id="footer-mainlinks">
  <div id="colchunk-1" class="col col-1">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-facebook"></i><a class="icon-link" href="https://www.facebook.com/mbl.is">Facebook</a></li>
       
       <li class="icon-reset"><i class="footer_new-twitter"></i><a class="icon-link" href="https://twitter.com/mblfrettir">Twitter</a></li>
    </ul>
  </div>
  <div id="colchunk-2" class="col col-2">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-ads"></i><a class="icon-link" href="/augl-greining/verdskra">Auglýsingar</a></li>
       
       <li class="icon-reset"><i class="footer_new-vinsaelast"></i><a class="icon-link" href="/frettir/vinsaelast/">Vinsælast á mbl.is</a></li>
    </ul>
  </div>
  <div id="colchunk-3" class="col col-3">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-most2"></i><a class="icon-link" href="/frettir/mest_lesid/">Mest lesið</a></li>
       
       <li class="icon-reset"><i class="footer_new-week"></i><a class="icon-link" href="/frettir/nyjast/">Fréttir vikunnar</a></li>
    </ul>
  </div>
  <div id="colchunk-4" class="col col-4">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-easy"></i><a class="icon-link" href="/mm/greinilegur/">Auðlesinn mbl.is</a></li>
       
       <li class="icon-reset"><i class="footer_new-rss"></i><a class="icon-link" href="/feeds/">RSS</a></li>
    </ul>
  </div>
  <div id="colchunk-5" class="col col-5">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-send"></i><a class="icon-link" href="mailto:netfrett@mbl.is">Senda frétt til mbl.is</a></li>
       
       <li class="icon-reset"><i class="footer_new-settings"></i><a class="icon-link colorbox-ajax" href="/frettir/colorbox/page_settings/">Síðustillingar</a></li>
    </ul>
  </div>
  <div id="colchunk-6" class="col col-6">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-about_mbl"></i><a class="icon-link" href="/frettir/um_vefinn/">Um mbl.is</a></li>
       
       <li class="icon-reset"><i class="footer_new-contact2"></i><a class="icon-link" href="/frettir/samband/">Hafðu samband</a></li>
    </ul>
  </div>
</div>

    

<div id="footer-moggi">
  <div class="header">
    <a href="/mogginn/bladid/yfirlit/">
       <span class="footer_new-morgunbladid">&nbsp;</span>
    </a>
  </div>
  <div class="links">
    
    <div class="col col-1">
      
  <ul>
      <li class="footerdot"><a href="/mogginn/bladid/yfirlit/">Lesa blaðið</a></li>
      <li class="footerdot"><a href="/mogginn/snjalltaeki">Spjaldtölvu- og snjallsímaútgáfa</a></li>
      <li class="footerdot"><a href="/mogginn/leidarar/">Leiðarar, Staksteinar og Reykjavíkurbréf</a></li>
      <li class="footerdot"><a href="/mogginnminn/blad_dagsins/kaupa-eitt-blad/">Kaupa eintak</a></li>
      <li class="footerdot"><a href="/askrift/">Gerast áskrifandi</a></li>
      <li class="footerdot"><a href="http://mannaudur.arvakur.is">Sækja um starf</a></li>
  </ul>

    </div>
    <div class="col col-2">
      
  <ul>
      <li class="footerdot"><a href="mailto:ritstjorn@mbl.is">Senda frétt</a></li>
      <li class="footerdot"><a href="/mm/mogginn/senda_inn_efni.html">Senda grein</a></li>
      <li class="footerdot"><a href="/mm/mogginn/pennar/senda_inn.html?cat_id=9&amp;subcat_id_string=arnad_heilla_nyir_borgarar">Nýir borgarar</a></li>
      <li class="footerdot"><a href="/greinasafn/">Greinar</a></li>
      <li class="footerdot"><a href="/myndasafn/">Myndir</a></li>
  </ul>

    </div>
    <div class="col col-3">
      
  <ul>
      <li class="footerdot"><a href="/mogginn/auglysingar">Panta auglýsingu</a></li>
      <li class="footerdot"><a href="/html/mogginn/pdf/augl/verdskra_2016.pdf">Verðskrá auglýsinga</a></li>
      <li class="footerdot"><a href="/moggaklubburinn/">Moggaklúbbur</a></li>
      <li class="footerdot"><a href="https://www.mbl.is/mm/mogginn/fritarar/">Fréttaritarar</a></li>
      <li class="footerdot"><a href="/mogginn/english/">Advertisers</a></li>
  </ul>

    </div>

    <div class="doublecol"><div class="minningabox">
      <div class="kross"></div>
      <ul>
        <li class="footerdot"><a href="/mogginn/minningar/">Senda inn minningargrein</a></li>
        <li class="footerdot"><a href="/mogginn/andlat/">Senda inn andláts-, útfarar- eða þakkartilkynningu</a></li>
        <li class="footerdot"><a href="/greinasafn/minningargreinar/">Lesa minningargreinar</a></li>
        <li class="footerdot"><a href="/minningabok/">Panta minningabók</a></li>
      </ul>
    </div></div>
  </div>
</div>

    

<div id="footer-otherlinks">
  <div class="fo-inner">
    <div class="col col-1 arvakur-logo">
      <a href="https://www.arvakur.is/"><div class="footer_new-arvakur"></div></a>
    </div>
    <ul class="daughter-links">
        <li>
          <a href="https://www.mbl.is/mogginn/bladid/yfirlit">Morgunblaðið</a>
        </li>
        <li>
          <a href="https://www.mbl.is/frettir/">mbl.is</a>
        </li>
        <li>
          <a href="https://icelandmonitor.mbl.is/">Iceland Monitor</a>
        </li>
        <li>
          <a href="http://finna.is/">FINNA</a>
        </li>
        <li>
          <a href="http://edda.is/">Edda útgáfa</a>
        </li>
        <li>
          <a href="https://k100.mbl.is/">K100</a>
        </li>
        <li>
          <a href="https://www.blog.is/forsida/">blog.is</a>
        </li>
        <li>
          <a href="https://www.landsprent.is">Landsprent</a>
        </li>
    </ul>
  </div>
</div>

  </div>
  
  <div id="footer-colophon">

    <div class="left">
      <a href="/">mbl.is</a>/<a href="/mogginn/fyrirtaekid/">Árvakur hf.</a>
      <a href="/mogginn/hofundarrettur/">&copy; 2018</a>
      &nbsp;|&nbsp;
      Hádegismóum 2, 110 Reykjavík
      &nbsp;|&nbsp;
      sími 569-1100
    </div>

    <div class="right noprint">
        <a id="footer-netfrett-tooltip">Fréttadeild mbl.is</a> | <a href="mailto:netdeild@mbl.is">Tæknideild mbl.is</a>

    </div>

  </div>
  <script type="text/javascript">//<![CDATA[
    $(function() {
        add_tooltip("#footer-netfrett-tooltip", 200, "top", "Ábending um frétt: <br />Sími: 569-1200<br />Netfang: netfrett@mbl.is");
    });
  //]]></script>

</div>


  <script type="text/javascript">//<![CDATA[
    function mbl_upphafssida_clrbox () {
       $("#mbl-upphafssida").colorbox({iframe:true, width:"1100", height: "800"});
    }
    $(document).ready(function() {
        if ($.colorbox) {
            mbl_upphafssida_clrbox();
        }
        else {
           $.getScript('/a/js/jquery.colorbox-min.js', mbl_upphafssida_clrbox);
        }
    });
  //]]></script>


<div id="printfooter" class="print-only">
  <div id="print-colophon">

    <div class="left">
      <a href="/">mbl.is</a>/<a href="/mogginn/fyrirtaekid/">Árvakur hf.</a>
      <a href="/mogginn/hofundarrettur/">&copy; 2018</a>
      &nbsp;|&nbsp;
      Hádegismóum 2, 110 Reykjavík
      &nbsp;|&nbsp;
      sími 569-1100
    </div>

    <div class="right noprint">
        <span>Fréttadeild mbl.is | Tæknideild mbl.is</span>

    </div>

  </div>
</div>

































  </footer>

      </div><!-- /allt -->
      


    </div><!-- /alveg-allt -->
    <div class="fixed-bottom-ad">
</div>

  </div><!-- /viewport -->
  


<!--[if lte IE 9]>
<script src="/a/js/jquery.columnizer.js" type="text/javascript"></script>
<script type="text/javascript">
  $(function(){
     $('.dlk-nat').columnize({columns:3});
     $('.dlk-nat-2').columnize({columns:2});
  });
</script>
<style type="text/css">
  .column { padding-right: 20px; }
  .column.last { padding-right: 0; }
</style>
<![endif]-->
    

  
  
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="//b.scorecardresearch.com/c2/26740627/cs.js"></script>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 48650;
  _sf_async_config.domain = "mbl.is";
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "Íþróttir";
  _sf_async_config.authors = "mbl.is";
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
    $(function(){ window.MblUser && MblUser.check_login(); });
  </script>
</body>
<!-- 2018-09-29T20:56:23.492742 -->
</html>














































































































