












<!DOCTYPE html>
<html lang="is">
    <head>
            
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


        
    <title>Botnliðið ekki verra en toppliðið</title>
    <meta name="title" content="Botnliðið ekki verra en toppliðið" />

        

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="description" content="Íslandsmeistarar KR taka á móti nýliðum Fjölnis á Meistaravöllum í 8. umferð Íslandsmóts karla í knattspyrnu, Pepsi Max-deildinni. Mbl.is er í Vesturbænum og fylgist með gangi mála í beinni textalýsingu hér að neðan." />
        <meta name="keywords" content="" />
    <meta name="application-name" content="mbl.is" />
    <meta name="msapplication-square150x150logo" content="/square.png" />
    <meta name="msapplication-wide310x150logo" content="/wide.png" />
    <meta name="msapplication-square310x310logo" content="/large.png" />
    <meta property="fb:app_id" content="1813721455514707" />
    <link rel="search" type="application/opensearchdescription+xml" href="/a/xml/opensearch.xml" title="Leit á mbl.is" />
    <link rel="home" title="Heim" href="https://www.mbl.is/" />
    <link rel="search" title="Leit" href="https://www.mbl.is/frettir/search/" />
    <link rel="about" title="Um vefinn" href="https://www.mbl.is/frettir/um_vefinn/" />
    <link rel="icon" type="image/png" href="https://www.mbl.is/favicon.ico"/>
    <link rel="icon" type="image/png" sizes="192x192" href="https://www.mbl.is/favicon_192x192.png"/>
        <link rel="alternate" type="application/rss+xml" title="RSS" href="" />
        <link rel="image_src" href="https://www.mbl.is/img/mbl.is.gif" />

    <meta id="mbl-viewport" name="viewport" content="width=device-width,initial-scale=1.0" />
    <script type="text/javascript">
      var ww = screen ? screen.width : 0;
      var mblviewport = document.getElementById('mbl-viewport');
      if (! ww) ww = window.innerWidth;
      var is_landscape = (Math.abs(window.orientation) === 90);
      if (ww > 599 && ww < 680)
          mblviewport.setAttribute('content', 'width=700,initial-scale=0.92');
      if (ww > 960 && ww < 1099)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
      if (ww == 768 && is_landscape)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
    </script>

        
        <link type="text/css" href="/djstatic/cache/webpack/css/vendor-compat-96ca75c318b61d35f603.css" rel="stylesheet" />

        <link type="text/css" href="/djstatic/cache/webpack/css/sport-8c7c989f06ce1c4da871.css" rel="stylesheet" />


        <style type="text/css"></style>

        
        <script type="text/javascript" src="/djstatic/cache/webpack/js/vendor-compat-12d91c9cc48dc2ca017f.js" ></script>


        <script type="text/javascript" src="/djstatic/cache/webpack/js/sport-97f0918f4d9adc189683.js" ></script>


        
    <meta name="theme-color" content="#007" />
    <meta name="msapplication-TileColor" content="#007" />
    <script type="text/javascript">
        var themeColor = getComputedStyle(document.documentElement)
            .getPropertyValue('--sport');
        var metaThemeColor = document.querySelector('meta[name=theme-color]');
        var metaMSThemeColor = document.querySelector('meta[name=msapplication-TileColor]');
        metaThemeColor.setAttribute('content', themeColor);
        metaMSThemeColor.setAttribute('content', themeColor);
    </script>

        

  <meta property="og:image" content="https://m2.mbl.is/bUPGbsoanPvQvgbIAeapahDVSIA=/fit-in/640x640/frimg/1/21/99/1219919.jpg" />
  <meta property="og:title" content="Botnliðið ekki verra en toppliðið" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.mbl.is/sport/efstadeild/2020/07/22/botnlidid_ekki_verra_en_topplidid/" />
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Íslandsmeistarar KR taka á móti nýliðum Fjölnis á Meistaravöllum í 8. umferð Íslandsmóts karla í knattspyrnu, Pepsi Max-deildinni. Mbl.is er í Vesturbænum og fylgist með gangi mála í beinni textalýsingu hér að neðan.">
  <meta name="twitter:title" content="Botnliðið ekki verra en toppliðið">



    </head>
    
    
    <body class="theme-sport  ">
            

  
  

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('https://sb.scorecardresearch.com/b?c1=2&c2=26740627&ns_vsite=mbl.is&ns_vsection=Íþróttir');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=26740627&amp;ns_vsite=mbl.is&ns_vsection=Íþróttir" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-5', {'sampleRate': 10});
  ga('set', 'dimension1', 'Íþróttir');
  ga('send', 'pageview');

</script>


        
  <script type="text/javascript">
    function setCookie(name, value, days) {
      var expires = "";
      if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days*24*60*60*1000));
          expires = "; expires=" + date.toUTCString();
      }
      document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1,c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }
    function cookiesAccepted(e) {
      e.preventDefault();
      setCookie('cookie_consent_agreement', true, 5000);

      var element, name, arr;
      element = document.getElementById('cookie-consent');
      name = 'd-none';
      arr = element.className.split(' ');
      if (arr.indexOf(name) == -1) {
          element.className += ' ' + name;
      }
    }
  </script>
  <style>
    #cookie-consent {
      position: fixed;
      bottom: 1em;
      left: 1em;
      width: 350px;
      height: 160px;
      background-color: rgb(237, 239, 245);
      z-index: 99999;
      font-size: 17px;
      font-family: Georgia, Palatino, Times, "Times New Roman", serif;
    }
    #cookie-consent span {
      margin: 2em 2em 2em;
      display: block;
    }
    @media (max-width: 600px) {
      #cookie-consent {
        width: 100%;
        left: 0;
        bottom: 0;
      }

      #cookie-consent span {
        margin: 1.2em 2em 1.2em;
      }
    }

    #cookie-consent div a {
      position: absolute;
      bottom: 0;
      padding: 10px;
      text-align: center;
      width: 100%;
      background-color:#007;
      color: white;
      text-decoration: none;
    }
    #cookie-consent div a:hover {
      text-decoration: none;
    }
  </style>
  <div id="cookie-consent" style="display: none;">
      <span>
        Þessi síða notar vefkökur (cookies)
        til að bæta upplifun notenda.
        <a href="https://www.mbl.is/frettir/personuupplysingar/" target="_blank">Sjá nánar</a>
      </span>
      <div>
        <a href="#" onclick="cookiesAccepted(event)">Loka</a>
      </div>
  </div>
  <script type="text/javascript">
    if (!getCookie('cookie_consent_agreement')) {
      var element = document.getElementById('cookie-consent');
      element.removeAttribute('style');
    }
  </script>


        <div class="main-header container-fluid p-0 mb-2">
          
            
    <nav class="main-nav navbar navbar-dark bg-sport py-1 px-2">
        <div class="container px-0 px-sm-2 align-items-end">
            

    <a class="navbar-brand mr-2 p-0" href="/"><img src="/a/img/haus_new/mbl.svg" height="35" alt="mbl.is" onerror="this.onerror=null; this.src='/img/hauslogo/mbl.generic.png'"></a>

            
            <div class="main-nav-categories">
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2 selected subitem">
      <a class="nav-link p-0 font-weight-bold" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/hestar/">Hestar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>




</div>
            
    
    <span class="text-light d-none d-sm-block"><span class="inl seen-0101">Fimmtudagur,</span> 23. júlí 2020</span>


            <ul class="navbar-nav flex-row ml-auto position-relative">
                <div class="d-none d-md-flex align-items-end nav-other-logos">
                    <li class="nav-item mr-1">
                        

  <div id="other-logos" class="hidden-xs">
    <a href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus_new/finna.svg" alt="Finna.is" width="70">
    </a>
    <a href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/img/haus_new/k100.svg" alt="K100" width="70">
    </a>
    <a href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/img/haus_new/im.svg" alt="Iceland Monitor" width="140">
    </a>
    <a href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/haus_new/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
  </div>

                    </li>
                </div>
                <li class="nav-item ml-2 nav-base-buttons">
                    

    
  
   <a href="#" class="dropdown-toggle" data-toggle="dropdown">
        <img class="icon" width="30px" src="/a/img/haus_new/notandi.svg" alt="Notandi">
    </a>

    <div class="user-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form id="mbluser_nav_login" class="px-4 py-2" method="post" action="/sport/innskraning/?redirect=/sport/efstadeild/2020/07/22/botnlidid_ekki_verra_en_topplidid/">
            <div class="form-group mb-2">
                <input type="hidden" name="redirect" value="/sport/efstadeild/2020/07/22/botnlidid_ekki_verra_en_topplidid/">
                <input type="text" class="form-control" name="identifier" placeholder="Notendanafn / kt.">
            </div>
            <div class="form-group mb-1">
                <input type="password" class="form-control" name="password" placeholder="Lykilorð">
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-1">Innskráning</button>
                <a class="dropdown-item text-muted mb-3" href="https://www.mbl.is/mm/notandi/skraning.html?redirect=/sport/efstadeild/2020/07/22/botnlidid_ekki_verra_en_topplidid/">Nýskráning</a>
            </div>
        </form>

        <div id="mbluser_nav_settings" class="px-4 py-2 text-center d-none">
            <p>Innskráð(ur) sem:</p>
            <h5 class="username font-weight-bold mb-2"></h5>
            <a class="btn btn-primary mb-2 d-block" href="https://www.mbl.is/mm/notandi/">Mínar síður</a>
            <button type="button" class="btn btn-primary mb-2" data-toggle="modal" data-target="#user_site_settings">Síðustillingar</button>
            <a class="btn btn-secondary mb-3 d-block" href="https://www.mbl.is/mm/notandi/logout.html?refback=2">Skrá mig út</a>
        </div>
    </div>

    <div class="modal" id="user_site_settings">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    <iframe src="" frameborder='0' width="100%" height="295"></iframe>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-danger" data-dismiss="modal">Loka</button>
                </div>
            </div>
        </div>
    </div>



                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="search-toggle-button" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/leita.svg" alt="Leita" height="30">
    </a>

    <div class="search-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form class="px-4 py-2" action="/frettir/search/">
            <div class="form-group mb-2">
                <input type="text" id="main-nav-search-field" class="form-control" name="qs" placeholder="Leitarorð">
            </div>
            <div class="form-group mb-2">
                <div class="form-check mb-1" data-mbl-search-url="/frettir/search/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mbl" value="mbl" checked>
                    <label class="form-check-label" for="search_mbl">Leita á mbl.is</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mogginn" value="mogginn">
                    <label class="form-check-label" for="search_mogginn">Leita í greinasafni Morgunblaðsins</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/minningaleit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_minning" value="minning">
                    <label class="form-check-label" for="search_minning">Leita í Minningargreinum</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/myndasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_photos" value="photos">
                    <label class="form-check-label" for="search_photos">Leita í myndasafni Morgunblaðsins</label>
                </div>
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-2">Hefja leit</button>
                <a class="dropdown-item text-muted small" href="/frettir/search/"><u>Opna nánari leit</u></a>
            </div>
        </form>
    </div>

                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="main-menu-button" title="Valmynd" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/menu.svg" alt="Valmynd" height="30" />
    </a>
    


<div class="top-menu dropdown-menu dropdown-menu-right shadow position-absolute pt-1 mt-1">
      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/frettir/">Forsíða</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_0" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_0">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/frettir/innlent/">Innlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/vedur/">Veður</a>
                  <a class="dropdown-item small px-2" href="/frettir/erlent/">Erlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/togt/">Tækni</a>
                  <a class="dropdown-item small px-2" href="/bill/">Bílar</a>
                  <a class="dropdown-item small px-2" href="/frettir/nyjast/">Nýjast</a>
                  <a class="dropdown-item small px-2" href="/frettir/vinsaelast/">Vinsælast</a>
                  <a class="dropdown-item small px-2" href="/frettir/sjonvarp/">Sjónvarp</a>
                  <a class="dropdown-item small px-2" href="/frettir/search/">Fréttaleit</a>
                  <a class="dropdown-item small px-2" href="/frettir/bladamenn/">Blaðamenn</a>
                  <a class="dropdown-item small px-2" href="/frettir/bokamerki/">Bókamerki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/vidskipti/">Viðskipti</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_1" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_1">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/vidskipti/gengi/">Gengi</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pulsinn/">Viðskiptapúlsinn</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/oliuverd/">Olíuverð</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/ff2019/">Framúrskarandi fyrirtæki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/200milur/">200 mílur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_2" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_2">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/200milur/afurdir/">Afurðaverð</a>
                  <a class="dropdown-item small px-2" href="/200milur/kvoti/">Kvóti</a>
                  <a class="dropdown-item small px-2" href="/200milur/stofnar/">Stofnar</a>
                  <a class="dropdown-item small px-2" href="/200milur/skipaskra/">Skipaskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/utgerdir/">Útgerðir</a>
                  <a class="dropdown-item small px-2" href="/200milur/hafnir/">Hafnir</a>
                  <a class="dropdown-item small px-2" href="/200milur/stadsetningar/">Staðsetningar skipa</a>
                  <a class="dropdown-item small px-2" href="/200milur/landanir/">Nýjustu landanir</a>
                  <a class="dropdown-item small px-2" href="/200milur/thjonusta/">Þjónustuskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/um/">Um vefinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item font-weight-bold" href="/sport/">Íþróttir</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_3" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_3">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/fotbolti/">Fótbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/">Enski boltinn</a>
                  <a class="dropdown-item small px-2 font-weight-bold" href="/sport/efstadeild/">Íslenski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/handbolti/">Handbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/korfubolti/">Körfubolti</a>
                  <a class="dropdown-item small px-2" href="/sport/golf/">Golf</a>
                  <a class="dropdown-item small px-2" href="/sport/formula/">Formúla 1</a>
                  <a class="dropdown-item small px-2" href="/sport/hestar/">Hestar</a>
                  <a class="dropdown-item small px-2" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
                  <a class="dropdown-item small px-2" href="/sport/adrar/">Ýmsar fréttir</a>
                  <a class="dropdown-item small px-2" href="/sport/livesport/">Í beinni</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/sport/enski/">Enski boltinn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_4" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_4">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/vollurinn/">Völlurinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/folk/">Fólkið</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_5" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_5">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/folk/leikhus/">Leikhús</a>
                  <a class="dropdown-item small px-2" href="/folk/stjornuspa/">Stjörnuspá</a>
                  <a class="dropdown-item small px-2" href="/folk/felagsstarf/">Félagsstarf</a>
                  <a class="dropdown-item small px-2" href="/folk/uppistand/">Íslandsmót í uppistandi</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smartland/">Smartland</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_6" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_6">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/smartland/stars/">Frægð</a>
                  <a class="dropdown-item small px-2" href="/smartland/tiska/">Tíska</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimili/">Heimili og hönnun</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimilislif/">Heimilislíf</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsa/">Heilsa</a>
                  <a class="dropdown-item small px-2" href="/smartland/samskipti/">Samskipti</a>
                  <a class="dropdown-item small px-2" href="/smartland/frami/">Frami</a>
                  <a class="dropdown-item small px-2" href="/smartland/samkvaemislifid/">Samkvæmislífið</a>
                  <a class="dropdown-item small px-2" href="/smartland/sigga-kling/">Sigga Kling</a>
                  <a class="dropdown-item small px-2" href="/smartland/pistlar/">Pistlar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/matur/">Matur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_7" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_7">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/matur/uppskriftir/">Uppskriftir</a>
                  <a class="dropdown-item small px-2" href="/matur/veitingastadir/">Veitingastaðir</a>
                  <a class="dropdown-item small px-2" href="/matur/thaettir/">Matreiðsluþættir</a>
                  <a class="dropdown-item small px-2" href="/matur/husrad/">Húsráð</a>
                  <a class="dropdown-item small px-2" href="/matur/eldhus/">Eldhús</a>
                  <a class="dropdown-item small px-2" href="/matur/neytendur/">Neytendur</a>
                  <a class="dropdown-item small px-2" href="/matur/adalrettir/">Aðalréttir</a>
                  <a class="dropdown-item small px-2" href="/matur/matarbloggarar/">Bloggarar</a>
                  <a class="dropdown-item small px-2" href="/matur/minar_uppskriftir/">Uppskriftamappan mín</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/born/">Börn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_8" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_8">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/born/medganga/">Meðganga og fæðing</a>
                  <a class="dropdown-item small px-2" href="/born/uppeldi/">Uppeldi og heilsa</a>
                  <a class="dropdown-item small px-2" href="/born/fjolskyldulif/">Fjölskyldulíf</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/ferdalog/">Ferðalög</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_9" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_9">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/ferdalog/innanlands/">Innanlands</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/erlendis/">Erlendis</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/borgarferdir/">Borgarferðir</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/utivist/">Útivist</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/ferdarad/">Ferðaráð</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/veidi/">Sporðaköst</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/andlat/">Andlát</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/fasteignir/">Fasteignir</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smaaugl/">Smáauglýsingar</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/atvinna/">Atvinna</a>
      </div>

    <div class="dropdown-divider my-1"></div>
    
  <div class="mt-2">
    <a class="dropdown-item mb-2" href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/morgunbladid/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
    <a class="dropdown-item mb-2" href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor" width="140">
    </a>
    <a class="dropdown-item mb-2" href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus/finna-alveg-svart.svg" alt="Finna.is" width="70">
    </a>
    <a class="dropdown-item mb-2" href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/k100/img/k100-logo-black.svg" alt="K100" width="70">
    </a>
  </div>

</div>







                </li>
            </ul>
        </div>
    </nav>
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2 selected subitem">
      <a class="nav-link p-0 font-weight-bold" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/hestar/">Hestar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>






        </div>

        <div class="container px-2">
            
        </div>

        <main id="allt" class="allt is-legacy theme_sport">
            
            <div class="container px-2 bg-white">
                <div class="ticker-ad text-center pt-2 pb-4">
  <aside class="augl" id="slot-836">
  <div id="slot-836-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('836', [[43147, 1, 82902, 90382, 1100, 50, "31/ad_43147_82902.jpg", "http://logoflex.is/skiltasmidi/", "_new", 0, "", "false", "", "", "", "", "31/ad_43147_0_tablet.jpg", "http://logoflex.is/skiltasmidi/", "640", "50", "31/ad_43147_0_mobile.jpg", "http://logoflex.is/skiltasmidi/", "360", "50"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>
                
                
                














<div class="clearfix">























  
  
  <section class="row">
    <div class="col-12 col-md-px730 col-lg-9">
      

    <div class="frett-container">
      
      
  

  <div class="newsitem clear">
      

  <div class="dateline">Íþróttir
                    <span class="sep">|</span>
                    Íslenski fótboltinn

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 22.7.2020
        <span class="sep">|</span> 22:45
  </div>

    <div class="newsitem-main">
      <h1>Botnliðið ekki verra en toppliðið</h1>
      
  

  

  
            

  

  <div class="newsitem-image is-main-img newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/21/99/1219919.jpg"
        target="_blank"
        title="Kennie Chopart og Viktor Andri Hafþórsson á Meistaravöllum í kvöld."
        rel="newsimgs"><img
          src="https://m2.mbl.is/RKpBzMumSofpfZYqb85lBzwmSLQ=/1640x1093/smart/frimg/1/21/99/1219919.jpg"
          alt="Kennie Chopart og Viktor Andri Hafþórsson á Meistaravöllum í kvöld."
          class="img-responsive"
        /></a>
    </div>
      <div class="info">
          <span class="caption">Kennie Chopart og Viktor Andri Hafþórsson á Meistaravöllum í kvöld.</span>
            <span class="credit">
              
                <a href="/myndasafn/ljosmyndari-470">mbl.is/Árni Sæberg</a>
            </span>
      </div>
  </div>



  <div class="d-sm-flex main-layout-container">
    

  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-right">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/efstadeild/2020/07/22/botnlidid_ekki_verra_en_topplidid/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Botnliðið ekki verra en toppliðið - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2442192" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
  <div class="reporter-line">
      
  

    <img src="https://www.mbl.is/img/mbl_is_v2.svg" alt="mbl.is"/>

  
  <p>Kristófer Kristjánsson </p>

    <p><a href="mailto:kristoferk@mbl.is">kristoferk@mbl.is</a></p>

  </div>

      <div id="newsitem-bookmark-container"></div>
      <script type="text/javascript">
        $('#newsitem-bookmark-container').load("/frettir/bookmark/2442192/");
      </script>
          


          


  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


   <div class="main-layout">

    <p>Topplið KR og botnlið Fjölnis gerðu 2:2-jafntefli á Meistaravöllum í 8. umferð Íslandsmóts karla í knattspyrnu, Pepsi Max-deildinni, í kvöld.</p>
<p>Botnliðið kom á óvart á upphafsmínútunum. Fjölnismenn voru sprækir og tóku óvænta forystu á 17. mínútu þegar Jóhann Árni Gunnarsson renndi boltanum í netið innan vítateigs eftir góða þversendingu Örvars Eggertssonar. Gestirnir voru þó ekki lengi í paradís og virtust aðeins reita meistarana til reiði með markinu. KR jafnaði metin strax þremur mínútum síðar. Atli Sigurjónsson, sem átti frábæran leik, setti þá boltann inn í vítateig úr hornspyrnu og eftir smá darraðardans inn í vítateig renndi Pálmi Rafn Pálmason boltanum yfir línuna, staðan orðin 1:1.</p>
<p>KR-ingar tóku svo forystuna í síðari hálfleik þegar Atli skallaði boltann í netið eftir góða fyrirgjöf Óskars Arnars Haukssonar á 62. mínútu. Nú var það hins vegar komið að nýliðunum að koma með snöggt andsvar og þeir gerðu það. Hallvarður Óskar Sigurðarson átti fyrirgjöf frá vinstri og Ingibergur Kort Sigurðsson skoraði á fjærstönginni með bringunni, kassaði boltann inn, en þeir báðir komu inn af varamannabekknum rúmri mínútu áður. Gott útspil það hjá Ásmundi Arnarssyni þjálfara. Fleiri urðu mörkin ekki og tóku Fjölnismenn stig á útivelli gegn meisturunum.</p>
<h3>Toppliðið á í erfiðleikum með botnliðin</h3>
<p>KR-ingar, sem enn sitja í toppsæti deildarinnar hafa nú unnið fimm af sjö leikjum sínum. Eina tapið kom einmitt á heimavelli gegn HK sem hefur aðeins unnið þann eina leik í sínum sjö leikjum. Nú hefur fyrsta jafnteflið komið, aftur á heimavelli og nú gegn botnliði Fjölnis. KR-ingar eru eitt agaðasta og sterkasta varnarlið landsins og eiga yfirleitt stórleik gegn bestu liðunum; liðunum sem vilja mikið vera með boltann. Það hentar oft KR-ingum best að sitja aftarlega, bíða átekta og sækja hratt. Þeim virðist strax ganga verr þegar pressan er á þeim að stjórna leiknum og sækja ákaft.</p>
<p>Atli Sigurjónsson var gríðarlega góður í kvöld, skoraði eitt og lagði upp annað en KR-ingar verða að klára einmitt svona leiki. Aðspurður hvort Vesturbæingar ættu í óþarfa erfiðleikum með hin svokölluðu minni lið svaraði hann: „Úrslit­in segja það kannski en við þurf­um bara að rífa okk­ur upp og klára þessa leiki líka. Ég tek það ekki af Fjölni að þeir spila vel, eru vel agaðir varn­ar­lega og setja tvö mörk á okk­ur. Það verður ekki tekið af þeim. Við dvelj­um ekki lengi við þetta,“ sagði Atli Sig­ur­jóns­son við mbl.is.</p>
<div class="mbl-news-link">
<a href="https://www.mbl.is/sport/efstadeild/2020/07/22/vid_dveljum_ekki_lengi_vid_thetta/">
<img alt="Við dveljum ekki lengi við þetta" src="https://m2.mbl.is/k1VWagsGB3UA_2J7xHntGL0UeQ0=/100x67/smart/frimg/1/21/99/1219939.jpg"/>
<h5>Frétt af mbl.is</h5>
<h4>Við dveljum ekki lengi við þetta</h4>
</a>
</div>
<h3>Fjölnismenn hafa ekki erindi sem erfiði</h3>
<p>Botnliðið frá Grafarvoginum hefur enn ekki unnið deildarleik og er með þrjú stig eftir sjö leiki. Margir voru sennilega búnir að bóka Fjölnisliðið rakleiðis aftur niður í fyrstu deildina eftir agalegt 3:0-tap á heimavelli gegn hinum nýliðunum, Gróttu, í fjórðu umferðinni, en einhverjum gæti snúist hugur eftir kvöldið í kvöld.</p>
<div class="mbl-news-link">
<a href="https://www.mbl.is/sport/efstadeild/2020/07/22/getum_unnid_alla_en_thurfum_ad_syna_thad/">
<img alt="Getum unnið alla en þurfum að sýna það" src="https://m2.mbl.is/Z-xKDzTSKYm1o9xDUHP4B8ofH58=/100x67/smart/frimg/1/21/99/1219938.jpg"/>
<h5>Frétt af mbl.is</h5>
<h4>Getum unnið alla en þurfum að sýna það</h4>
</a>
</div>
<p>Fjölnir gerði meira en að bara stríða Íslandsmeisturunum í þeirra eigin bakgarði. Gestirnir voru sprækir og verðskulduðu stigið hreinlega, þeir meira að segja fengu færin undir lok leiks til að hirða sigurinn. En það er einmitt það, þeir gerðu það ekki. Það er aldrei að vita nema stigið á Meistaravöllum muni reynast dýrmætt þegar líður á mótið en Fjölnismenn verða að byrja hafa erindi sem erfiði og vinna leiki. </p>
<p><span>„Við eig­um séns í öll liðin á góðum degi, við erum sjálf­ir með hörkulið og strák­arn­ir vita það al­veg. En við þurf­um auðvitað að sýna það líka,“ sagði Ingibergur Kort Sigurðsson í samtali við mbl.is að leik loknum. Fjölnir sýndi það í kvöld að liðið getur spilað gegn þeim bestu, en nú þurfa þeir að sýna að þeir geti unnið fótboltaleiki.</span></p></body></html>

    
  


    
  

      
    
    <div class="hscroll-container">
      <div class="sportlive">
      
        <div class="small gray" style="text-align: right;"><em>Lýsing uppfærist sjálfkrafa</em></div>
        <p><a href="/sport/livesport/"><strong>Allar lýsingar í beinni</strong></a></p>
        





<div id="other-matches">
  <h3>Aðrir virkir leikir</h3>
  

<div>
  <table class="sportlive-match" id="match-6482">
    <tr class="haus">
         <th class="hometeam">Man. Utd</th>
         <th class="result">1:1</th>
         <th class="awayteam">West Ham</th>

        <th class="more hidden-xs">
             <a href="/sport/livesport/#match-6482" target="_blank">Skoða leik <img src="/a/img/sport/livesport/opna.png" alt="opna" width="16" height="16" /></a>
        </th>

        <th class="more mobile-only">
             <a href="/sport/livesport/#match-6482" target="_blank"><img src="/a/img/sport/livesport/opna.png" alt="opna" width="16" height="16" /></a>
        </th>

    </tr>
    <tr class="latest">
      <td colspan="4">
            <span class="timestamp">90. mín.</span>
          <strong>Leik lokið</strong>
            <span class="detail">Leik lokið með jafntefli á Old Trafford og United er komið í þriðja sæti deildarinnar.</span>
      </td>
    </tr>
    <tr class="description" style="display:none"><td colspan="4">Augnablik &mdash; sæki gögn...</td></tr>
  </table>
</div>

  

<div>
  <table class="sportlive-match" id="match-6480">
    <tr class="haus">
         <th class="hometeam">FH</th>
         <th class="result">0:0</th>
         <th class="awayteam">KA</th>

        <th class="more hidden-xs">
             <a href="/sport/livesport/#match-6480" target="_blank">Skoða leik <img src="/a/img/sport/livesport/opna.png" alt="opna" width="16" height="16" /></a>
        </th>

        <th class="more mobile-only">
             <a href="/sport/livesport/#match-6480" target="_blank"><img src="/a/img/sport/livesport/opna.png" alt="opna" width="16" height="16" /></a>
        </th>

    </tr>
    <tr class="latest">
      <td colspan="4">
            <span class="timestamp">90. mín.</span>
          <strong>Hörður Ingi Gunnarsson (FH) fær gult spjald</strong>
            <span class="detail">Brot á vinstri kantinum. Alls ekki mikið eftir.</span>
      </td>
    </tr>
    <tr class="description" style="display:none"><td colspan="4">Augnablik &mdash; sæki gögn...</td></tr>
  </table>
</div>

  

<div>
  <table class="sportlive-match" id="match-6483">
    <tr class="haus">
         <th class="hometeam">Liverpool</th>
         <th class="result">5:3</th>
         <th class="awayteam">Chelsea</th>

        <th class="more hidden-xs">
             <a href="/sport/livesport/#match-6483" target="_blank">Skoða leik <img src="/a/img/sport/livesport/opna.png" alt="opna" width="16" height="16" /></a>
        </th>

        <th class="more mobile-only">
             <a href="/sport/livesport/#match-6483" target="_blank"><img src="/a/img/sport/livesport/opna.png" alt="opna" width="16" height="16" /></a>
        </th>

    </tr>
    <tr class="latest">
      <td colspan="4">
            <span class="timestamp">90. mín.</span>
          <strong>Leik lokið</strong>
            <span class="detail">Þá er þetta búið og Liverpool fagnar 5:3-sigri. Það styttist í að bikarinn fari á loft og eftirvæntingin leynir sér ekki hjá leikmönnum liðsins.</span>
      </td>
    </tr>
    <tr class="description" style="display:none"><td colspan="4">Augnablik &mdash; sæki gögn...</td></tr>
  </table>
</div>

</div>
  <h3>Leiklýsing</h3>



<script type="text/javascript">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</script>



<div>
  <table class="sportlive-match" id="match-6481">
    <tr class="haus">
         <th class="hometeam">KR</th>
         <th class="result">2:2</th>
         <th class="awayteam">Fjölnir</th>

        <th class="more hidden-xs">
             <a href="#" onclick="return toggle_match(6481)">Opna lýsingu <img src="/a/img/sport/livesport/opna.png" alt="opna" width="16" height="16" /></a>
             <a href="#" onclick="return toggle_match(6481)" style="display:none">Loka <img src="/a/img/sport/livesport/loka.png" alt="loka" width="16" height="16" /></a>
        </th>

        <th class="more mobile-only">
             <a href="#" onclick="return toggle_match(6481)"><img src="/a/img/sport/livesport/opna.png" alt="opna" width="16" height="16" /></a>
             <a href="#" onclick="return toggle_match(6481)" style="display:none"><img src="/a/img/sport/livesport/loka.png" alt="loka" width="16" height="16" /></a>
        </th>

    </tr>
    <tr class="latest">
      <td colspan="4">
            <span class="timestamp">90. mín.</span>
          <strong></strong>
            <span class="detail">Fjórar mínútur í uppbótartíma.</span>
      </td>
    </tr>
    <tr class="description" style="display:none"><td colspan="4">Augnablik &mdash; sæki gögn...</td></tr>
  </table>
</div>


      </div>
    </div>

    
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
            It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <div class="pswp__container">
                <!-- don't modify these 3 pswp__item elements, data is added later on -->
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Share"></button>

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

            </div>
    </div>


    
  <div class="sidebar-mobile">
        


        


  </div>


      

      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
        
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-center">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/efstadeild/2020/07/22/botnlidid_ekki_verra_en_topplidid/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Botnliðið ekki verra en toppliðið - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2442192" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2020-07-23T00:32:39.2063602442192"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2442192;nidm=7ae9ee8113faad3b396630a88714e7be');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2442192;nidm=7ae9ee8113faad3b396630a88714e7be',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
    
  </div>


    
  

      

    



   </div>
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2442192, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


      

      <div class="was-cpick-src-ad-h1 seen-1000">
      
  <aside class="augl" id="slot-629-3">
  <div id="slot-629-3-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-3', [[45264, 5, 88357, 97820, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-15/1592219924.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45323, 5, 88482, 98246, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-19/1592564452.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45492, 5, 88959, 98247, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-07-14/1594717859.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45318, 5, 88477, 98248, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-19/1592563987.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45319, 5, 88478, 98249, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-19/1592564110.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45493, 5, 88960, 98250, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-07-14/1594718072.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

        <div class="was-cpick-src-parallax seen-1111">
          


        </div>

    </div>

    <div class="noprint seen-1100 my-2 clear">
      
  
  
  <section class="row">
    <div class="col-12 col-sm-6 order-first order-sm-last">
      
          
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/you_ll_never_walk_alone_omadi_um_liverpool_myndskei/" class="text-black" title="You&#39;ll Never Walk Alone ómaði um Liverpool (myndskeið)">
                      You'll Never Walk Alone ómaði um Liverpool (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/pogba_syndi_markmannstilburdi_i_teignum_myndskeid/" class="text-black" title="Pogba sýndi markmannstilburði í teignum (myndskeið)">
                      Pogba sýndi markmannstilburði í teignum (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/glaesimork_a_anfield_myndskeid/" class="text-black" title="Glæsimörk á Anfield (myndskeið)">
                      Glæsimörk á Anfield (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/07/22/botnlidid_ekki_verra_en_topplidid/" class="text-black" title="Botnliðið ekki verra en toppliðið">
                      Botnliðið ekki verra en toppliðið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/atta_marka_veisla_i_liverpool/" class="text-black" title="Átta marka veisla í Liverpool">
                      Átta marka veisla í Liverpool
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/fyrirlidinn_lyfti_bikarnum_a_anfield_myndskeid/" class="text-black" title="Fyrirliðinn lyfti bikarnum á Anfield (myndskeið)">
                      Fyrirliðinn lyfti bikarnum á Anfield (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/oradi_ekki_fyrir_ad_nu_taeki_vid_30_ara_bid/" class="text-black" title="Óraði ekki fyrir að nú tæki við 30 ára bið">
                      Óraði ekki fyrir að nú tæki við 30 ára bið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/07/22/allir_a_taernar_med_nyjum_thjalfara/" class="text-black" title="Allir á tærnar með nýjum þjálfara">
                      Allir á tærnar með nýjum þjálfara
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/godsogn_afhendir_liverpool_bikarinn/" class="text-black" title="Goðsögn afhendir Liverpool bikarinn">
                      Goðsögn afhendir Liverpool bikarinn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/wba_upp_kludur_hja_brentford_og_forest_jon_dadi_sko/" class="text-black" title="WBA upp - klúður hjá Brentford og Forest - Jón Daði skoraði">
                      WBA upp - klúður hjá Brentford og Forest - Jón Daði skoraði
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/atta_marka_veisla_i_liverpool/" class="text-black" title="Átta marka veisla í Liverpool">
                      Átta marka veisla í Liverpool
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/07/22/islensku_landslidsmennirnir_mogulega_smitadir/" class="text-black" title="Íslensku landsliðsmennirnir mögulega smitaðir">
                      Íslensku landsliðsmennirnir mögulega smitaðir
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/godsogn_afhendir_liverpool_bikarinn/" class="text-black" title="Goðsögn afhendir Liverpool bikarinn">
                      Goðsögn afhendir Liverpool bikarinn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/07/22/botnlidid_ekki_verra_en_topplidid/" class="text-black" title="Botnliðið ekki verra en toppliðið">
                      Botnliðið ekki verra en toppliðið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/greenwood_bjargadi_stigi_gegn_west_ham/" class="text-black" title="Greenwood bjargaði stigi gegn West Ham">
                      Greenwood bjargaði stigi gegn West Ham
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/07/21/risastor_yfirlysing_i_kopavogi/" class="text-black" title="Risastór yfirlýsing í Kópavogi">
                      Risastór yfirlýsing í Kópavogi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/21/i_afar_slaemum_malum_myndskeid/" class="text-black" title="Í afar slæmum málum (myndskeið)">
                      Í afar slæmum málum (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/07/22/fost_i_odrum_gir_i_hafnarfirdi/" class="text-black" title="Föst í öðrum gír í Hafnarfirði">
                      Föst í öðrum gír í Hafnarfirði
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/neitar_ad_raeda_de_gea/" class="text-black" title="Neitar að ræða De Gea">
                      Neitar að ræða De Gea
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/bidur_um_solu_til_chelsea/" class="text-black" title="Biður um sölu til Chelsea">
                      Biður um sölu til Chelsea
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/frettir/2020/07/16/kaera_fotbolta_net_fyrir_nafnbirtingu/" class="text-black" title="Kæra fótbolta.net fyrir nafnbirtingu">
                      Kæra fótbolta.net fyrir nafnbirtingu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/07/19/olympiufari_latinn_20_ara_ad_aldri/" class="text-black" title="Ólympíufari látinn 20 ára að aldri">
                      Ólympíufari látinn 20 ára að aldri
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/07/21/risastor_yfirlysing_i_kopavogi/" class="text-black" title="Risastór yfirlýsing í Kópavogi">
                      Risastór yfirlýsing í Kópavogi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/19/united_sa_aldrei_til_solar_gegn_chelsea/" class="text-black" title="United sá aldrei til sólar gegn Chelsea">
                      United sá aldrei til sólar gegn Chelsea
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/17/eitthvad_hrokafullt_vid_thetta_myndskeid/" class="text-black" title="Eitthvað hrokafullt við þetta (myndskeið)">
                      Eitthvað hrokafullt við þetta (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/18/arsenal_leikur_til_urslita_i_21_sinn/" class="text-black" title="Arsenal leikur til úrslita í 21. sinn">
                      Arsenal leikur til úrslita í 21. sinn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/21/man_united_og_leicester_gaetu_thurft_ad_spila_aukal/" class="text-black" title="Man. United og Leicester gætu þurft að spila aukaleik">
                      Man. United og Leicester gætu þurft að spila aukaleik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/20/solskjaer_vidurkennir_mistok/" class="text-black" title="Solskjær viðurkennir mistök">
                      Solskjær viðurkennir mistök
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/07/19/valsmenn_skoludu_blika_til_i_kopavogi/" class="text-black" title="Valsmenn skóluðu Blika til í Kópavogi">
                      Valsmenn skóluðu Blika til í Kópavogi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/18/mourinho_skytur_a_united/" class="text-black" title="Mourinho skýtur á United">
                      Mourinho skýtur á United
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 d-none">
      
  <aside class="augl" id="slot-629-1">
  <div id="slot-629-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-1', [[45264, 5, 88357, 97820, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-15/1592219924.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45323, 5, 88482, 98246, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-19/1592564452.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45492, 5, 88959, 98247, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-07-14/1594717859.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45318, 5, 88477, 98248, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-19/1592563987.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45319, 5, 88478, 98249, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-19/1592564110.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45493, 5, 88960, 98250, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-07-14/1594718072.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;tabs=timeline&amp;width=310&amp;height=390&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="390" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-1">
  <div id="slot-926-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-1', [[45350, 5, 88560, 97638, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-23/1592926654.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45458, 5, 88846, 98251, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-07-06/1594026884.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


        
    </div>
    <div class="col-12 col-sm-6" order-last order-sm-first>
      
          
    

<div id="sport-newsitem-delta-add-1" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-1').load(
      '/sport/newsitem/delta_add/4/?rep=1',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-1 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-1">
  <div id="slot-767-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-1', [[45154, 5, 88245, 97714, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-10/1591824998.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45504, 5, 88967, 98276, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-07-14/1594768065.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45316, 1, 88993, 98308, 310, 400, "53/ad_45316_88993.png", "http://www.tilfyrirmyndar.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [39620, 1, 88662, 97576, 310, 400, "96/ad_39620_88662.jpg", "https://fjallakofinn.is/is/products/reidhjol", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44406, 1, 86057, 98030, 310, 400, "44/ad_44406_86057.gif", "https://ali.is/fulleldadur-kjuklingur/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


        
    </div>
  </section>

    </div>

    <div class="post-news noprint">


  
    <div id="post_news_ajax_content" class="w-100 clear"></div>
    <script type="text/javascript">
    //<![CDATA[
    $(function(){
      $('#post_news_ajax_content').load('/frettir/post_news2/sport/', function(){
          if (! readCookie('mbl_hyph_off')) {
            $('#post_news_ajax_content .teaser *, #post_news_ajax_content .media *').hyphenate(window.location.pathname.indexOf('/english/') > -1 ? 'en' : 'is');
          }
          $('#post_news_ajax_content').mblLazyLoad();
          $('#post_news_ajax_content .lazy').Lazy();
        })
      });
    //]]>
    </script>
</div>

  
    </div>
    <div class="col-12 col-md-px310 col-lg-3 seen-0011">
      
    <div class="noprint">
      
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/you_ll_never_walk_alone_omadi_um_liverpool_myndskei/" class="text-black" title="You&#39;ll Never Walk Alone ómaði um Liverpool (myndskeið)">
                      You'll Never Walk Alone ómaði um Liverpool (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/pogba_syndi_markmannstilburdi_i_teignum_myndskeid/" class="text-black" title="Pogba sýndi markmannstilburði í teignum (myndskeið)">
                      Pogba sýndi markmannstilburði í teignum (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/glaesimork_a_anfield_myndskeid/" class="text-black" title="Glæsimörk á Anfield (myndskeið)">
                      Glæsimörk á Anfield (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/07/22/botnlidid_ekki_verra_en_topplidid/" class="text-black" title="Botnliðið ekki verra en toppliðið">
                      Botnliðið ekki verra en toppliðið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/atta_marka_veisla_i_liverpool/" class="text-black" title="Átta marka veisla í Liverpool">
                      Átta marka veisla í Liverpool
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/fyrirlidinn_lyfti_bikarnum_a_anfield_myndskeid/" class="text-black" title="Fyrirliðinn lyfti bikarnum á Anfield (myndskeið)">
                      Fyrirliðinn lyfti bikarnum á Anfield (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/oradi_ekki_fyrir_ad_nu_taeki_vid_30_ara_bid/" class="text-black" title="Óraði ekki fyrir að nú tæki við 30 ára bið">
                      Óraði ekki fyrir að nú tæki við 30 ára bið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/07/22/allir_a_taernar_med_nyjum_thjalfara/" class="text-black" title="Allir á tærnar með nýjum þjálfara">
                      Allir á tærnar með nýjum þjálfara
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/godsogn_afhendir_liverpool_bikarinn/" class="text-black" title="Goðsögn afhendir Liverpool bikarinn">
                      Goðsögn afhendir Liverpool bikarinn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/wba_upp_kludur_hja_brentford_og_forest_jon_dadi_sko/" class="text-black" title="WBA upp - klúður hjá Brentford og Forest - Jón Daði skoraði">
                      WBA upp - klúður hjá Brentford og Forest - Jón Daði skoraði
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/atta_marka_veisla_i_liverpool/" class="text-black" title="Átta marka veisla í Liverpool">
                      Átta marka veisla í Liverpool
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/07/22/islensku_landslidsmennirnir_mogulega_smitadir/" class="text-black" title="Íslensku landsliðsmennirnir mögulega smitaðir">
                      Íslensku landsliðsmennirnir mögulega smitaðir
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/godsogn_afhendir_liverpool_bikarinn/" class="text-black" title="Goðsögn afhendir Liverpool bikarinn">
                      Goðsögn afhendir Liverpool bikarinn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/07/22/botnlidid_ekki_verra_en_topplidid/" class="text-black" title="Botnliðið ekki verra en toppliðið">
                      Botnliðið ekki verra en toppliðið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/greenwood_bjargadi_stigi_gegn_west_ham/" class="text-black" title="Greenwood bjargaði stigi gegn West Ham">
                      Greenwood bjargaði stigi gegn West Ham
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/07/21/risastor_yfirlysing_i_kopavogi/" class="text-black" title="Risastór yfirlýsing í Kópavogi">
                      Risastór yfirlýsing í Kópavogi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/21/i_afar_slaemum_malum_myndskeid/" class="text-black" title="Í afar slæmum málum (myndskeið)">
                      Í afar slæmum málum (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/07/22/fost_i_odrum_gir_i_hafnarfirdi/" class="text-black" title="Föst í öðrum gír í Hafnarfirði">
                      Föst í öðrum gír í Hafnarfirði
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/neitar_ad_raeda_de_gea/" class="text-black" title="Neitar að ræða De Gea">
                      Neitar að ræða De Gea
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/22/bidur_um_solu_til_chelsea/" class="text-black" title="Biður um sölu til Chelsea">
                      Biður um sölu til Chelsea
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/frettir/2020/07/16/kaera_fotbolta_net_fyrir_nafnbirtingu/" class="text-black" title="Kæra fótbolta.net fyrir nafnbirtingu">
                      Kæra fótbolta.net fyrir nafnbirtingu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/07/19/olympiufari_latinn_20_ara_ad_aldri/" class="text-black" title="Ólympíufari látinn 20 ára að aldri">
                      Ólympíufari látinn 20 ára að aldri
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/07/21/risastor_yfirlysing_i_kopavogi/" class="text-black" title="Risastór yfirlýsing í Kópavogi">
                      Risastór yfirlýsing í Kópavogi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/19/united_sa_aldrei_til_solar_gegn_chelsea/" class="text-black" title="United sá aldrei til sólar gegn Chelsea">
                      United sá aldrei til sólar gegn Chelsea
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/17/eitthvad_hrokafullt_vid_thetta_myndskeid/" class="text-black" title="Eitthvað hrokafullt við þetta (myndskeið)">
                      Eitthvað hrokafullt við þetta (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/18/arsenal_leikur_til_urslita_i_21_sinn/" class="text-black" title="Arsenal leikur til úrslita í 21. sinn">
                      Arsenal leikur til úrslita í 21. sinn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/21/man_united_og_leicester_gaetu_thurft_ad_spila_aukal/" class="text-black" title="Man. United og Leicester gætu þurft að spila aukaleik">
                      Man. United og Leicester gætu þurft að spila aukaleik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/20/solskjaer_vidurkennir_mistok/" class="text-black" title="Solskjær viðurkennir mistök">
                      Solskjær viðurkennir mistök
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/07/19/valsmenn_skoludu_blika_til_i_kopavogi/" class="text-black" title="Valsmenn skóluðu Blika til í Kópavogi">
                      Valsmenn skóluðu Blika til í Kópavogi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/07/18/mourinho_skytur_a_united/" class="text-black" title="Mourinho skýtur á United">
                      Mourinho skýtur á United
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 ">
      
  <aside class="augl" id="slot-629-2">
  <div id="slot-629-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-2', [[45264, 5, 88357, 97820, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-15/1592219924.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45323, 5, 88482, 98246, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-19/1592564452.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45492, 5, 88959, 98247, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-07-14/1594717859.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45318, 5, 88477, 98248, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-19/1592563987.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45319, 5, 88478, 98249, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-19/1592564110.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45493, 5, 88960, 98250, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-07-14/1594718072.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;tabs=timeline&amp;width=310&amp;height=390&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="390" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-2">
  <div id="slot-926-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-2', [[45350, 5, 88560, 97638, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-23/1592926654.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45458, 5, 88846, 98251, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-07-06/1594026884.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


      
    

<div id="sport-newsitem-delta-add-2" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-2').load(
      '/sport/newsitem/delta_add/4/?rep=2',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-2 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-2">
  <div id="slot-767-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-2', [[45154, 5, 88245, 97714, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-10/1591824998.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45504, 5, 88967, 98276, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-07-14/1594768065.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45316, 1, 88993, 98308, 310, 400, "53/ad_45316_88993.png", "http://www.tilfyrirmyndar.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [39620, 1, 88662, 97576, 310, 400, "96/ad_39620_88662.jpg", "https://fjallakofinn.is/is/products/reidhjol", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44406, 1, 86057, 98030, 310, 400, "44/ad_44406_86057.gif", "https://ali.is/fulleldadur-kjuklingur/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


    </div>
  
    </div>
  </section>




























































</div>

            </div>
        </main>

            

  
  
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/26740627/cs.js"></script>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 48650;
  _sf_async_config.domain = "mbl.is";
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "Íþróttir";
  _sf_async_config.authors = "mbl.is";
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>



        
    <script type="text/javascript">//<![CDATA[
        
    //]]></script>

      <div class="container-fluid mt-2 px-0">
        <footer role="footer" class="main-footer d-print-none">
            
    






<div class="border-top border-gray bg-gray-light">
  <div class="mb-4 bg-white">
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu empty"></nav>





  </div>

  <div class="container px-2">
    <div class="border-bottom border-gray mb-3">
        
  
  <div class="mb-3">
    <a href="/"><img src="/a/img/haus_new/mbl-dark.svg" height="35" /></a>
  </div>
  <div class="d-flex flex-wrap d-flex justify-content-start mbl-links">
      <a href="https://www.facebook.com/mbl.is" class="mb-2"><h5><i class="footer_new-facebook mr-1"></i>Facebook</h5></a>
      <a href="https://twitter.com/mblfrettir" class="mb-2"><h5><i class="footer_new-twitter mr-1"></i>Twitter</h5></a>
      <a href="/augl-greining/verdskra" class="mb-2"><h5><i class="footer_new-ads mr-1"></i>Auglýsingar</h5></a>
      <a href="/frettir/vinsaelast/" class="mb-2"><h5><i class="footer_new-vinsaelast mr-1"></i>Vinsælast á mbl.is</h5></a>
      <a href="/frettir/bladamenn/" class="mb-2"><h5><i class="footer_new-most2 mr-1"></i>Blaðamenn mbl.is</h5></a>
      <a href="/frettir/nyjast/" class="mb-2"><h5><i class="footer_new-week mr-1"></i>Fréttir vikunnar</h5></a>
      <a href="/mm/greinilegur/" class="mb-2"><h5><i class="footer_new-easy mr-1"></i>Auðlesinn mbl.is</h5></a>
      <a href="/feeds/" class="mb-2"><h5><i class="footer_new-rss mr-1"></i>RSS</h5></a>
      <a href="mailto:netfrett@mbl.is" class="mb-2"><h5><i class="footer_new-send mr-1"></i>Senda frétt til mbl.is</h5></a>
      <a href="/frettir/colorbox/user_page_settings/" class="mb-2"><h5><i class="footer_new-settings mr-1"></i>Síðustillingar</h5></a>
      <a href="/frettir/um_vefinn/" class="mb-2"><h5><i class="footer_new-about_mbl mr-1"></i>Um mbl.is</h5></a>
      <a href="/frettir/samband/" class="mb-2"><h5><i class="footer_new-contact2 mr-1"></i>Hafðu samband</h5></a>
  </div>

    </div>
    <div class="border-bottom border-gray mb-3">
      
  
  <div class="mb-3">
    <a href="/mogginn/bladid/yfirlit/">
      <img src="/a/img/haus_new/morgunbladid-dark.svg" height="35" />
    </a>
  </div>
  <div class="row">
    <div class="col-12 col-md-8">
      <ul class="d-flex d-flex flex-wrap justify-content-start flex-column moggi-links">
          <li class="mb-2"><a href="/mogginn/bladid/yfirlit/"><h5 class="d-inline">Lesa blaðið</h5></a></li>
          <li class="mb-2"><a href="/mogginn/snjalltaeki"><h5 class="d-inline">Spjaldtölvu- og snjallsímaútgáfa</h5></a></li>
          <li class="mb-2"><a href="/mogginn/leidarar/"><h5 class="d-inline">Leiðarar, Staksteinar og Reykjavíkurbréf</h5></a></li>
          <li class="mb-2"><a href="/askrift/"><h5 class="d-inline">Gerast áskrifandi</h5></a></li>
          <li class="mb-2"><a href="http://mannaudur.arvakur.is"><h5 class="d-inline">Sækja um starf</h5></a></li>
          <li class="mb-2"><a href="mailto:ritstjorn@mbl.is"><h5 class="d-inline">Senda frétt</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/senda_inn_efni.html"><h5 class="d-inline">Senda grein</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/pennar/senda_inn.html?cat_id=9&amp;subcat_id_string=arnad_heilla_nyir_borgarar"><h5 class="d-inline">Nýir borgarar</h5></a></li>
          <li class="mb-2"><a href="/greinasafn/"><h5 class="d-inline">Greinasafn</h5></a></li>
          <li class="mb-2"><a href="/myndasafn/"><h5 class="d-inline">Myndasafn</h5></a></li>
          <li class="mb-2"><a href="/mogginn/auglysingar"><h5 class="d-inline">Panta auglýsingu</h5></a></li>
          <li class="mb-2"><a href="/html/mogginn/pdf/augl/verdskra_2016.pdf"><h5 class="d-inline">Verðskrá auglýsinga</h5></a></li>
          <li class="mb-2"><a href="/moggaklubburinn/"><h5 class="d-inline">Moggaklúbbur</h5></a></li>
          <li class="mb-2"><a href="https://www.mbl.is/mm/mogginn/fritarar/"><h5 class="d-inline">Fréttaritarar</h5></a></li>
          <li class="mb-2"><a href="/mogginn/english/"><h5 class="d-inline">Advertisers</h5></a></li>
      </ul>
    </div>
    <div class="col-12 col-md-4">
      <div class="media">
        <img src="/a/img/footer/kross.png" />
        <div class="media-body">
          <ul class="d-flex d-flex flex-wrap justify-content-start flex-column">
              <li class="mb-2"><a href="/mogginn/minningar/"><h5 class="d-inline">Senda inn minningargrein</h5></a></li>
              <li class="mb-2"><a href="/mogginn/andlat/"><h5 class="d-inline">Senda inn andláts-, útfarar- eða þakkartilkynningu</h5></a></li>
              <li class="mb-2"><a href="/greinasafn/minningargreinar/"><h5 class="d-inline">Lesa minningargreinar</h5></a></li>
              <li class="mb-2"><a href="/minningabok/"><h5 class="d-inline">Panta minningabók</h5></a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>

    </div>
    <div class="mb-1">
      
  

  <div class="d-flex flex-wrap d-flex justify-content-between">
    <a class="mb-2" href="https://www.arvakur.is/">
      <img src="/a/img/haus_new/arvakur.svg" height="28" />
    </a>
    <div class="d-flex flex-wrap justify-content-start">
        <a href="https://www.mbl.is/mogginn/bladid/yfirlit" class="mb-2 mt-1 mr-4"><h5>Morgunblaðið</h5></a>
        <a href="https://www.mbl.is/frettir/" class="mb-2 mt-1 mr-4"><h5>mbl.is</h5></a>
        <a href="https://icelandmonitor.mbl.is/" class="mb-2 mt-1 mr-4"><h5>Iceland Monitor</h5></a>
        <a href="http://finna.is/" class="mb-2 mt-1 mr-4"><h5>FINNA</h5></a>
        <a href="http://edda.is/" class="mb-2 mt-1 mr-4"><h5>Edda útgáfa</h5></a>
        <a href="https://k100.mbl.is/" class="mb-2 mt-1 mr-4"><h5>K100</h5></a>
        <a href="https://www.blog.is/forsida/" class="mb-2 mt-1 mr-4"><h5>blog.is</h5></a>
        <a href="https://www.landsprent.is" class="mb-2 mt-1 mr-4"><h5>Landsprent</h5></a>
    </div>
  </div>

    </div>
  </div>
  <div class="container-fluid px-0 bg-gray-dark">
    
  <div class="container text-white px-2">
    <div class="row">
      <div class="left col-12 col-md-8 py-1">
        <a href="/" class="text-white">mbl.is</a>/<a href="/mogginn/fyrirtaekid/" class="text-white">Árvakur hf.</a>
        <a href="/mogginn/hofundarrettur/" class="text-white">&copy; 2020</a>
        &nbsp;|&nbsp;
        Hádegismóum 2, 110 Reykjavík
        &nbsp;|&nbsp;
        sími 569-1100
      </div>

      <div class="col-12 col-md-4 text-md-right text-lg-right py-1">
          <a class="text-white" href="mailto:netfrett@mbl.is">Fréttadeild mbl.is</a> | <a href="mailto:netdeild@mbl.is" class="text-white">Tæknideild mbl.is</a>

      </div>
    </div>
  </div>

  </div>
</div>











        </footer>
      </div>
    </body>
</html>


































































