












<!DOCTYPE html>
<html lang="is">
    <head>
        
    <title>Valskonur Íslandsmeistarar í kvöld?</title>
    <meta name="title" content="Valskonur Íslandsmeistarar í kvöld?" />

        

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="description" content="Valskonur geta í kvöld tryggt sér Íslandsmeistaratitilinn í knattspyrnu þegar þær taka á móti Tindastóli á Hlíðarenda." />
        <meta name="keywords" content="" />
    <meta name="application-name" content="mbl.is" />
    <meta name="msapplication-square150x150logo" content="/square.png" />
    <meta name="msapplication-wide310x150logo" content="/wide.png" />
    <meta name="msapplication-square310x310logo" content="/large.png" />
    <meta property="fb:app_id" content="1813721455514707" />
    <link rel="search" type="application/opensearchdescription+xml" href="/a/xml/opensearch.xml" title="Leit á mbl.is" />
    <link rel="home" title="Heim" href="https://www.mbl.is/" />
    <link rel="search" title="Leit" href="https://www.mbl.is/frettir/search/" />
    <link rel="about" title="Um vefinn" href="https://www.mbl.is/frettir/um_vefinn/" />
    <link rel="icon" type="image/png" href="https://www.mbl.is/favicon.ico"/>
    <link rel="icon" type="image/png" sizes="192x192" href="https://www.mbl.is/favicon_192x192.png"/>
        <link rel="alternate" type="application/rss+xml" title="RSS" href="" />
        <link rel="image_src" href="https://www.mbl.is/img/mbl.is.gif" />

    <meta id="mbl-viewport" name="viewport" content="width=device-width,initial-scale=1.0" />
    <script type="text/javascript">
      var ww = screen ? screen.width : 0;
      var mblviewport = document.getElementById('mbl-viewport');
      if (! ww) ww = window.innerWidth;
      var is_landscape = (Math.abs(window.orientation) === 90);
      if (ww > 599 && ww < 680)
          mblviewport.setAttribute('content', 'width=700,initial-scale=0.92');
      if (ww > 960 && ww < 1099)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
      if (ww == 768 && is_landscape)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
    </script>

        
        <link type="text/css" href="/djstatic/cache/webpack/css/vendor-compat-2147d825f1c51a90895f.css" rel="stylesheet" />

        <link type="text/css" href="/djstatic/cache/webpack/css/sport-11b0aca14c27be2c544a.css" rel="stylesheet" />


        <style type="text/css"></style>

        
        <script type="text/javascript" src="/djstatic/cache/webpack/js/vendor-compat-16434f5ef03dcc6a341b.js" ></script>


        <script type="text/javascript" src="/djstatic/cache/webpack/js/sport-c725fb45750290f2de91.js" ></script>


        
    <meta name="theme-color" content="#007" />
    <meta name="msapplication-TileColor" content="#007" />
    <script type="text/javascript">
        var themeColor = getComputedStyle(document.documentElement)
            .getPropertyValue('--sport');
        var metaThemeColor = document.querySelector('meta[name=theme-color]');
        var metaMSThemeColor = document.querySelector('meta[name=msapplication-TileColor]');
        metaThemeColor.setAttribute('content', themeColor);
        metaMSThemeColor.setAttribute('content', themeColor);
    </script>

        

  <meta property="og:image" content="https://m2.mbl.is/ty_wBwwmBMQXGRsUp0e8qRd-ITQ=/1640x1093/smart/frimg/1/29/33/1293347.jpg" />
  <meta property="og:title" content="Valskonur Íslandsmeistarar í kvöld?" />
  <meta property="og:description" content="Valskonur geta í kvöld tryggt sér Íslandsmeistaratitilinn í knattspyrnu þegar þær taka á móti Tindastóli á Hlíðarenda." />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.mbl.is/sport/efstadeild/2021/08/25/valskonur_islandsmeistarar_i_kvold/" />
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Valskonur geta í kvöld tryggt sér Íslandsmeistaratitilinn í knattspyrnu þegar þær taka á móti Tindastóli á Hlíðarenda.">
  <meta name="twitter:title" content="Valskonur Íslandsmeistarar í kvöld?">





<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://mbl.is/sport/efstadeild/2021/08/25/valskonur_islandsmeistarar_i_kvold/"
},
"headline": "Valskonur Íslandsmeistarar í kvöld?",
"datePublished": "2021-08-25T08:40:00+0000",
"dateModified": "2021-08-25T09:14:24.989457+0000",
"image":"https://m2.mbl.is/ty_wBwwmBMQXGRsUp0e8qRd-ITQ=/1640x1093/smart/frimg/1/29/33/1293347.jpg",
"author": {
  "@type": "NewsMediaOrganization",
  "name": "mbl.is",
  "email": "netfrett@mbl.is"
},
"publisher": {
    "@type": "NewsMediaOrganization",
    "name": "mbl.is",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.mbl.is/a/img/haus_new/mbl.svg"
    }
},
"description": "Valskonur geta í kvöld tryggt sér Íslandsmeistaratitilinn í knattspyrnu þegar þær taka á móti Tindastóli á Hlíðarenda."}
</script>




            
  
  
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>

  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

  
  <script type="text/javascript" src="//pp.lp4.io/app/5f/b7/a6/5fb7a6b4588d3e206312a013.js " async></script>

  
  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '4468092613218988');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=4468092613218988&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  
  
  
  <meta property="article:section" content="Íþróttir" />
  <script type="text/javascript" src="//log.gallup.is/gallup.js" async></script>


    </head>
    
    
    
    <body class="theme-sport with-yfirhaus ">
        
            

    
  

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('https://sb.scorecardresearch.com/b?c1=2&c2=26740627&ns_vsite=mbl.is&ns_vsection=Íþróttir');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=26740627&amp;ns_vsite=mbl.is&ns_vsection=Íþróttir" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->


  
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-5', {'sampleRate': 10});
  ga('set', 'dimension1', 'Íþróttir');
  ga('send', 'pageview');

</script>


        
  <script type="text/javascript">
    function setCookie(name, value, days) {
      var expires = "";
      if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days*24*60*60*1000));
          expires = "; expires=" + date.toUTCString();
      }
      document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1,c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }
    function cookiesAccepted(e) {
      e.preventDefault();
      setCookie('cookie_consent_agreement', true, 5000);

      var element, name, arr;
      element = document.getElementById('cookie-consent');
      name = 'd-none';
      arr = element.className.split(' ');
      if (arr.indexOf(name) == -1) {
          element.className += ' ' + name;
      }
    }
  </script>
  <style>
    #cookie-consent {
      position: fixed;
      bottom: 1em;
      left: 1em;
      width: 350px;
      height: 160px;
      background-color: rgb(237, 239, 245);
      z-index: 99999;
      font-size: 17px;
      font-family: Georgia, Palatino, Times, "Times New Roman", serif;
    }
    #cookie-consent span {
      margin: 2em 2em 2em;
      display: block;
    }
    @media (max-width: 600px) {
      #cookie-consent {
        width: 100%;
        left: 0;
        bottom: 0;
      }

      #cookie-consent span {
        margin: 1.2em 2em 1.2em;
      }
    }

    #cookie-consent div a {
      position: absolute;
      bottom: 0;
      padding: 10px;
      text-align: center;
      width: 100%;
      background-color:#007;
      color: white;
      text-decoration: none;
    }
    #cookie-consent div a:hover {
      text-decoration: none;
    }
  </style>
  <div id="cookie-consent" style="display: none;">
      <span>
        Þessi síða notar vefkökur (cookies)
        til að bæta upplifun notenda.
        <a href="https://www.mbl.is/frettir/personuupplysingar/" target="_blank">Sjá nánar</a>
      </span>
      <div>
        <a href="#" onclick="cookiesAccepted(event)">Loka</a>
      </div>
  </div>
  <script type="text/javascript">
    if (!getCookie('cookie_consent_agreement')) {
      var element = document.getElementById('cookie-consent');
      element.removeAttribute('style');
    }
  </script>


        <div class="main-header container-fluid p-0 mb-2 noprint">
          
            
    <nav class="main-nav navbar navbar-dark bg-sport py-1 px-2">
        <div class="container px-0 px-sm-2 align-items-end">
            

    <a class="navbar-brand mr-2 p-0" href="/"><img src="/a/img/haus_new/mbl.svg" height="35" alt="mbl.is" onerror="this.onerror=null; this.src='/img/hauslogo/mbl.generic.png'"></a>

            
            <div class="main-nav-categories">
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/olympiuleikar/">Ólympíuleikar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2 selected subitem">
      <a class="nav-link p-0 font-weight-bold" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/hestar/">Hestar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/rafithrottir/">Rafíþróttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>




</div>
            
    

            
    
    <span class="text-light d-none d-sm-block"><span class="inl seen-0001">Miðvikudagur,</span> 25. ágúst 2021</span>


            <ul class="navbar-nav flex-row ml-auto position-relative">
                <div class="d-none d-md-flex align-items-end nav-other-logos">
                    <li class="nav-item mr-1">
                        

  <div id="other-logos" class="hidden-xs">
    <a href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus_new/finna.svg" alt="Finna.is" width="70">
    </a>
    <a href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/img/haus_new/k100.svg" alt="K100" width="70">
    </a>
    <a href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/haus_new/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
  </div>

                    </li>
                </div>
                <li class="nav-item ml-2 nav-base-buttons">
                    

    
  
   <a href="#" class="dropdown-toggle" data-toggle="dropdown">
        <img class="icon" width="30px" src="/a/img/haus_new/notandi.svg" alt="Notandi">
    </a>

    <div class="user-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form id="mbluser_nav_login" class="px-4 py-2" method="post" action="/sport/innskraning/?redirect=/sport/efstadeild/2021/08/25/valskonur_islandsmeistarar_i_kvold/">
            <div class="form-group mb-2">
                <input type="hidden" name="redirect" value="/sport/efstadeild/2021/08/25/valskonur_islandsmeistarar_i_kvold/">
                <input type="text" class="form-control" name="identifier" placeholder="Notendanafn / kt.">
            </div>
            <div class="form-group mb-1">
                <input type="password" class="form-control" name="password" placeholder="Lykilorð">
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-1">Innskráning</button>
                <a class="dropdown-item text-muted mb-3" href="https://www.mbl.is/mm/notandi/skraning.html?redirect=/sport/efstadeild/2021/08/25/valskonur_islandsmeistarar_i_kvold/">Nýskráning</a>
            </div>
        </form>

        <div id="mbluser_nav_settings" class="px-4 py-2 text-center d-none">
            <p>Innskráð(ur) sem:</p>
            <h5 class="username font-weight-bold mb-2"></h5>
            <a class="btn btn-primary mb-2 d-block" href="https://www.mbl.is/mm/notandi/">Mínar síður</a>
            <button type="button" class="btn btn-primary mb-2" data-toggle="modal" data-target="#user_site_settings">Síðustillingar</button>
            <a class="btn btn-secondary mb-3 d-block" href="https://www.mbl.is/mm/notandi/logout.html?refback=2">Skrá mig út</a>
        </div>
    </div>

    <div class="modal" id="user_site_settings">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    <iframe src="" frameborder='0' width="100%" height="295"></iframe>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-danger" data-dismiss="modal">Loka</button>
                </div>
            </div>
        </div>
    </div>



                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="search-toggle-button" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/leita.svg" alt="Leita" height="30">
    </a>

    <div class="search-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form class="px-4 py-2" action="/frettir/search/">
            <div class="form-group mb-2">
                <input type="text" id="main-nav-search-field" class="form-control" name="qs" placeholder="Leitarorð">
            </div>
            <div class="form-group mb-2">
                <div class="form-check mb-1" data-mbl-search-url="/frettir/search/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mbl" value="mbl" checked>
                    <label class="form-check-label" for="search_mbl">Leita á mbl.is</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mogginn" value="mogginn">
                    <label class="form-check-label" for="search_mogginn">Leita í greinasafni Morgunblaðsins</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/minningaleit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_minning" value="minning">
                    <label class="form-check-label" for="search_minning">Leita í Minningargreinum</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/myndasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_photos" value="photos">
                    <label class="form-check-label" for="search_photos">Leita í myndasafni Morgunblaðsins</label>
                </div>
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-2">Hefja leit</button>
                <a class="dropdown-item text-muted small" href="/frettir/search/"><u>Opna nánari leit</u></a>
            </div>
        </form>
    </div>

                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="main-menu-button" title="Valmynd" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/menu.svg" alt="Valmynd" height="30" />
    </a>
    


<div class="top-menu dropdown-menu dropdown-menu-right shadow position-absolute pt-1 mt-1">
      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/frettir/">Forsíða</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_0" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_0">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/frettir/innlent/">Innlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/vedur/">Veður</a>
                  <a class="dropdown-item small px-2" href="/frettir/erlent/">Erlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/togt/">Tækni</a>
                  <a class="dropdown-item small px-2" href="/frettir/kosningar/">Kosningar</a>
                  <a class="dropdown-item small px-2" href="/bill/">Bílar</a>
                  <a class="dropdown-item small px-2" href="/frettir/nyjast/">Nýjast</a>
                  <a class="dropdown-item small px-2" href="/frettir/vinsaelast/">Vinsælast</a>
                  <a class="dropdown-item small px-2" href="/frettir/sjonvarp/">Sjónvarp</a>
                  <a class="dropdown-item small px-2" href="/frettir/search/">Fréttaleit</a>
                  <a class="dropdown-item small px-2" href="/frettir/bladamenn/">Blaðamenn</a>
                  <a class="dropdown-item small px-2" href="/frettir/bokamerki/">Bókamerki</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/">Hlaðvarp</a>
                  <a class="dropdown-item small px-2" href="/mogginn/dagmal/">Dagmál</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/vidskipti/">Viðskipti</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_1" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_1">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/vidskipti/gengi/">Gengi</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pulsinn/">Viðskiptapúlsinn</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/oliuverd/">Olíuverð</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/ff2020/">Framúrskarandi fyrirtæki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/200milur/">200 mílur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_2" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_2">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/200milur/afurdir/">Afurðaverð</a>
                  <a class="dropdown-item small px-2" href="/200milur/kvoti/">Kvóti</a>
                  <a class="dropdown-item small px-2" href="/200milur/stofnar/">Stofnar</a>
                  <a class="dropdown-item small px-2" href="/200milur/skipaskra/">Skipaskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/utgerdir/">Útgerðir</a>
                  <a class="dropdown-item small px-2" href="/200milur/hafnir/">Hafnir</a>
                  <a class="dropdown-item small px-2" href="/200milur/stadsetningar/">Staðsetningar skipa</a>
                  <a class="dropdown-item small px-2" href="/200milur/landanir/">Nýjustu landanir</a>
                  <a class="dropdown-item small px-2" href="/200milur/thjonusta/">Þjónustuskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/um/">Um vefinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item font-weight-bold" href="/sport/">Íþróttir</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_3" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_3">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/fotbolti/">Fótbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/olympiuleikar/">Ólympíuleikar</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/">Enski boltinn</a>
                  <a class="dropdown-item small px-2 font-weight-bold" href="/sport/efstadeild/">Íslenski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/handbolti/">Handbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/korfubolti/">Körfubolti</a>
                  <a class="dropdown-item small px-2" href="/sport/golf/">Golf</a>
                  <a class="dropdown-item small px-2" href="/sport/formula/">Formúla 1</a>
                  <a class="dropdown-item small px-2" href="/sport/hestar/">Hestar</a>
                  <a class="dropdown-item small px-2" href="/sport/rafithrottir/">Rafíþróttir</a>
                  <a class="dropdown-item small px-2" href="/sport/adrar/">Ýmsar fréttir</a>
                  <a class="dropdown-item small px-2" href="/sport/livesport/">Í beinni</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/sport/enski/">Enski boltinn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_4" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_4">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/vollurinn/">Völlurinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/folk/">Fólkið</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_5" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_5">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/folk/leikhus/">Leikhús</a>
                  <a class="dropdown-item small px-2" href="/folk/stjornuspa/">Stjörnuspá</a>
                  <a class="dropdown-item small px-2" href="/folk/felagsstarf/">Félagsstarf</a>
                  <a class="dropdown-item small px-2" href="/folk/ljosmyndakeppni/">Ljósmyndasamkeppni</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/">Hlaðvarp</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smartland/">Smartland</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_6" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_6">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/smartland/stars/">Frægð</a>
                  <a class="dropdown-item small px-2" href="/smartland/tiska/">Tíska</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimili/">Heimili og hönnun</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimilislif/">Heimilislíf</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsa/">Heilsa</a>
                  <a class="dropdown-item small px-2" href="/smartland/samskipti/">Samskipti</a>
                  <a class="dropdown-item small px-2" href="/smartland/frami/">Frami</a>
                  <a class="dropdown-item small px-2" href="/smartland/samkvaemislifid/">Samkvæmislífið</a>
                  <a class="dropdown-item small px-2" href="/smartland/sigga-kling/">Sigga Kling</a>
                  <a class="dropdown-item small px-2" href="/smartland/pistlar/">Pistlar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/matur/">Matur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_7" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_7">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/matur/uppskriftir/">Uppskriftir</a>
                  <a class="dropdown-item small px-2" href="/matur/allirgrilla/">Allir grilla</a>
                  <a class="dropdown-item small px-2" href="/matur/veitingastadir/">Veitingastaðir</a>
                  <a class="dropdown-item small px-2" href="/matur/thaettir/">Matreiðsluþættir</a>
                  <a class="dropdown-item small px-2" href="/matur/husrad/">Húsráð</a>
                  <a class="dropdown-item small px-2" href="/matur/eldhus/">Eldhús</a>
                  <a class="dropdown-item small px-2" href="/matur/neytendur/">Neytendur</a>
                  <a class="dropdown-item small px-2" href="/matur/adalrettir/">Aðalréttir</a>
                  <a class="dropdown-item small px-2" href="/matur/matarbloggarar/">Bloggarar</a>
                  <a class="dropdown-item small px-2" href="/matur/minar_uppskriftir/">Uppskriftamappan mín</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/born/">Börn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_8" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_8">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/born/medganga/">Meðganga og fæðing</a>
                  <a class="dropdown-item small px-2" href="/born/uppeldi/">Uppeldi og heilsa</a>
                  <a class="dropdown-item small px-2" href="/born/fjolskyldulif/">Fjölskyldulíf</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/ferdalog/">Ferðalög</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_9" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_9">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/ferdalog/innanlands/">Innanlands</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/erlendis/">Erlendis</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/borgarferdir/">Borgarferðir</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/utivist/">Útivist</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/ferdarad/">Ferðaráð</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/seiglurnar/">Seiglurnar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/veidi/">Sporðaköst</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/andlat/">Andlát</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/fasteignir/">Fasteignir</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smaaugl/">Smáauglýsingar</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/atvinna/">Atvinna</a>
      </div>

    <div class="dropdown-divider my-1"></div>
    
  <div class="mt-2">
    <a class="dropdown-item mb-2" href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/morgunbladid/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
    <a class="dropdown-item mb-2" href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor" width="140">
    </a>
    <a class="dropdown-item mb-2" href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus/finna-alveg-svart.svg" alt="Finna.is" width="70">
    </a>
    <a class="dropdown-item mb-2" href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/k100/img/k100-logo-black.svg" alt="K100" width="70">
    </a>
  </div>

</div>







                </li>
            </ul>
        </div>
    </nav>
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/olympiuleikar/">Ólympíuleikar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2 selected subitem">
      <a class="nav-link p-0 font-weight-bold" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/hestar/">Hestar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/rafithrottir/">Rafíþróttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>






        </div>

        <div class="container px-2">
            <div class="yfirhaus-ad">

  <aside class="augl" id="slot-992">
  <div id="slot-992-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('992', [[49461, 1, 99612, 114392, 1820, 980, "94/ad_49461_99612.jpg", "https://k100.mbl.is/", "_new", 0, "", "false", "94/ad_49461_99612_mindesktop.jpg", "https://k100.mbl.is/", "1100", "300", "94/ad_49461_99612_tablet.jpg", "https://k100.mbl.is/", "680", "300", "94/ad_49461_99612_mobile.jpg", "https://k100.mbl.is/", "360", "200"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>

        </div>

        <main id="allt" class="allt is-legacy theme_sport">
            
            <div class="container px-2 bg-white">
                <div class="pt-2 bg-white w-100"></div>
                <div class="position-relative">
                <div class="ticker-ad text-center pt-2 pb-4">
  <aside class="augl" id="slot-836">
  <div id="slot-836-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('836', [[48406, 1, 99627, 114191, 1100, 50, "84/ad_48406_99627.jpg", "https://heyrnarstodin.is/", "_new", 0, "", "false", "", "", "", "", "84/ad_48406_99627_tablet.jpg", "https://heyrnarstodin.is/", "640", "50", "84/ad_48406_99627_mobile.jpg", "https://heyrnarstodin.is/", "360", "50"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>
                
                
                














<div class="clearfix">

























  
  
  <section class="row">
    <div class="col-12 col-md-px730 col-lg-9">
      

    <div class="frett-container">
      
      
  

  <div class="newsitem clear">
      

  <div class="dateline">Íþróttir
                    <span class="sep">|</span>
                    Íslenski fótboltinn

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 25.8.2021
        <span class="sep">|</span> 8:40
        <span class="sep">|</span> Uppfært
          
          9:14
  </div>

    <div class="newsitem-main">
      <h1>Valskonur Íslandsmeistarar í kvöld?</h1>
      
  

  

  
            

  

  <div class="newsitem-image is-main-img newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/29/33/1293347.jpg"
        target="_blank"
        title="Málfríður Anna Eiríksdóttir varnarmaður Vals skallar boltann í átt að marki Tindastóls í fyrri leik liðanna á Sauðárkróki í sumar."
        rel="newsimgs"><img
          src="https://m2.mbl.is/ty_wBwwmBMQXGRsUp0e8qRd-ITQ=/1640x1093/smart/frimg/1/29/33/1293347.jpg"
          alt="Málfríður Anna Eiríksdóttir varnarmaður Vals skallar boltann í átt að …"
          class="img-responsive"
        /></a>
    </div>
      <div class="info">
          <span class="caption">Málfríður Anna Eiríksdóttir varnarmaður Vals skallar boltann í átt að marki Tindastóls í fyrri leik liðanna á Sauðárkróki í sumar.</span>
            <span class="credit">
              
                mbl.is/Jóhann Helgi Sigmarsson
            </span>
      </div>
  </div>



  <div class="d-sm-flex main-layout-container">
    

  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-right">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/efstadeild/2021/08/25/valskonur_islandsmeistarar_i_kvold/?utm_medium=Social&amp;utm_campaign=ithrottir-twitter&amp;utm_source=Twitter" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Valskonur Íslandsmeistarar í kvöld? - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2529564" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
      <div id="newsitem-bookmark-container"></div>
      <script type="text/javascript">
        $('#newsitem-bookmark-container').load("/frettir/bookmark/2529564/");
      </script>
          


          


  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


   <div class="main-layout">


    <p>Valskonur geta í kvöld tryggt sér Íslandsmeistaratitilinn í knattspyrnu þegar þær taka á móti Tindastóli á Hlíðarenda.</p>
<p>Viðureign liðanna hefst klukkan 18 en fyrir leikinn er Valur með 38 stig gegn 31 stigi hjá Breiðabliki, eina keppinautnum um meistaratitilinn, en bæði lið eiga eftir að spila þrjá leiki. Blikakonur geta því mest náð 40 stigum með því að vinna síðustu þrjá leiki sína en takist Valskonum að sigra Tindastól verða þær komnar með 41 stig og titillinn því í höfn laust fyrir klukkan 20 í kvöld ef sú verður niðurstaðan.</p>
<p>Lið Tindastóls hefur hins vegar sýnt í sumar að það er sýnd veiði en ekki gefin. Sauðkrækingar sem leika í fyrsta skipti í efstu deild eru í gríðarlega hörðum fallslag, fyrst og fremst með Keflavík og Fylki, en aðeins eitt stig skilur að þessi þrjú neðstu lið deildarinnar.</p>
<p>Fyrir utan leik kvöldsins eiga Valskonur eftir að mæta Keflavík á útivelli og Selfossi á heimavelli í tveimur síðustu leikjum sínum á tímabilinu. Þær hafa því þrjá leiki til að innbyrða þau þrjú stig sem þær þurfa til að gulltryggja sér meistaratitilinn.</p></body></html>

    
  


    
  

      
    

    
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
            It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <div class="pswp__container">
                <!-- don't modify these 3 pswp__item elements, data is added later on -->
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Share"></button>

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

            </div>
    </div>


    
  <div class="sidebar-mobile">
        


        


  </div>


      

      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
        
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-center">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/efstadeild/2021/08/25/valskonur_islandsmeistarar_i_kvold/?utm_medium=Social&amp;utm_campaign=ithrottir-twitter&amp;utm_source=Twitter" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Valskonur Íslandsmeistarar í kvöld? - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2529564" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2021-08-25T12:36:34.0332552529564"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2529564;nidm=ed0d14c853f577b87bee621e605b1cd3');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2529564;nidm=ed0d14c853f577b87bee621e605b1cd3',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
    
  </div>


    
  

      

    



   </div>
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2529564, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


      
  


<iframe
    id="veriate-iframe"
    src="https://veriate.com/comment-section/mbl.is/f/2529564?minimized=true&headline=Valskonur+%C3%8Dslandsmeistarar+%C3%AD+kv%C3%B6ld%3F"
    style="width: 100%; border: none; margin-bottom: 2em;"
    height="51"
    scrolling="no"
    allow="clipboard-write"
></iframe>
<script type="text/javascript">
"use strict";

var veriate_iframe = document.getElementById('veriate-iframe');

veriate_iframe.onload = function () {
  // Should not need to do this. Keep this if iframe cannot access window.parent.location.hash
  var iWindow = veriate_iframe.contentWindow;
  var LAST_KNOWN_SCROLL_POSITION = 0;
  var ticking = false;

  var handleHashChange = function handleHashChange() {
    return iWindow.postMessage({
      message: 'hashchange',
      value: window.location.hash
    }, '*');
  };

  window.addEventListener('hashchange', handleHashChange, false);
  handleHashChange();
  window.addEventListener('scroll', function () {
    // This is the position from the bottom of the document
    // Should be 0 when user has scrolled all the way down
    LAST_KNOWN_SCROLL_POSITION = veriate_iframe.getBoundingClientRect().top - document.body.getBoundingClientRect().top - window.scrollY + veriate_iframe.getBoundingClientRect().height - (window.visualViewport ? window.visualViewport.height : window.innerHeight); // Throttle scroll event: https://developer.mozilla.org/en-US/docs/Web/API/Document/scroll_event

    if (!ticking) {
      window.requestAnimationFrame(function () {
        iWindow.postMessage({
          message: 'scrollY',
          value: LAST_KNOWN_SCROLL_POSITION
        }, '*');
        ticking = false;
      });
      ticking = true;
    }
  }, true);
  window.addEventListener('message', function (event) {
    if (event.origin === 'http://localhost:3000' || event.origin === 'https://veriate.com') {
      if (veriate_iframe === null) return;

      switch (event.data.message) {
        case 'resize':
          veriate_iframe.setAttribute('height', event.data.value);
          break;

        case 'hashchange':
          handleHashChange();
          break;

        default:
          break;
      }
    }
  }, false);
};
  </script>



      <div class="was-cpick-src-ad-h1 seen-1000">
      
  <aside class="augl" id="slot-629-3">
  <div id="slot-629-3-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-3', [[33123, 5, 99313, 102715, 310, 400, "", "https://www.mbl.is/static/augl/2021/7/593949-48377255.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [48965, 5, 99134, 113301, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-07-21/1626881963.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47564, 5, 94599, 113845, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-02-11/1613060726.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44669, 5, 86724, 114141, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-07/1586276253.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49414, 5, 99469, 114142, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-08-09/1628520994.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45371, 5, 88608, 114143, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-28/1588065799.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

        <div class="was-cpick-src-parallax seen-1111">
          


        </div>

    </div>

    <div class="noprint seen-1100 my-2 clear">
      
  
  
  <section class="row">
    <div class="col-12 col-sm-6 order-first order-sm-last">
      
          
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/ol/2021/08/25/kom_mer_thaegilega_a_ovart_ad_vera_kominn_i_urslit/" class="text-black" title="Kom mér þægilega á óvart að vera kominn í úrslit">
                      Kom mér þægilega á óvart að vera kominn í úrslit
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/08/24/ber_enginn_virdingu_fyrir_fotboltanum_a_islandi/" class="text-black" title="Ber enginn virðingu fyrir fótboltanum á Íslandi">
                      Ber enginn virðingu fyrir fótboltanum á Íslandi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/25/arsenal_vill_losna_vid_sex_leikmenn_til_ad_kaupa_ei/" class="text-black" title="Arsenal vill losna við sex leikmenn til að kaupa einn">
                      Arsenal vill losna við sex leikmenn til að kaupa einn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/24/eitt_urvalsdeildarlid_fallid_ur_keppni/" class="text-black" title="Eitt úrvalsdeildarlið fallið úr keppni">
                      Eitt úrvalsdeildarlið fallið úr keppni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/08/24/bida_svars_vid_risatilbodi/" class="text-black" title="Bíða svars við risatilboði">
                      Bíða svars við risatilboði
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/ol/2021/08/25/robert_sjotti_a_tvofoldu_islandsmeti/" class="text-black" title="Róbert sjötti á tvöföldu Íslandsmeti">
                      Róbert sjötti á tvöföldu Íslandsmeti
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/ol/2021/08/25/eg_er_alltaf_betri_i_urslitum_en_undanrasum/" class="text-black" title="Ég er alltaf betri í úrslitum en undanrásum">
                      Ég er alltaf betri í úrslitum en undanrásum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/ol/2021/08/25/staersta_hlutverkid_utan_hlaupabrautar/" class="text-black" title="Stærsta hlutverkið utan hlaupabrautar">
                      Stærsta hlutverkið utan hlaupabrautar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/ol/2021/08/25/robert_isak_setti_islandsmet_og_er_kominn_i_urslit/" class="text-black" title="Róbert Ísak setti Íslandsmet og er kominn í úrslit">
                      Róbert Ísak setti Íslandsmet og er kominn í úrslit
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/25/ensku_felogin_neita_leikmonnum_raudra_landa_um_ad_f/" class="text-black" title="Ensku félögin neita leikmönnum rauðra landa um að fara í landsleiki">
                      Ensku félögin neita leikmönnum rauðra landa um að fara í landsleiki
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/08/23/missti_hausinn_og_sjalfstraustid_i_fyrsta_sinn_a_fe/" class="text-black" title="Missti hausinn og sjálfstraustið í fyrsta sinn á ferlinum">
                      Missti hausinn og sjálfstraustið í fyrsta sinn á ferlinum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/24/enskt_felag_med_tilbod_i_mbappe/" class="text-black" title="Enskt félag með tilboð í Mbappé">
                      Enskt félag með tilboð í Mbappé
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/08/24/landslidid_var_grin_fyrir_komu_lagerbacks/" class="text-black" title="Landsliðið var grín fyrir komu Lagerbäcks">
                      Landsliðið var grín fyrir komu Lagerbäcks
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/24/landslidsmarkvordurinn_vill_komast_burt/" class="text-black" title="Landsliðsmarkvörðurinn vill komast burt">
                      Landsliðsmarkvörðurinn vill komast burt
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/08/24/menn_hafa_snuid_vid_bladinu_ad_mati_arnars/" class="text-black" title="Menn hafa snúið við blaðinu að mati Arnars">
                      Menn hafa snúið við blaðinu að mati Arnars
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/08/24/verdlaunadir_fyrir_ad_bjarga_lifi_eriksens/" class="text-black" title="Verðlaunaðir fyrir að bjarga lífi Eriksens">
                      Verðlaunaðir fyrir að bjarga lífi Eriksens
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/24/skrifadi_undir_langtimasamning_vid_liverpool/" class="text-black" title="Skrifaði undir langtímasamning við Liverpool">
                      Skrifaði undir langtímasamning við Liverpool
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2021/08/24/keppir_med_tveimur_lidum/" class="text-black" title="Keppir með tveimur liðum">
                      Keppir með tveimur liðum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/24/solskjaer_a_skilid_meiri_tima/" class="text-black" title="Solskjær á skilið meiri tíma">
                      Solskjær á skilið meiri tíma
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/08/24/tveir_blikar_i_banni_a_akureyri/" class="text-black" title="Tveir Blikar í banni á Akureyri">
                      Tveir Blikar í banni á Akureyri
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/handbolti/2021/08/23/logreglustjorinn_er_kominn_a_bekkinn/" class="text-black" title="Lögreglustjórinn er kominn á bekkinn">
                      Lögreglustjórinn er kominn á bekkinn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/22/margret_lara_um_united_af_hverju_er_thessum_monnum_/" class="text-black" title="Margrét Lára um United: Af hverju er þessum mönnum ekki spilað?">
                      Margrét Lára um United: Af hverju er þessum mönnum ekki spilað?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/08/23/hefur_ahyggjur_af_framtid_karlalandslidsins/" class="text-black" title="Hefur áhyggjur af framtíð karlalandsliðsins">
                      Hefur áhyggjur af framtíð karlalandsliðsins
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/08/23/landslidsfyrirlidinn_med_koronuveiruna/" class="text-black" title="Landsliðsfyrirliðinn með kórónuveiruna">
                      Landsliðsfyrirliðinn með kórónuveiruna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/23/missti_hausinn_og_sjalfstraustid_i_fyrsta_sinn_a_fe/" class="text-black" title="Missti hausinn og sjálfstraustið í fyrsta sinn á ferlinum">
                      Missti hausinn og sjálfstraustið í fyrsta sinn á ferlinum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/08/22/vikingur_galopnadi_toppbarattuna/" class="text-black" title="Víkingur galopnaði toppbaráttuna">
                      Víkingur galopnaði toppbaráttuna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/ol/2021/08/19/mar_i_stofufangelsi_i_tokyo_myndskeid/" class="text-black" title="Már í stofufangelsi í Tókýó (myndskeið)">
                      Már í stofufangelsi í Tókýó (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/19/klopp_eg_vil_aldrei_heyra_thetta_aftur/" class="text-black" title="Klopp: Ég vil aldrei heyra þetta aftur">
                      Klopp: Ég vil aldrei heyra þetta aftur
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/24/enskt_felag_med_tilbod_i_mbappe/" class="text-black" title="Enskt félag með tilboð í Mbappé">
                      Enskt félag með tilboð í Mbappé
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/19/denis_law_greindur_med_heilabilun/" class="text-black" title="Denis Law greindur með heilabilun">
                      Denis Law greindur með heilabilun
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 d-none">
      
  <aside class="augl" id="slot-629-1">
  <div id="slot-629-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-1', [[33123, 5, 99313, 102715, 310, 400, "", "https://www.mbl.is/static/augl/2021/7/593949-48377255.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [48965, 5, 99134, 113301, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-07-21/1626881963.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47564, 5, 94599, 113845, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-02-11/1613060726.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44669, 5, 86724, 114141, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-07/1586276253.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49414, 5, 99469, 114142, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-08-09/1628520994.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45371, 5, 88608, 114143, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-28/1588065799.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;width=310&amp;height=180&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-1">
  <div id="slot-926-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-1', [[46171, 5, 93523, 114144, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-01-04/1609753083.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [48293, 5, 99345, 114145, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-08-04/1628088987.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49431, 5, 99699, 114041, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-08-20/1629456348.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49488, 1, 99695, 114270, 310, 400, "94/ad_49488_99695.png", "https://ad.doubleclick.net/ddm/trackclk/N250207.2074330MBL.IS/B26340888.310911254;dc_trk_aid=503857396;dc_trk_cid=155826452;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49505, 5, 99738, 114310, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-08-20/1629472650.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


        
    </div>
    <div class="col-12 col-sm-6" order-last order-sm-first>
      
          
    

<div id="sport-newsitem-delta-add-1" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-1').load(
      '/sport/newsitem/delta_add/4/?rep=1',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-1 .lazy').Lazy();
      });
</script>

      

  <aside class="augl" id="slot-767-1">
  <div id="slot-767-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-1', [[30602, 1, 50835, 59601, 310, 400, "06/ad_30602_50835.jpg", "http://www.mats.is", "_new", 0, "", "false", 0, 0, 0, 0, 0, 0, 0, 0, 0, 0, 0, 0], [49523, 1, 99771, 114389, 310, 400, "95/ad_49523_99771.jpg", "https://www.mbl.is/askrift/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47906, 1, 95502, 107579, 310, 400, "79/ad_47906_95502.jpg", "http://www.retro895.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47508, 1, 94465, 113809, 310, 400, "75/ad_47508_94465.jpg", "https://k100.mbl.is/dagskra/evaruza/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49068, 1, 98606, 112404, 310, 400, "90/ad_49068_98606.jpg", "http://www.andresond.is/andresapp", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [48631, 1, 97858, 114010, 310, 400, "86/ad_48631_97858.jpg", "https://auglysendur.mbl.is/morgunbladid/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49464, 1, 99615, 114139, 310, 400, "94/ad_49464_99615.jpg", "https://k100.mbl.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


        
    </div>
  </section>

    </div>

    <div class="post-news noprint">


  
    <div id="post_news_ajax_content" class="w-100 clear"></div>
    <script type="text/javascript">
    //<![CDATA[
    $(function(){
      $('#post_news_ajax_content').load('/frettir/post_news2/sport/', function(){
          if (! readCookie('mbl_hyph_off')) {
            $('#post_news_ajax_content .teaser *, #post_news_ajax_content .media *').hyphenate(window.location.pathname.indexOf('/english/') > -1 ? 'en' : 'is');
          }
          $('#post_news_ajax_content').mblLazyLoad();
          $('#post_news_ajax_content .lazy').Lazy();
        })
      });
    //]]>
    </script>
</div>

  
    </div>
    <div class="col-12 col-md-px310 col-lg-3 seen-0011">
      
    <div class="noprint">
      
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/ol/2021/08/25/kom_mer_thaegilega_a_ovart_ad_vera_kominn_i_urslit/" class="text-black" title="Kom mér þægilega á óvart að vera kominn í úrslit">
                      Kom mér þægilega á óvart að vera kominn í úrslit
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/08/24/ber_enginn_virdingu_fyrir_fotboltanum_a_islandi/" class="text-black" title="Ber enginn virðingu fyrir fótboltanum á Íslandi">
                      Ber enginn virðingu fyrir fótboltanum á Íslandi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/25/arsenal_vill_losna_vid_sex_leikmenn_til_ad_kaupa_ei/" class="text-black" title="Arsenal vill losna við sex leikmenn til að kaupa einn">
                      Arsenal vill losna við sex leikmenn til að kaupa einn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/24/eitt_urvalsdeildarlid_fallid_ur_keppni/" class="text-black" title="Eitt úrvalsdeildarlið fallið úr keppni">
                      Eitt úrvalsdeildarlið fallið úr keppni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/08/24/bida_svars_vid_risatilbodi/" class="text-black" title="Bíða svars við risatilboði">
                      Bíða svars við risatilboði
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/ol/2021/08/25/robert_sjotti_a_tvofoldu_islandsmeti/" class="text-black" title="Róbert sjötti á tvöföldu Íslandsmeti">
                      Róbert sjötti á tvöföldu Íslandsmeti
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/ol/2021/08/25/eg_er_alltaf_betri_i_urslitum_en_undanrasum/" class="text-black" title="Ég er alltaf betri í úrslitum en undanrásum">
                      Ég er alltaf betri í úrslitum en undanrásum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/ol/2021/08/25/staersta_hlutverkid_utan_hlaupabrautar/" class="text-black" title="Stærsta hlutverkið utan hlaupabrautar">
                      Stærsta hlutverkið utan hlaupabrautar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/ol/2021/08/25/robert_isak_setti_islandsmet_og_er_kominn_i_urslit/" class="text-black" title="Róbert Ísak setti Íslandsmet og er kominn í úrslit">
                      Róbert Ísak setti Íslandsmet og er kominn í úrslit
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/25/ensku_felogin_neita_leikmonnum_raudra_landa_um_ad_f/" class="text-black" title="Ensku félögin neita leikmönnum rauðra landa um að fara í landsleiki">
                      Ensku félögin neita leikmönnum rauðra landa um að fara í landsleiki
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/08/23/missti_hausinn_og_sjalfstraustid_i_fyrsta_sinn_a_fe/" class="text-black" title="Missti hausinn og sjálfstraustið í fyrsta sinn á ferlinum">
                      Missti hausinn og sjálfstraustið í fyrsta sinn á ferlinum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/24/enskt_felag_med_tilbod_i_mbappe/" class="text-black" title="Enskt félag með tilboð í Mbappé">
                      Enskt félag með tilboð í Mbappé
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/08/24/landslidid_var_grin_fyrir_komu_lagerbacks/" class="text-black" title="Landsliðið var grín fyrir komu Lagerbäcks">
                      Landsliðið var grín fyrir komu Lagerbäcks
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/24/landslidsmarkvordurinn_vill_komast_burt/" class="text-black" title="Landsliðsmarkvörðurinn vill komast burt">
                      Landsliðsmarkvörðurinn vill komast burt
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/08/24/menn_hafa_snuid_vid_bladinu_ad_mati_arnars/" class="text-black" title="Menn hafa snúið við blaðinu að mati Arnars">
                      Menn hafa snúið við blaðinu að mati Arnars
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/08/24/verdlaunadir_fyrir_ad_bjarga_lifi_eriksens/" class="text-black" title="Verðlaunaðir fyrir að bjarga lífi Eriksens">
                      Verðlaunaðir fyrir að bjarga lífi Eriksens
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/24/skrifadi_undir_langtimasamning_vid_liverpool/" class="text-black" title="Skrifaði undir langtímasamning við Liverpool">
                      Skrifaði undir langtímasamning við Liverpool
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2021/08/24/keppir_med_tveimur_lidum/" class="text-black" title="Keppir með tveimur liðum">
                      Keppir með tveimur liðum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/24/solskjaer_a_skilid_meiri_tima/" class="text-black" title="Solskjær á skilið meiri tíma">
                      Solskjær á skilið meiri tíma
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/08/24/tveir_blikar_i_banni_a_akureyri/" class="text-black" title="Tveir Blikar í banni á Akureyri">
                      Tveir Blikar í banni á Akureyri
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/handbolti/2021/08/23/logreglustjorinn_er_kominn_a_bekkinn/" class="text-black" title="Lögreglustjórinn er kominn á bekkinn">
                      Lögreglustjórinn er kominn á bekkinn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/22/margret_lara_um_united_af_hverju_er_thessum_monnum_/" class="text-black" title="Margrét Lára um United: Af hverju er þessum mönnum ekki spilað?">
                      Margrét Lára um United: Af hverju er þessum mönnum ekki spilað?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/08/23/hefur_ahyggjur_af_framtid_karlalandslidsins/" class="text-black" title="Hefur áhyggjur af framtíð karlalandsliðsins">
                      Hefur áhyggjur af framtíð karlalandsliðsins
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/08/23/landslidsfyrirlidinn_med_koronuveiruna/" class="text-black" title="Landsliðsfyrirliðinn með kórónuveiruna">
                      Landsliðsfyrirliðinn með kórónuveiruna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/23/missti_hausinn_og_sjalfstraustid_i_fyrsta_sinn_a_fe/" class="text-black" title="Missti hausinn og sjálfstraustið í fyrsta sinn á ferlinum">
                      Missti hausinn og sjálfstraustið í fyrsta sinn á ferlinum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/08/22/vikingur_galopnadi_toppbarattuna/" class="text-black" title="Víkingur galopnaði toppbaráttuna">
                      Víkingur galopnaði toppbaráttuna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/ol/2021/08/19/mar_i_stofufangelsi_i_tokyo_myndskeid/" class="text-black" title="Már í stofufangelsi í Tókýó (myndskeið)">
                      Már í stofufangelsi í Tókýó (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/19/klopp_eg_vil_aldrei_heyra_thetta_aftur/" class="text-black" title="Klopp: Ég vil aldrei heyra þetta aftur">
                      Klopp: Ég vil aldrei heyra þetta aftur
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/24/enskt_felag_med_tilbod_i_mbappe/" class="text-black" title="Enskt félag með tilboð í Mbappé">
                      Enskt félag með tilboð í Mbappé
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/19/denis_law_greindur_med_heilabilun/" class="text-black" title="Denis Law greindur með heilabilun">
                      Denis Law greindur með heilabilun
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 ">
      
  <aside class="augl" id="slot-629-2">
  <div id="slot-629-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-2', [[33123, 5, 99313, 102715, 310, 400, "", "https://www.mbl.is/static/augl/2021/7/593949-48377255.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [48965, 5, 99134, 113301, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-07-21/1626881963.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47564, 5, 94599, 113845, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-02-11/1613060726.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44669, 5, 86724, 114141, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-07/1586276253.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49414, 5, 99469, 114142, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-08-09/1628520994.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45371, 5, 88608, 114143, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-28/1588065799.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;width=310&amp;height=180&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-2">
  <div id="slot-926-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-2', [[46171, 5, 93523, 114144, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-01-04/1609753083.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [48293, 5, 99345, 114145, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-08-04/1628088987.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49431, 5, 99699, 114041, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-08-20/1629456348.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49488, 1, 99695, 114270, 310, 400, "94/ad_49488_99695.png", "https://ad.doubleclick.net/ddm/trackclk/N250207.2074330MBL.IS/B26340888.310911254;dc_trk_aid=503857396;dc_trk_cid=155826452;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49505, 5, 99738, 114310, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-08-20/1629472650.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


      
    

<div id="sport-newsitem-delta-add-2" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-2').load(
      '/sport/newsitem/delta_add/4/?rep=2',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-2 .lazy').Lazy();
      });
</script>

      

  <aside class="augl" id="slot-767-2">
  <div id="slot-767-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-2', [[30602, 1, 50827, 59601, 310, 400, "06/ad_30602_50827.jpg", "http://www.mats.is", "_new", 0, "", "false", 0, 0, 0, 0, 0, 0, 0, 0, 0, 0, 0, 0], [49523, 1, 99771, 114389, 310, 400, "95/ad_49523_99771.jpg", "https://www.mbl.is/askrift/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47906, 1, 95502, 107579, 310, 400, "79/ad_47906_95502.jpg", "http://www.retro895.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47508, 1, 94465, 113809, 310, 400, "75/ad_47508_94465.jpg", "https://k100.mbl.is/dagskra/evaruza/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49068, 1, 98606, 112404, 310, 400, "90/ad_49068_98606.jpg", "http://www.andresond.is/andresapp", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [48631, 1, 97858, 114010, 310, 400, "86/ad_48631_97858.jpg", "https://auglysendur.mbl.is/morgunbladid/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49464, 1, 99615, 114139, 310, 400, "94/ad_49464_99615.jpg", "https://k100.mbl.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


    </div>
  
    </div>
  </section>




























































</div>

                </div>
            </div>
        </main>

            

    
  
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/26740627/cs.js"></script>
<!-- End comScore Inline Tag -->


  
<script type="text/javascript">
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 48650;
  _sf_async_config.domain = "mbl.is";
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "Íþróttir";
  _sf_async_config.authors = "mbl.is";
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>



        
    <script type="text/javascript">//<![CDATA[
        
    //]]></script>

      <div class="container-fluid mt-2 px-0">
        <footer role="footer" class="main-footer d-print-none">
            
    






<div class="border-top border-gray bg-gray-light">
  <div class="mb-4 bg-white">
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu empty"></nav>





  </div>

  <div class="container px-2">
    <div class="border-bottom border-gray mb-3">
        
  
  <div class="mb-3">
    <a href="/"><img src="/a/img/haus_new/mbl-dark.svg" height="35" /></a>
  </div>
  <div class="d-flex flex-wrap d-flex justify-content-start mbl-links">
      <a href="https://www.facebook.com/mbl.is" class="mb-2"><h5><i class="footer_new-facebook mr-1"></i>Facebook</h5></a>
      <a href="https://twitter.com/mblfrettir" class="mb-2"><h5><i class="footer_new-twitter mr-1"></i>Twitter</h5></a>
      <a href="https://auglysendur.mbl.is/" class="mb-2"><h5><i class="footer_new-ads mr-1"></i>Auglýsingar</h5></a>
      <a href="/frettir/vinsaelast/" class="mb-2"><h5><i class="footer_new-vinsaelast mr-1"></i>Vinsælast á mbl.is</h5></a>
      <a href="/frettir/bladamenn/" class="mb-2"><h5><i class="footer_new-most2 mr-1"></i>Blaðamenn mbl.is</h5></a>
      <a href="/frettir/nyjast/" class="mb-2"><h5><i class="footer_new-week mr-1"></i>Fréttir vikunnar</h5></a>
      <a href="/mm/greinilegur/" class="mb-2"><h5><i class="footer_new-easy mr-1"></i>Auðlesinn mbl.is</h5></a>
      <a href="/feeds/" class="mb-2"><h5><i class="footer_new-rss mr-1"></i>RSS</h5></a>
      <a href="mailto:netfrett@mbl.is" class="mb-2"><h5><i class="footer_new-send mr-1"></i>Senda frétt til mbl.is</h5></a>
      <a href="/frettir/colorbox/user_page_settings/" class="mb-2"><h5><i class="footer_new-settings mr-1"></i>Síðustillingar</h5></a>
      <a href="/frettir/um_vefinn/" class="mb-2"><h5><i class="footer_new-about_mbl mr-1"></i>Um mbl.is</h5></a>
      <a href="/frettir/samband/" class="mb-2"><h5><i class="footer_new-contact2 mr-1"></i>Hafðu samband</h5></a>
  </div>

    </div>
    <div class="border-bottom border-gray mb-3">
      
  
  <div class="mb-3">
    <a href="/mogginn/bladid/yfirlit/">
      <img src="/a/img/haus_new/morgunbladid-dark.svg" height="35" />
    </a>
  </div>
  <div class="row">
    <div class="col-12 col-md-8">
      <ul class="d-flex d-flex flex-wrap justify-content-start flex-column moggi-links">
          <li class="mb-2"><a href="/mogginn/bladid/yfirlit/"><h5 class="d-inline">Lesa blaðið</h5></a></li>
          <li class="mb-2"><a href="/mogginn/snjalltaeki"><h5 class="d-inline">Spjaldtölvu- og snjallsímaútgáfa</h5></a></li>
          <li class="mb-2"><a href="/mogginn/leidarar/"><h5 class="d-inline">Leiðarar, Staksteinar og Reykjavíkurbréf</h5></a></li>
          <li class="mb-2"><a href="/askrift/"><h5 class="d-inline">Gerast áskrifandi</h5></a></li>
          <li class="mb-2"><a href="https://jobs.50skills.com/arvakur/is"><h5 class="d-inline">Sækja um starf</h5></a></li>
          <li class="mb-2"><a href="mailto:ritstjorn@mbl.is"><h5 class="d-inline">Senda frétt</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/senda_inn_efni.html"><h5 class="d-inline">Senda grein</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/pennar/senda_inn.html?cat_id=9&amp;subcat_id_string=arnad_heilla_nyir_borgarar"><h5 class="d-inline">Nýir borgarar</h5></a></li>
          <li class="mb-2"><a href="/greinasafn/"><h5 class="d-inline">Greinasafn</h5></a></li>
          <li class="mb-2"><a href="/myndasafn/"><h5 class="d-inline">Myndasafn</h5></a></li>
          <li class="mb-2"><a href="https://auglysendur.mbl.is/"><h5 class="d-inline">Auglýsingar</h5></a></li>
          <li class="mb-2"><a href="/moggaklubburinn/"><h5 class="d-inline">Moggaklúbbur</h5></a></li>
          <li class="mb-2"><a href="https://www.mbl.is/mm/mogginn/fritarar/"><h5 class="d-inline">Fréttaritarar</h5></a></li>
          <li class="mb-2"><a href="/mogginn/english/"><h5 class="d-inline">Advertisers</h5></a></li>
      </ul>
    </div>
    <div class="col-12 col-md-4">
      <div class="media">
        <img src="/a/img/footer/kross.png" />
        <div class="media-body">
          <ul class="d-flex d-flex flex-wrap justify-content-start flex-column">
              <li class="mb-2"><a href="/mogginn/minningar/"><h5 class="d-inline">Senda inn minningargrein</h5></a></li>
              <li class="mb-2"><a href="/mogginn/andlat/"><h5 class="d-inline">Senda inn andláts-, útfarar- eða þakkartilkynningu</h5></a></li>
              <li class="mb-2"><a href="/greinasafn/minningargreinar/"><h5 class="d-inline">Lesa minningargreinar</h5></a></li>
              <li class="mb-2"><a href="/minningabok/"><h5 class="d-inline">Panta minningabók</h5></a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>

    </div>
    <div class="mb-1">
      
  

  <div class="d-flex flex-wrap d-flex justify-content-between">
    <a class="mb-2" href="https://www.arvakur.is/">
      <img src="/a/img/haus_new/arvakur.svg" height="28" />
    </a>
    <div class="d-flex flex-wrap justify-content-start">
        <a href="https://www.mbl.is/mogginn/bladid/yfirlit" class="mb-2 mt-1 mr-4"><h5>Morgunblaðið</h5></a>
        <a href="https://www.mbl.is/frettir/" class="mb-2 mt-1 mr-4"><h5>mbl.is</h5></a>
        <a href="https://icelandmonitor.mbl.is/" class="mb-2 mt-1 mr-4"><h5>Iceland Monitor</h5></a>
        <a href="http://finna.is/" class="mb-2 mt-1 mr-4"><h5>FINNA</h5></a>
        <a href="http://edda.is/" class="mb-2 mt-1 mr-4"><h5>Edda útgáfa</h5></a>
        <a href="https://k100.mbl.is/" class="mb-2 mt-1 mr-4"><h5>K100</h5></a>
        <a href="https://www.blog.is/forsida/" class="mb-2 mt-1 mr-4"><h5>blog.is</h5></a>
        <a href="https://www.landsprent.is" class="mb-2 mt-1 mr-4"><h5>Landsprent</h5></a>
    </div>
  </div>

    </div>
  </div>
  <div class="container-fluid px-0 bg-gray-dark">
    
  <div class="container text-white px-2">
    <div class="row">
      <div class="left col-12 col-md-8 py-1">
        <a href="/" class="text-white">mbl.is</a>/<a href="/mogginn/fyrirtaekid/" class="text-white">Árvakur hf.</a>
        <a href="/mogginn/hofundarrettur/" class="text-white">&copy; 2021</a>
        &nbsp;|&nbsp;
        Hádegismóum 2, 110 Reykjavík
        &nbsp;|&nbsp;
        sími 569-1100
      </div>

      <div class="col-12 col-md-4 text-md-right text-lg-right py-1">
          <a class="text-white" href="mailto:netfrett@mbl.is">Fréttadeild mbl.is</a> | <a href="mailto:netdeild@mbl.is" class="text-white">Tæknideild mbl.is</a>

      </div>
    </div>
  </div>

  </div>
</div>











        </footer>
      </div>
    </body>
</html>


































































