












<!DOCTYPE html>
<html lang="is">
    <head>
        
    <title>Karlar: Félagaskiptin í íslenska fótboltanum</title>
    <meta name="title" content="Karlar: Félagaskiptin í íslenska fótboltanum" />

        

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="description" content="Opnað var fyrir félagaskiptin í íslenska fótboltanum frá og með miðvikudeginum 29. júní." />
        <meta name="keywords" content="" />
    <meta name="application-name" content="mbl.is" />
    <meta name="msapplication-square150x150logo" content="/square.png" />
    <meta name="msapplication-wide310x150logo" content="/wide.png" />
    <meta name="msapplication-square310x310logo" content="/large.png" />
    <meta property="fb:app_id" content="1813721455514707" />
    <link rel="search" type="application/opensearchdescription+xml" href="/a/xml/opensearch.xml" title="Leit á mbl.is" />
    <link rel="home" title="Heim" href="https://www.mbl.is/" />
    <link rel="search" title="Leit" href="https://www.mbl.is/frettir/search/" />
    <link rel="about" title="Um vefinn" href="https://www.mbl.is/frettir/um_vefinn/" />
    <link rel="icon" type="image/png" href="https://www.mbl.is/favicon.ico"/>
    <link rel="icon" type="image/png" sizes="192x192" href="https://www.mbl.is/favicon_192x192.png"/>
        <link rel="image_src" href="https://www.mbl.is/img/mbl.is.gif" />

    <meta id="mbl-viewport" name="viewport" content="width=device-width,initial-scale=1.0" />
    <script type="text/javascript">
      var ww = screen ? screen.width : 0;
      var mblviewport = document.getElementById('mbl-viewport');
      if (! ww) ww = window.innerWidth;
      var is_landscape = (Math.abs(window.orientation) === 90);
      if (ww > 599 && ww < 680)
          mblviewport.setAttribute('content', 'width=700,initial-scale=0.92');
      if (ww > 960 && ww < 1099)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
      if (ww == 768 && is_landscape)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
    </script>

        
        <link type="text/css" href="/djstatic/cache/webpack/css/vendor-compat-6105b98e54c6ff741fb8.css" rel="stylesheet" />

        <link type="text/css" href="/djstatic/cache/webpack/css/sport-e95cd4a9183ce518a157.css" rel="stylesheet" />


        <style type="text/css"></style>

        
        <script type="text/javascript" src="/djstatic/cache/webpack/js/vendor-compat-d5ba3a0468df926a5ef5.js" ></script>


        <script type="text/javascript" src="/djstatic/cache/webpack/js/sport-132540fea9c2b4bb6a10.js" ></script>


        
    <meta name="theme-color" content="#007" />
    <meta name="msapplication-TileColor" content="#007" />
    <script type="text/javascript">
        var themeColor = getComputedStyle(document.documentElement)
            .getPropertyValue('--sport');
        var metaThemeColor = document.querySelector('meta[name=theme-color]');
        var metaMSThemeColor = document.querySelector('meta[name=msapplication-TileColor]');
        metaThemeColor.setAttribute('content', themeColor);
        metaMSThemeColor.setAttribute('content', themeColor);
    </script>

        

  <meta property="og:image" content="https://cdn.mbl.is/m2/SxhUoefMmLcEbKwXg0tscN4mnwI=/1640x1093/smart/frimg/1/35/16/1351687.jpg" />
  <meta property="og:title" content="Karlar: Félagaskiptin í íslenska fótboltanum" />
  <meta property="og:description" content="Opnað var fyrir félagaskiptin í íslenska fótboltanum frá og með miðvikudeginum 29. júní.

" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.mbl.is/sport/efstadeild/2022/07/01/karlar_felagaskiptin_i_islenska_fotboltanum/" />
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Opnað var fyrir félagaskiptin í íslenska fótboltanum frá og með miðvikudeginum 29. júní.

">
  <meta name="twitter:title" content="Karlar: Félagaskiptin í íslenska fótboltanum">





<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://mbl.is/sport/efstadeild/2022/07/01/karlar_felagaskiptin_i_islenska_fotboltanum/"
},
"headline": "Karlar: Félagaskiptin í íslenska fótboltanum",
"datePublished": "2022-07-01T13:09:00+0000",
"dateModified": "2022-07-01T13:10:55.929782+0000",
"image":"https://cdn.mbl.is/m2/SxhUoefMmLcEbKwXg0tscN4mnwI=/1640x1093/smart/frimg/1/35/16/1351687.jpg",
"author": {
  "@type": "NewsMediaOrganization",
  "name": "mbl.is",
  "email": "netfrett@mbl.is",
  "url": "https://www.mbl.is/frettir/um_vefinn"
},
"publisher": {
    "@type": "NewsMediaOrganization",
    "name": "mbl.is",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.mbl.is/a/img/haus_new/mbl.svg"
    }
},
"description": "Opnað var fyrir félagaskiptin í íslenska fótboltanum frá og með miðvikudeginum 29. júní.\u000D\u000A\u000D\u000A"}
</script>




            
  
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

  
  <script type="text/javascript" src="//cl-eu2.k5a.io/6183cbc116dbc70bd27919a3.js" async></script>

  
  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '4468092613218988');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=4468092613218988&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  
  
  
  <meta property="article:section" content="Íþróttir" />
  <script type="text/javascript" src="//log.gallup.is/gallup.js" async></script>


    </head>
    
    
    
    <body class="theme-sport with-yfirhaus-new ">
        
            


  
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-5', {'sampleRate': 10});
  ga('set', 'dimension1', 'Íþróttir');
  ga('send', 'pageview');

</script>


        
  <script type="text/javascript">
    function setCookie(name, value, days) {
      var expires = "";
      if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days*24*60*60*1000));
          expires = "; expires=" + date.toUTCString();
      }
      document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1,c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }
    function cookiesAccepted(e) {
      e.preventDefault();
      setCookie('cookie_consent_agreement', true, 5000);

      var element, name, arr;
      element = document.getElementById('cookie-consent');
      name = 'd-none';
      arr = element.className.split(' ');
      if (arr.indexOf(name) == -1) {
          element.className += ' ' + name;
      }
    }
  </script>
  <style>
    #cookie-consent {
      position: fixed;
      bottom: 1em;
      left: 1em;
      width: 350px;
      height: 160px;
      background-color: rgb(237, 239, 245);
      z-index: 99999;
      font-size: 17px;
      font-family: Georgia, Palatino, Times, "Times New Roman", serif;
    }
    #cookie-consent span {
      margin: 2em 2em 2em;
      display: block;
    }
    @media (max-width: 600px) {
      #cookie-consent {
        width: 100%;
        left: 0;
        bottom: 0;
      }

      #cookie-consent span {
        margin: 1.2em 2em 1.2em;
      }
    }

    #cookie-consent div a {
      position: absolute;
      bottom: 0;
      padding: 10px;
      text-align: center;
      width: 100%;
      background-color:#007;
      color: white;
      text-decoration: none;
    }
    #cookie-consent div a:hover {
      text-decoration: none;
    }
  </style>
  <div id="cookie-consent" style="display: none;">
      <span>
        Þessi síða notar vefkökur (cookies)
        til að bæta upplifun notenda.
        <a href="https://www.mbl.is/frettir/personuupplysingar/" target="_blank">Sjá nánar</a>
      </span>
      <div>
        <a href="#" onclick="cookiesAccepted(event)">Loka</a>
      </div>
  </div>
  <script type="text/javascript">
    if (!getCookie('cookie_consent_agreement')) {
      var element = document.getElementById('cookie-consent');
      element.removeAttribute('style');
    }
  </script>


        <div class="main-header container-fluid p-0 mb-2 noprint">
          
            
    <nav class="main-nav navbar navbar-dark bg-sport py-1 px-2">
        <div class="container px-0 px-sm-2 align-items-end">
            

    <a class="navbar-brand mr-2 p-0" href="/"><img src="/a/img/haus_new/mbl.svg" height="35" alt="mbl.is" onerror="this.onerror=null; this.src='/img/hauslogo/mbl.generic.png'"></a>

            
            <div class="main-nav-categories">
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2 selected subitem">
      <a class="nav-link p-0 font-weight-bold" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/em_fotbolta/">EM í fótbolta</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/em_fotbolta/daetur_islands/"><span class="submenu-text">Dætur Íslands</span> <img class="submenu-icon3" src="/a/img/haus_new/cam-play-red.svg" /></a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/rafithrottir/">Rafíþróttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>




</div>
            
    

            
    
    <span class="text-light d-none d-sm-block"><span class="inl seen-0001">Föstudagur,</span> 1. júlí 2022</span>


            <ul class="navbar-nav flex-row ml-auto position-relative">
                <div class="d-none d-md-flex align-items-end nav-other-logos">
                    <li class="nav-item mr-1">
                        

  <div id="other-logos" class="hidden-xs">
    <a href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus_new/finna.svg" alt="Finna.is" width="70">
    </a>
    <a href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/img/haus_new/k100.svg" alt="K100" width="70">
    </a>
    <a href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/haus_new/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
  </div>

                    </li>
                </div>
                <li class="nav-item ml-2 nav-base-buttons">
                    

    
  
   <a href="#" class="dropdown-toggle" data-toggle="dropdown">
        <img class="icon" width="30px" src="/a/img/haus_new/notandi.svg" alt="Notandi">
    </a>

    <div class="user-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form id="mbluser_nav_login" class="px-4 py-2" method="post" action="/sport/innskraning/?redirect=/sport/efstadeild/2022/07/01/karlar_felagaskiptin_i_islenska_fotboltanum/">
            <div class="form-group mb-2">
                <input type="hidden" name="redirect" value="/sport/efstadeild/2022/07/01/karlar_felagaskiptin_i_islenska_fotboltanum/">
                <input type="text" class="form-control" name="identifier" placeholder="Notendanafn / kt.">
            </div>
            <div class="form-group mb-1">
                <input type="password" class="form-control" name="password" placeholder="Lykilorð">
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-1">Innskráning</button>
                <a class="dropdown-item text-muted mb-3" href="/minar-sidur/nyskraning/?redirect=/sport/efstadeild/2022/07/01/karlar_felagaskiptin_i_islenska_fotboltanum/">Nýskráning</a>
            </div>
        </form>

        <div id="mbluser_nav_settings" class="px-4 py-2 text-center d-none">
            <p>Innskráð(ur) sem:</p>
            <h5 class="username font-weight-bold mb-2"></h5>
            <a class="btn btn-primary mb-2 d-block" href="/minar-sidur/">Mínar síður</a>
            <button type="button" class="btn btn-primary mb-2" data-toggle="modal" data-target="#user_site_settings">Síðustillingar</button>
            <a class="btn btn-secondary mb-3 d-block" href="https://www.mbl.is/mm/notandi/logout.html?refback=2">Skrá mig út</a>
        </div>
    </div>

    <div class="modal" id="user_site_settings">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    <iframe src="" frameborder='0' width="100%" height="295"></iframe>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-danger" data-dismiss="modal">Loka</button>
                </div>
            </div>
        </div>
    </div>



                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="search-toggle-button" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/leita.svg" alt="Leita" height="30">
    </a>

    <div class="search-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form class="px-4 py-2" action="/frettir/search/">
            <div class="form-group mb-2">
                <input type="text" id="main-nav-search-field" class="form-control" name="qs" placeholder="Leitarorð">
            </div>
            <div class="form-group mb-2">
                <div class="form-check mb-1" data-mbl-search-url="/frettir/search/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mbl" value="mbl" checked>
                    <label class="form-check-label" for="search_mbl">Leita á mbl.is</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="https://icelandmonitor.mbl.is/news/search/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_icemon" value="icemon">
                    <label class="form-check-label" for="search_icemon">News in English</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mogginn" value="mogginn">
                    <label class="form-check-label" for="search_mogginn">Leita í greinasafni Morgunblaðsins</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/minningaleit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_minning" value="minning">
                    <label class="form-check-label" for="search_minning">Leita í Minningargreinum</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/myndasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_photos" value="photos">
                    <label class="form-check-label" for="search_photos">Leita í myndasafni Morgunblaðsins</label>
                </div>
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-2">Hefja leit</button>
                <a class="dropdown-item text-muted small" href="/frettir/search/"><u>Opna nánari leit</u></a>
            </div>
        </form>
    </div>

                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="main-menu-button" title="Valmynd" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/menu.svg" alt="Valmynd" height="30" />
    </a>
    


<div class="top-menu dropdown-menu dropdown-menu-right shadow position-absolute pt-1 mt-1">
      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/frettir/">Forsíða</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_0" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_0">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/frettir/innlent/">Innlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/vedur/">Veður</a>
                  <a class="dropdown-item small px-2" href="/frettir/erlent/">Erlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/togt/">Tækni</a>
                  <a class="dropdown-item small px-2" href="/frettir/kosningar/">Kosningar</a>
                  <a class="dropdown-item small px-2" href="/bill/">Bílar</a>
                  <a class="dropdown-item small px-2" href="/frettir/nyjast/">Nýjast</a>
                  <a class="dropdown-item small px-2" href="/frettir/vinsaelast/">Vinsælast</a>
                  <a class="dropdown-item small px-2" href="/frettir/sjonvarp/">Sjónvarp</a>
                  <a class="dropdown-item small px-2" href="/frettir/search/">Fréttaleit</a>
                  <a class="dropdown-item small px-2" href="/frettir/bladamenn/">Blaðamenn</a>
                  <a class="dropdown-item small px-2" href="/frettir/bokamerki/">Bókamerki</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/"><span class="submenu-text">Hlaðvarp</span> <img class="submenu-icon1 seen-1101" src="/a/img/haus_new/hladvarp.svg" /></a>
                  <a class="dropdown-item small px-2" href="/meira/"><span class="submenu-text">Meira</span> <img class="submenu-icon2 seen-1101" src="/a/img/haus_new/meira.svg" /></a>
                  <a class="dropdown-item small px-2" href="/mogginn/dagmal/"><span class="submenu-text">Dagmál</span> <img class="submenu-icon3 seen-1101" src="/a/img/haus_new/dagmal.svg" /></a>
                  <a class="dropdown-item small px-2" href="/sport/em_fotbolta/daetur_islands/"><span class="submenu-text">Dætur Íslands</span> <img class="submenu-icon3 seen-1101" src="/a/img/haus_new/cam-play-red.svg" /></a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/vidskipti/">Viðskipti</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_1" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_1">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/vidskipti/gengi/">Gengi</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pulsinn/">Viðskiptapúlsinn</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/oliuverd/">Olíuverð</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/ff2020/">Framúrskarandi fyrirtæki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/200milur/">200 mílur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_2" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_2">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/200milur/afurdir/">Afurðaverð</a>
                  <a class="dropdown-item small px-2" href="/200milur/kvoti/">Kvóti</a>
                  <a class="dropdown-item small px-2" href="/200milur/stofnar/">Stofnar</a>
                  <a class="dropdown-item small px-2" href="/200milur/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/200milur/skipaskra/">Skipaskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/utgerdir/">Útgerðir</a>
                  <a class="dropdown-item small px-2" href="/200milur/hafnir/">Hafnir</a>
                  <a class="dropdown-item small px-2" href="/200milur/stadsetningar/">Staðsetningar skipa</a>
                  <a class="dropdown-item small px-2" href="/200milur/landanir/">Nýjustu landanir</a>
                  <a class="dropdown-item small px-2" href="/200milur/thjonusta/">Þjónustuskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/um/">Um vefinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item font-weight-bold" href="/sport/">Íþróttir</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_3" role="button">-</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse show" id="main_nav_submenu_3">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/fotbolti/">Fótbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/">Enski boltinn</a>
                  <a class="dropdown-item small px-2 font-weight-bold" href="/sport/efstadeild/">Íslenski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/em_fotbolta/">EM í fótbolta</a>
                  <a class="dropdown-item small px-2" href="/sport/em_fotbolta/daetur_islands/"><span class="submenu-text">Dætur Íslands</span> <img class="submenu-icon3" src="/a/img/haus_new/cam-play-red.svg" /></a>
                  <a class="dropdown-item small px-2" href="/sport/handbolti/">Handbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/korfubolti/">Körfubolti</a>
                  <a class="dropdown-item small px-2" href="/sport/golf/">Golf</a>
                  <a class="dropdown-item small px-2" href="/sport/formula/">Formúla 1</a>
                  <a class="dropdown-item small px-2" href="/sport/rafithrottir/">Rafíþróttir</a>
                  <a class="dropdown-item small px-2" href="/sport/adrar/">Ýmsar fréttir</a>
                  <a class="dropdown-item small px-2" href="/sport/livesport/">Í beinni</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/sport/enski/">Enski boltinn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_4" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_4">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/vollurinn/">Völlurinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/folk/">Fólkið</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_5" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_5">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/folk/leikhus/">Leikhús</a>
                  <a class="dropdown-item small px-2" href="/folk/stjornuspa/">Stjörnuspá</a>
                  <a class="dropdown-item small px-2" href="/folk/felagsstarf/">Félagsstarf</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/">Hlaðvarp</a>
                  <a class="dropdown-item small px-2" href="/folk/jolastjarnan/">Jólastjarnan</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smartland/">Smartland</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_6" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_6">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/smartland/stars/">Frægð</a>
                  <a class="dropdown-item small px-2" href="/smartland/tiska/">Tíska</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsudagar/">Heilsudagar</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimili/">Heimili og hönnun</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimilislif/">Heimilislíf</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsa/">Heilsa</a>
                  <a class="dropdown-item small px-2" href="/smartland/samskipti/">Samskipti</a>
                  <a class="dropdown-item small px-2" href="/smartland/frami/">Frami</a>
                  <a class="dropdown-item small px-2" href="/smartland/samkvaemislifid/">Samkvæmislífið</a>
                  <a class="dropdown-item small px-2" href="/smartland/sigga-kling/">Sigga Kling</a>
                  <a class="dropdown-item small px-2" href="/smartland/jol/">Jól</a>
                  <a class="dropdown-item small px-2" href="/smartland/pistlar/">Pistlar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/matur/">Matur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_7" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_7">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/matur/uppskriftir/">Uppskriftir</a>
                  <a class="dropdown-item small px-2" href="/matur/allirgrilla/">Allir grilla</a>
                  <a class="dropdown-item small px-2" href="/matur/veitingastadir/">Veitingastaðir</a>
                  <a class="dropdown-item small px-2" href="/matur/thaettir/">Matreiðsluþættir</a>
                  <a class="dropdown-item small px-2" href="/matur/husrad/">Húsráð</a>
                  <a class="dropdown-item small px-2" href="/matur/eldhus/">Eldhús</a>
                  <a class="dropdown-item small px-2" href="/matur/neytendur/">Neytendur</a>
                  <a class="dropdown-item small px-2" href="/matur/adalrettir/">Aðalréttir</a>
                  <a class="dropdown-item small px-2" href="/matur/matarbloggarar/">Bloggarar</a>
                  <a class="dropdown-item small px-2" href="/matur/minar_uppskriftir/">Uppskriftamappan mín</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/born/">Börn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_8" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_8">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/born/medganga/">Meðganga og fæðing</a>
                  <a class="dropdown-item small px-2" href="/born/uppeldi/">Uppeldi og heilsa</a>
                  <a class="dropdown-item small px-2" href="/born/fjolskyldulif/">Fjölskyldulíf</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/ferdalog/">Ferðalög</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_9" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_9">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/ferdalog/innanlands/">Innanlands</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/erlendis/">Erlendis</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/borgarferdir/">Borgarferðir</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/utivist/">Útivist</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/ferdarad/">Ferðaráð</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/seiglurnar/">Seiglurnar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/veidi/">Sporðaköst</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/andlat/">Andlát</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/fasteignir/">Fasteignir</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smaaugl/">Smáauglýsingar</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/atvinna/">Atvinna</a>
      </div>

    <div class="dropdown-divider my-1"></div>
    
  <div class="mt-2">
    <a class="dropdown-item mb-2" href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/morgunbladid/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
    <a class="dropdown-item mb-2" href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor" width="140">
    </a>
    <a class="dropdown-item mb-2" href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus/finna-alveg-svart.svg" alt="Finna.is" width="70">
    </a>
    <a class="dropdown-item mb-2" href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/k100/img/k100-logo-black.svg" alt="K100" width="70">
    </a>
  </div>

</div>








                </li>
            </ul>
        </div>
    </nav>
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2 selected subitem">
      <a class="nav-link p-0 font-weight-bold" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/em_fotbolta/">EM í fótbolta</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/em_fotbolta/daetur_islands/"><span class="submenu-text">Dætur Íslands</span> <img class="submenu-icon3" src="/a/img/haus_new/cam-play-red.svg" /></a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/rafithrottir/">Rafíþróttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>






        </div>

        <div class="container px-2">
            <div class="yfirhaus-ad">

  <aside class="augl" id="slot-992">
  <div id="slot-992-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('992', [[53743, 1, 108732, 130366, 1820, 980, "37/ad_53743_108732.jpg", "https://www.husa.is/upplysingar/vidskiptathjonusta/sumarutsala/", "_new", 0, "", "false", "37/ad_53743_108732_mindesktop.jpg", "https://www.husa.is/upplysingar/vidskiptathjonusta/sumarutsala/", "1100", "300", "37/ad_53743_108732_tablet.jpg", "https://www.husa.is/upplysingar/vidskiptathjonusta/sumarutsala/", "680", "300", "37/ad_53743_108732_mobile.jpg", "https://www.husa.is/upplysingar/vidskiptathjonusta/sumarutsala/", "360", "300"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>

        </div>

        <main id="allt" class="allt is-legacy theme_sport">
            
            <div class="container px-2 bg-white">
                <div class="pt-2 bg-white w-100"></div>
                <div class="position-relative">
                
                <div class="ticker-ad text-center pt-2 pb-4">
  <aside class="augl" id="slot-836">
  <div id="slot-836-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('836', [[44407, 1, 107441, 130273, 1100, 50, "44/ad_44407_107441.jpg", "https://ali.is/", "_new", 0, "", "false", "", "", "", "", "44/ad_44407_107441_tablet.jpg", "https://ali.is/", "640", "50", "44/ad_44407_107441_mobile.jpg", "https://ali.is/", "360", "50"], [53430, 1, 107869, 130459, 1100, 50, "34/ad_53430_107869.jpg", "https://vinnubilar.is/", "_new", 0, "", "false", "", "", "", "", "34/ad_53430_107869_tablet.jpg", "https://vinnubilar.is/", "640", "50", "34/ad_53430_107869_mobile.jpg", "https://vinnubilar.is/", "360", "50"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>
                
                
                














<div class="clearfix">
























  
  
  <section class="row">
    <div class="col-12 col-md-px730 col-lg-9">
      

    <div class="frett-container">
      
      
  

  <div class="newsitem clear">
      

  <div class="dateline">Íþróttir
                    <span class="sep">|</span>
                    Íslenski fótboltinn

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 1.7.2022
        <span class="sep">|</span> 13:09
  </div>

    <div class="newsitem-main">
      <h1>Karlar: Félagaskiptin í íslenska fótboltanum</h1>
      
  

  

  
            

  

  <div class="newsitem-image is-main-img newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/35/16/1351687.jpg"
        target="_blank"
        title="Markvörðurinn Frederik Schram, sem á fimm landsleiki að baki fyrir Íslands hönd, er kominn til Vals frá Lyngby og samdi til tveggja ára. Hann hefur leikið allan sinn feril til …"
        rel="newsimgs"><img
          src="https://cdn.mbl.is/m2/SxhUoefMmLcEbKwXg0tscN4mnwI=/1640x1093/smart/frimg/1/35/16/1351687.jpg"
          alt="Markvörðurinn Frederik Schram, sem á fimm landsleiki að baki fyrir …"
          class="img-responsive"
        /></a>
    </div>
      <div class="info">
          <span class="caption">Markvörðurinn Frederik Schram, sem á fimm landsleiki að baki fyrir Íslands hönd, er kominn til Vals frá Lyngby og samdi til tveggja ára. Hann hefur leikið allan sinn feril til þessa í Danmörku.</span>
            <span class="credit">
              
                <a href="/myndasafn/ljosmyndari-483">mbl.is/Eggert Jóhannesson</a>
            </span>
      </div>
  </div>



  <div class="d-sm-flex main-layout-container">
    

  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi">
          

  <div class="fb-share-link">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <script>
        function popupCenter(url, title, w, h) {
          var left = (screen.width/2)-(w/2);
          var top = (screen.height/2)-(h/2);
          return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);
        }
      </script>
      <a href="#" onClick="popupCenter('https://www.facebook.com/sharer.php?u=https://www.mbl.is/sport/efstadeild/2022/07/01/karlar_felagaskiptin_i_islenska_fotboltanum/', 'Deila á facebook', 550, 400); event.preventDefault();"></a>

  </div>


      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Karlar: Félagaskiptin í íslenska fótboltanum - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2595789" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
      <div id="newsitem-bookmark-container"></div>
      <script type="text/javascript">
        $('#newsitem-bookmark-container').load("/frettir/bookmark/2595789/");
      </script>
          


          


  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


   <div class="main-layout">


    <p>Opnað var fyrir félagaskiptin í íslenska fótboltanum frá og með miðvikudeginum 29. júní.</p>
<p>Nú geta leikmenn skipt um félag innanlands til 26. júlí en um miðnættið það kvöld verður félagaskiptaglugganum lokað á ný þar til í febrúar á næsta ári.</p>
<p>Mbl.is fylgist að vanda vel með félagaskiptunum í tveimur efstu deildum karla og uppfærir þetta frétt reglulega á meðan glugginn er opinn.</p>
<p>Hér má sjá öll staðfest félagaskipti leikmanna úr liðum í Bestu deild og 1. deild karla, fyrst nýjustu skiptin og síðan skiptin hjá hverju liði fyrir sig. Dagsetning miðar við hvenær leikmaðurinn er löglegur með nýju liði.</p>
<p><strong>Helstu félagaskiptin síðustu daga:</strong></p>
<p>  1.7. Hans Mpongo, ÍBV - enskt félag<br/>  1.7. Javier Ontiveros, Navalcarnero - Afturelding<br/>  1.7. Diogo Coelho, Vestri - Litháen<br/>  1.7. Frederik Schram, Lyngby - Valur<br/>  1.7. Kristian Lindberg, Nyköbing - ÍA<br/>  1.7. Almarr Ormarsson, Valur - Fram<br/>30.6. Nikita Chagrov, Tambov - Kórdrengir<br/>30.6. Axel Freyr Harðarson, Víkingur R. - Kórdrengir<br/>30.6. Hannes Þór Halldórsson, Valur - Víkingur R.<br/>30.6. Ion Perelló, Höttur/Huginn - Þór<br/>30.6. Alexander Már Þorláksson, Fram - Þór<br/>30.6. Kundai Benyu, Vestri - ÍBV</p>
<h3>BESTA DEILD KARLA</h3>
<p><strong>BREIÐABLIK</strong><br/>Þjálfari: Óskar Hrafn Þorvaldsson<br/>Staða 29. júní: 1. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p><strong>FH</strong><br/>Þjálfari: Eiður Smári Guðjohnsen<br/>Staða 29. júní: 9. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<div class="newsitem-image newsitem-image-center" style="">
<div class="image">
<a href="https://cdn.mbl.is/frimg/1/35/16/1351603.jpg" rel="newsimgs" target="_blank" title="Almarr Ormarsson, einn af reyndustu leikmönnum Bestu deildar, er kominn til Framara frá Val og samdi út tímabilið 2023."><img alt="Almarr Ormarsson, einn af reyndustu leikmönnum Bestu deildar, er kominn …" class="img-responsive" height="1096" src="https://cdn.mbl.is/frimg/1/35/16/1351603.jpg" width="1640"/></a>
</div>
<div class="info">
<span class="caption">Almarr Ormarsson, einn af reyndustu leikmönnum Bestu deildar, er kominn til Framara frá Val og samdi út tímabilið 2023.</span>
<span class="credit">
              
                Ljósmynd/Kristinn Steinn
            </span>
</div>
</div>
<p><strong>FRAM</strong><br/>Þjálfari: Jón Þórir Sveinsson<br/>Staða 29. júní: 8. sæti</p>
<p><strong>Komnir:</strong><br/>1.7. Almarr Ormarsson frá Val</p>
<p><strong>Farnir:</strong><br/>30.6. Alexander Már Þorláksson í Þór</p>
<div class="newsitem-image newsitem-image-center" style="">
<div class="image">
<a href="https://cdn.mbl.is/frimg/1/35/16/1351686.jpg" rel="newsimgs" target="_blank" title="Danski kantmaðurinn Kristian Lindberg er kominn til ÍA frá Nyköbing í Danmörku."><img alt="Danski kantmaðurinn Kristian Lindberg er kominn til ÍA frá Nyköbing …" class="img-responsive" height="1230" src="https://cdn.mbl.is/frimg/1/35/16/1351686.jpg" width="1640"/></a>
</div>
<div class="info">
<span class="caption">Danski kantmaðurinn Kristian Lindberg er kominn til ÍA frá Nyköbing í Danmörku.</span>
<span class="credit">
              
                Ljósmynd/ÍA
            </span>
</div>
</div>
<p><strong>ÍA</strong><br/>Þjálfari: Jón Þór Hauksson<br/>Staða 29. júní: 10. sæti</p>
<p><strong>Komnir:</strong><br/>1.7. Kristian Lindberg frá Nyköbing (Danmörku)</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<div class="newsitem-image newsitem-image-center" style="">
<div class="image">
<a href="https://cdn.mbl.is/frimg/1/35/13/1351341.jpg" rel="newsimgs" target="_blank" title="Enski miðjumaðurinn Kundai Benyu er kominn til ÍBV frá Vestra en Eyjamenn sömdu við hann strax í maímánuði."><img alt="Enski miðjumaðurinn Kundai Benyu er kominn til ÍBV frá Vestra …" class="img-responsive" height="1093" src="https://cdn.mbl.is/frimg/1/35/13/1351341.jpg" width="1640"/></a>
</div>
<div class="info">
<span class="caption">Enski miðjumaðurinn Kundai Benyu er kominn til ÍBV frá Vestra en Eyjamenn sömdu við hann strax í maímánuði.</span>
<span class="credit">
              
                Ljósmynd/Þórir Tryggvason
            </span>
</div>
</div>
<p><strong>ÍBV</strong><br/>Þjálfari: Hermann Hreiðarsson<br/>Staða 29. júní: 12. sæti</p>
<p><strong>Komnir:</strong><br/>30.6. Kundai Benyu frá Vestra</p>
<p><strong>Farnir:</strong><br/>1.7. Hans Mpongo í enskt félag</p>
<p><strong>KA</strong><br/>Þjálfari: Arnar Grétarsson<br/>Staða 29. júní: 5. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p><strong>KEFLAVÍK</strong><br/>Þjálfari: Sigurður Ragnar Eyjólfsson<br/>Staða 29. júní: 7. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p><strong>KR</strong><br/>Þjálfari: Rúnar Kristinsson<br/>Staða 29. júní: 6. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p><strong>LEIKNIR R.</strong><br/>Þjálfari: Sigurður Heiðar Höskuldsson<br/>Staða 29. júní: 11. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p><strong>STJARNAN</strong><br/>Þjálfari: Ágúst Þór Gylfason<br/>Staða 29. júní: 2. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p><strong>VALUR</strong><br/>Þjálfari: Heimir Guðjónsson<br/>Staða 29. júní: 4. sæti</p>
<p><strong>Komnir:</strong><br/>1.7. Frederik Schram frá Lyngby (Danmörku)</p>
<p><strong>Farnir:</strong><br/>  1.7. Almarr Ormarsson í Fram<br/>30.6. Hannes Þór Halldórsson í Víking R.</p>
<div class="newsitem-image newsitem-image-center" style="">
<div class="image">
<a href="https://cdn.mbl.is/frimg/1/35/13/1351356.jpg" rel="newsimgs" target="_blank" title="Hannes Þór Halldórsson er kominn til Víkings og verður þar til taks sem varamarkvörður á meðan Ingvar Jónsson er meiddur."><img alt="Hannes Þór Halldórsson er kominn til Víkings og verður þar …" class="img-responsive" height="1094" src="https://cdn.mbl.is/frimg/1/35/13/1351356.jpg" width="1640"/></a>
</div>
<div class="info">
<span class="caption">Hannes Þór Halldórsson er kominn til Víkings og verður þar til taks sem varamarkvörður á meðan Ingvar Jónsson er meiddur.</span>
<span class="credit">
              
                Ljósmynd/Kristinn Steinn
            </span>
</div>
</div>
<p><strong>VÍKINGUR R.</strong><br/>Þjálfari: Arnar Gunnlaugsson<br/>Staða 29. júní: 3. sæti</p>
<p><strong>Komnir:</strong><br/>30.6. Hannes Þór Halldórsson frá Val</p>
<p><strong>Farnir:</strong><br/>30.6. Axel Freyr Harðarson í Kórdrengi</p>
<h3>1. DEILD KARLA</h3>
<p><strong>AFTURELDING</strong><br/>Þjálfari: Magnús Már Einarsson<br/>Staða 29. júní: 9. sæti</p>
<p><strong>Komnir:</strong><br/>1.7. Javier Ontiveros frá Navalcarnero</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p><strong>FJÖLNIR</strong><br/>Þjálfari: Úlfur Arnar Jökulsson<br/>Staða 29. júní: 7. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p><strong>FYLKIR</strong><br/>Þjálfari: Rúnar Páll Sigmundsson<br/>Staða 29. júní: 4. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p><strong>GRINDAVÍK</strong><br/>Þjálfari: Alfreð Elías Jóhannsson<br/>Staða 29. júní: 5. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p><strong>GRÓTTA</strong><br/>Þjálfari: Chris Brazell<br/>Staða 29. júní: 2. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p><strong>HK</strong><br/>Þjálfari: Ómar Ingi Guðmundsson<br/>Staða 29. júní: 3. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<div class="newsitem-image newsitem-image-center" style="">
<div class="image">
<a href="https://cdn.mbl.is/frimg/1/35/15/1351585.jpg" rel="newsimgs" target="_blank" title="Axel Freyr Harðarson er kominn til Kórdrengja frá Víkingi og hefur samið við þá út tímabilið 2023."><img alt="Axel Freyr Harðarson er kominn til Kórdrengja frá Víkingi og …" class="img-responsive" height="1094" src="https://cdn.mbl.is/frimg/1/35/15/1351585.jpg" width="1640"/></a>
</div>
<div class="info">
<span class="caption">Axel Freyr Harðarson er kominn til Kórdrengja frá Víkingi og hefur samið við þá út tímabilið 2023.</span>
<span class="credit">
              
                Ljósmynd/Kristinn Steinn Traustason
            </span>
</div>
</div>
<p><strong>KÓRDRENGIR</strong><br/>Þjálfari: Davíð Smári Lamude<br/>Staða 29. júní: 8. sæti</p>
<p><strong>Komnir:</strong><br/>30.6. Nikita Chagrov frá Tambov (Rússlandi)<br/>30.6. Axel Freyr Harðarson frá Víkingi R.</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p><strong>KV</strong><br/>Þjálfari: Sigurður Víðisson<br/>Staða 29. júní: 11. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p><strong>SELFOSS</strong><br/>Þjálfari: Dean Martin<br/>Staða 29. júní: 1. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p><strong>VESTRI</strong><br/>Þjálfari: Gunnar Heiðar Þorvaldsson<br/>Staða 29. júní: 6. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>  1.7. Diogo Coelho til Litháen<br/>30.6. Kundai Benyu í ÍBV</p>
<div class="newsitem-image newsitem-image-center" style="">
<div class="image">
<a href="https://cdn.mbl.is/frimg/1/35/13/1351344.jpg" rel="newsimgs" target="_blank" title="Alexander Már Þorláksson, til hægri, er kominn til Þór frá Fram."><img alt="Alexander Már Þorláksson, til hægri, er kominn til Þór frá …" class="img-responsive" height="1043" src="https://cdn.mbl.is/frimg/1/35/13/1351344.jpg" width="1640"/></a>
</div>
<div class="info">
<span class="caption">Alexander Már Þorláksson, til hægri, er kominn til Þór frá Fram.</span>
<span class="credit">
<a href="/myndasafn/ljosmyndari-483">mbl.is/Eggert Jóhannesson</a>
</span>
</div>
</div>
<p><strong>ÞÓR</strong><br/>Þjálfari: Þorlákur Árnason<br/>Staða 29. júní: 10. sæti</p>
<p><strong>Komnir:</strong><br/>30.6. Ion Perelló frá Hetti/Hugin<br/>30.6. Alexander Már Þorláksson frá Fram</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p><strong>ÞRÓTTUR V.</strong><br/>Þjálfari: Brynjar Gestsson<br/>Staða 29. júní: 12. sæti</p>
<p><strong>Komnir:</strong><br/>Engir</p>
<p><strong>Farnir:</strong><br/>Engir</p>
<p>* Félagaskipti milli „venslaliða“ eru ekki á listanum, eins og t.d. milli ÍA og Kára, KR og KV, ÍBV og KFS, FH og ÍH, Fjölnis og Vængja Júpíters, HK og Ýmis o.s.frv.</p></body></html>

    
  


    
  

      
    

    
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
            It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <div class="pswp__container">
                <!-- don't modify these 3 pswp__item elements, data is added later on -->
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Share"></button>

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

            </div>
    </div>


    
  <div class="sidebar-mobile">
        


        


  </div>


      

      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
          
  
  
  <ul class="social-row">
        <li class="social-fb-multi">
          

  <div class="fb-share-link">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <script>
        function popupCenter(url, title, w, h) {
          var left = (screen.width/2)-(w/2);
          var top = (screen.height/2)-(h/2);
          return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);
        }
      </script>
      <a href="#" onClick="popupCenter('https://www.facebook.com/sharer.php?u=https://www.mbl.is/sport/efstadeild/2022/07/01/karlar_felagaskiptin_i_islenska_fotboltanum/', 'Deila á facebook', 550, 400); event.preventDefault();"></a>

  </div>


      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Karlar: Félagaskiptin í íslenska fótboltanum - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2595789" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2022-07-01T13:17:47.0380832595789"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2595789;nidm=7d39cd66b467261b411c389048d4ba84');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2595789;nidm=7d39cd66b467261b411c389048d4ba84',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
    
  </div>


    
  

      

    



   </div>
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2595789, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


      



      <div class="was-cpick-src-ad-h1 seen-1000">
      
  <aside class="augl" id="slot-629-3">
  <div id="slot-629-3-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-3', [[49249, 5, 99032, 128233, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-07-13/1626190585.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53475, 5, 107960, 129407, 310, 400, "", "https://www.mbl.is/static/augl/2022/6/390057-55709245.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45861, 5, 92047, 129886, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-11-16/1605523745.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53562, 5, 108186, 129889, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-06-09/1654777280.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [52682, 5, 106265, 129890, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-03-22/1647957092.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47564, 5, 94599, 129897, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-02-11/1613060726.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

        <div class="was-cpick-src-parallax seen-1111">
          

  <aside class="augl" id="slot-955">
  <div id="slot-955-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('955', [[51128, 1, 108225, 130541, 970, 550, "11/ad_51128_108225.jpg", "https://ferdir.fjallakofinn.is/is/product/verona-valpolicella-og-nagrenni", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "11/ad_51128_108225_mobile.jpg", "https://ferdir.fjallakofinn.is/is/product/verona-valpolicella-og-nagrenni", "540", "300"]],        0, 0,         0, 0,         'newsitem');
    //]]></script>

        </div>

    </div>

    <div class="noprint seen-1100 my-2 clear">
      
  
  
  <section class="row">
    <div class="col-12 col-sm-6 order-first order-sm-last">
      
          
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/07/01/tok_landslidid_fram_yfir_brudkaup_gylfa_thors/" class="text-black" title="Tók landsliðið fram yfir brúðkaup Gylfa Þórs">
                      Tók landsliðið fram yfir brúðkaup Gylfa Þórs
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2022/07/01/ogleymanleg_lifsreynsla_a_islandi/" class="text-black" title="Ógleymanleg lífsreynsla á Íslandi">
                      Ógleymanleg lífsreynsla á Íslandi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/07/01/halfsjalfvirkir_rangstodudomar/" class="text-black" title="Hálfsjálfvirkir rangstöðudómar">
                      Hálfsjálfvirkir rangstöðudómar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/07/01/felagaskiptin_i_enska_fotboltanum/" class="text-black" title="Félagaskiptin í enska fótboltanum">
                      Félagaskiptin í enska fótboltanum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/07/01/litil_hvild_hja_stulkunum_eftir_seinkun_a_flugi/" class="text-black" title="Lítil hvíld hjá stúlkunum eftir seinkun á flugi">
                      Lítil hvíld hjá stúlkunum eftir seinkun á flugi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/07/01/skrifar_undir_staersta_samning_i_sogu_nba/" class="text-black" title="Skrifar undir stærsta samning í sögu NBA">
                      Skrifar undir stærsta samning í sögu NBA
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/06/30/aron_framlengir_i_katar/" class="text-black" title="Aron framlengir í Katar">
                      Aron framlengir í Katar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/07/01/nyr_samningur_vid_valencia_thratt_fyrir_meidslin/" class="text-black" title="Nýr samningur við Valencia þrátt fyrir meiðslin">
                      Nýr samningur við Valencia þrátt fyrir meiðslin
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2022/07/01/bandarikin_a_hm/" class="text-black" title="Bandaríkin á HM">
                      Bandaríkin á HM
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2022/06/30/segir_ragnarok_koma_ut_a_thessu_ari/" class="text-black" title="Segir Ragnarök koma út á þessu ári">
                      Segir Ragnarök koma út á þessu ári
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/handbolti/2022/06/30/hildur_leggur_skona_a_hilluna/" class="text-black" title="Hildur leggur skóna á hilluna">
                      Hildur leggur skóna á hilluna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2022/06/30/leikurinn_frir_a_steam_fram_a_midnaetti/" class="text-black" title="Leikurinn frír á Steam fram á miðnætti">
                      Leikurinn frír á Steam fram á miðnætti
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/07/01/karlar_felagaskiptin_i_islenska_fotboltanum/" class="text-black" title="Karlar: Félagaskiptin í íslenska fótboltanum">
                      Karlar: Félagaskiptin í íslenska fótboltanum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/06/30/daetur_islands_karolina_lea_vilhjalmsdottir/" class="text-black" title="Dætur Íslands: Karólína Lea Vilhjálmsdóttir">
                      Dætur Íslands: Karólína Lea Vilhjálmsdóttir
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2022/06/30/glaesilegur_sigur_gegn_donum/" class="text-black" title="Glæsilegur sigur gegn Dönum">
                      Glæsilegur sigur gegn Dönum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/06/30/nba_stjarna_handtekin_vegna_gruns_um_heimilisofbeld/" class="text-black" title="NBA-stjarna handtekin vegna gruns um heimilisofbeldi">
                      NBA-stjarna handtekin vegna gruns um heimilisofbeldi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/06/30/sviar_settu_ahorfendamet/" class="text-black" title="Svíar settu áhorfendamet">
                      Svíar settu áhorfendamet
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/06/30/telur_oruggt_ad_kristall_verdi_seldur_i_sumar/" class="text-black" title="Telur öruggt að Kristall verði seldur í sumar">
                      Telur öruggt að Kristall verði seldur í sumar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/06/30/ir_semur_vid_fimm_efnilega_leikmenn/" class="text-black" title="ÍR semur við fimm efnilega leikmenn">
                      ÍR semur við fimm efnilega leikmenn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2022/06/30/segir_ragnarok_koma_ut_a_thessu_ari/" class="text-black" title="Segir Ragnarök koma út á þessu ári">
                      Segir Ragnarök koma út á þessu ári
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/efstadeild/2022/06/29/islenskur_sigur_i_pollandi/" class="text-black" title="Íslenskur sigur í Póllandi">
                      Íslenskur sigur í Póllandi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/06/27/kaerasti_landslidskonu_gagnrynir_undirbuninginn/" class="text-black" title="Kærasti landsliðskonu gagnrýnir undirbúninginn ">
                      Kærasti landsliðskonu gagnrýnir undirbúninginn 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/07/01/tok_landslidid_fram_yfir_brudkaup_gylfa_thors/" class="text-black" title="Tók landsliðið fram yfir brúðkaup Gylfa Þórs">
                      Tók landsliðið fram yfir brúðkaup Gylfa Þórs
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/06/26/eitt_thad_erfidasta_sem_eg_hef_gert/" class="text-black" title="„Eitt það erfiðasta sem ég hef gert“">
                      „Eitt það erfiðasta sem ég hef gert“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/06/26/fann_lyktina_af_pabba_og_vissi_ad_ekkert_gaeti_klik/" class="text-black" title="Fann lyktina af pabba og vissi að ekkert gæti klikkkað">
                      Fann lyktina af pabba og vissi að ekkert gæti klikkkað
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/06/29/hefdi_thad_miklu_betra_heima_a_islandi/" class="text-black" title="Hefði það miklu betra heima á Íslandi">
                      Hefði það miklu betra heima á Íslandi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2022/06/26/hlakkar_ekki_til_ad_fara_a_eftirlaun/" class="text-black" title="Hlakkar ekki til að fara á eftirlaun">
                      Hlakkar ekki til að fara á eftirlaun
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/06/24/taladi_um_krabbameinid_sem_felagann_sem_fylgdi_honu/" class="text-black" title="Talaði um krabbameinið sem félagann sem fylgdi honum">
                      Talaði um krabbameinið sem félagann sem fylgdi honum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/06/24/kristall_sendi_vikinga_afram/" class="text-black" title="Kristall sendi Víkinga áfram">
                      Kristall sendi Víkinga áfram
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2022/06/26/fekk_loksins_ad_profa_ad_vera_slokkvilidsmadur/" class="text-black" title="Fékk loksins að prófa að vera slökkviliðsmaður">
                      Fékk loksins að prófa að vera slökkviliðsmaður
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 d-none">
      
  <aside class="augl" id="slot-629-1">
  <div id="slot-629-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-1', [[49249, 5, 99032, 128233, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-07-13/1626190585.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53475, 5, 107960, 129407, 310, 400, "", "https://www.mbl.is/static/augl/2022/6/390057-55709245.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45861, 5, 92047, 129886, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-11-16/1605523745.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53562, 5, 108186, 129889, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-06-09/1654777280.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [52682, 5, 106265, 129890, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-03-22/1647957092.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47564, 5, 94599, 129897, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-02-11/1613060726.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;width=310&amp;height=180&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-1">
  <div id="slot-926-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-1', [[47137, 5, 102140, 129872, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-03/1635948375.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [52333, 5, 105576, 129899, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-02-23/1645616273.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45696, 5, 89548, 129900, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-08-20/1597915797.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45325, 5, 95210, 129901, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-03-03/1614773708.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53198, 5, 107447, 129898, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-12-28/1640686318.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [50986, 5, 102535, 130267, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-16/1637066357.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


        
    </div>
    <div class="col-12 col-sm-6" order-last order-sm-first>
      
          
    

<div id="sport-newsitem-delta-add-1" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-1').load(
      '/sport/newsitem/delta_add/4/?rep=1',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-1 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-1">
  <div id="slot-767-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-1', [[49591, 5, 100131, 128915, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-09-03/1630700355.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53406, 1, 108611, 129105, 310, 400, "34/ad_53406_108611.jpg", "https://ggsport.is/product/superalp-nbk-gtx", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53716, 5, 108617, 130288, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-06-27/1656323573.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53745, 5, 108764, 130400, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-07-01/1656667294.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [39319, 1, 80055, 130420, 310, 400, "93/ad_39319_80055.png", "https://steinsteypan.is/", "_new", 0, "", "false", 0, 0, 0, 0, "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


        
    </div>
  </section>

    </div>

    <div class="post-news noprint">


  
    <div id="post_news_ajax_content" class="w-100 clear"></div>
    <script type="text/javascript">
    //<![CDATA[
    $(function(){
      $('#post_news_ajax_content').load('/frettir/post_news2/sport/', function(){
          if (! readCookie('mbl_hyph_off')) {
            $('#post_news_ajax_content .teaser *, #post_news_ajax_content .media *').hyphenate(window.location.pathname.indexOf('/english/') > -1 ? 'en' : 'is');
          }
          $('#post_news_ajax_content').mblLazyLoad();
          $('#post_news_ajax_content .lazy').Lazy();
        })
      });
    //]]>
    </script>
</div>

  
    </div>
    <div class="col-12 col-md-px310 col-lg-3 seen-0011">
      
    <div class="noprint">
      
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/07/01/tok_landslidid_fram_yfir_brudkaup_gylfa_thors/" class="text-black" title="Tók landsliðið fram yfir brúðkaup Gylfa Þórs">
                      Tók landsliðið fram yfir brúðkaup Gylfa Þórs
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2022/07/01/ogleymanleg_lifsreynsla_a_islandi/" class="text-black" title="Ógleymanleg lífsreynsla á Íslandi">
                      Ógleymanleg lífsreynsla á Íslandi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/07/01/halfsjalfvirkir_rangstodudomar/" class="text-black" title="Hálfsjálfvirkir rangstöðudómar">
                      Hálfsjálfvirkir rangstöðudómar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/07/01/felagaskiptin_i_enska_fotboltanum/" class="text-black" title="Félagaskiptin í enska fótboltanum">
                      Félagaskiptin í enska fótboltanum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/07/01/litil_hvild_hja_stulkunum_eftir_seinkun_a_flugi/" class="text-black" title="Lítil hvíld hjá stúlkunum eftir seinkun á flugi">
                      Lítil hvíld hjá stúlkunum eftir seinkun á flugi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/07/01/skrifar_undir_staersta_samning_i_sogu_nba/" class="text-black" title="Skrifar undir stærsta samning í sögu NBA">
                      Skrifar undir stærsta samning í sögu NBA
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/06/30/aron_framlengir_i_katar/" class="text-black" title="Aron framlengir í Katar">
                      Aron framlengir í Katar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/07/01/nyr_samningur_vid_valencia_thratt_fyrir_meidslin/" class="text-black" title="Nýr samningur við Valencia þrátt fyrir meiðslin">
                      Nýr samningur við Valencia þrátt fyrir meiðslin
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2022/07/01/bandarikin_a_hm/" class="text-black" title="Bandaríkin á HM">
                      Bandaríkin á HM
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2022/06/30/segir_ragnarok_koma_ut_a_thessu_ari/" class="text-black" title="Segir Ragnarök koma út á þessu ári">
                      Segir Ragnarök koma út á þessu ári
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/handbolti/2022/06/30/hildur_leggur_skona_a_hilluna/" class="text-black" title="Hildur leggur skóna á hilluna">
                      Hildur leggur skóna á hilluna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2022/06/30/leikurinn_frir_a_steam_fram_a_midnaetti/" class="text-black" title="Leikurinn frír á Steam fram á miðnætti">
                      Leikurinn frír á Steam fram á miðnætti
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/07/01/karlar_felagaskiptin_i_islenska_fotboltanum/" class="text-black" title="Karlar: Félagaskiptin í íslenska fótboltanum">
                      Karlar: Félagaskiptin í íslenska fótboltanum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/06/30/daetur_islands_karolina_lea_vilhjalmsdottir/" class="text-black" title="Dætur Íslands: Karólína Lea Vilhjálmsdóttir">
                      Dætur Íslands: Karólína Lea Vilhjálmsdóttir
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2022/06/30/glaesilegur_sigur_gegn_donum/" class="text-black" title="Glæsilegur sigur gegn Dönum">
                      Glæsilegur sigur gegn Dönum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/06/30/nba_stjarna_handtekin_vegna_gruns_um_heimilisofbeld/" class="text-black" title="NBA-stjarna handtekin vegna gruns um heimilisofbeldi">
                      NBA-stjarna handtekin vegna gruns um heimilisofbeldi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/06/30/sviar_settu_ahorfendamet/" class="text-black" title="Svíar settu áhorfendamet">
                      Svíar settu áhorfendamet
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/06/30/telur_oruggt_ad_kristall_verdi_seldur_i_sumar/" class="text-black" title="Telur öruggt að Kristall verði seldur í sumar">
                      Telur öruggt að Kristall verði seldur í sumar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/06/30/ir_semur_vid_fimm_efnilega_leikmenn/" class="text-black" title="ÍR semur við fimm efnilega leikmenn">
                      ÍR semur við fimm efnilega leikmenn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2022/06/30/segir_ragnarok_koma_ut_a_thessu_ari/" class="text-black" title="Segir Ragnarök koma út á þessu ári">
                      Segir Ragnarök koma út á þessu ári
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/efstadeild/2022/06/29/islenskur_sigur_i_pollandi/" class="text-black" title="Íslenskur sigur í Póllandi">
                      Íslenskur sigur í Póllandi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/06/27/kaerasti_landslidskonu_gagnrynir_undirbuninginn/" class="text-black" title="Kærasti landsliðskonu gagnrýnir undirbúninginn ">
                      Kærasti landsliðskonu gagnrýnir undirbúninginn 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/07/01/tok_landslidid_fram_yfir_brudkaup_gylfa_thors/" class="text-black" title="Tók landsliðið fram yfir brúðkaup Gylfa Þórs">
                      Tók landsliðið fram yfir brúðkaup Gylfa Þórs
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/06/26/eitt_thad_erfidasta_sem_eg_hef_gert/" class="text-black" title="„Eitt það erfiðasta sem ég hef gert“">
                      „Eitt það erfiðasta sem ég hef gert“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/06/26/fann_lyktina_af_pabba_og_vissi_ad_ekkert_gaeti_klik/" class="text-black" title="Fann lyktina af pabba og vissi að ekkert gæti klikkkað">
                      Fann lyktina af pabba og vissi að ekkert gæti klikkkað
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/06/29/hefdi_thad_miklu_betra_heima_a_islandi/" class="text-black" title="Hefði það miklu betra heima á Íslandi">
                      Hefði það miklu betra heima á Íslandi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2022/06/26/hlakkar_ekki_til_ad_fara_a_eftirlaun/" class="text-black" title="Hlakkar ekki til að fara á eftirlaun">
                      Hlakkar ekki til að fara á eftirlaun
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/em_fotbolta/2022/06/24/taladi_um_krabbameinid_sem_felagann_sem_fylgdi_honu/" class="text-black" title="Talaði um krabbameinið sem félagann sem fylgdi honum">
                      Talaði um krabbameinið sem félagann sem fylgdi honum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/06/24/kristall_sendi_vikinga_afram/" class="text-black" title="Kristall sendi Víkinga áfram">
                      Kristall sendi Víkinga áfram
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2022/06/26/fekk_loksins_ad_profa_ad_vera_slokkvilidsmadur/" class="text-black" title="Fékk loksins að prófa að vera slökkviliðsmaður">
                      Fékk loksins að prófa að vera slökkviliðsmaður
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 ">
      
  <aside class="augl" id="slot-629-2">
  <div id="slot-629-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-2', [[49249, 5, 99032, 128233, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-07-13/1626190585.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53475, 5, 107960, 129407, 310, 400, "", "https://www.mbl.is/static/augl/2022/6/390057-55709245.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45861, 5, 92047, 129886, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-11-16/1605523745.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53562, 5, 108186, 129889, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-06-09/1654777280.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [52682, 5, 106265, 129890, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-03-22/1647957092.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47564, 5, 94599, 129897, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-02-11/1613060726.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;width=310&amp;height=180&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-2">
  <div id="slot-926-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-2', [[47137, 5, 102140, 129872, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-03/1635948375.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [52333, 5, 105576, 129899, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-02-23/1645616273.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45696, 5, 89548, 129900, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-08-20/1597915797.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45325, 5, 95210, 129901, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-03-03/1614773708.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53198, 5, 107447, 129898, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-12-28/1640686318.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [50986, 5, 102535, 130267, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-16/1637066357.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


      
    

<div id="sport-newsitem-delta-add-2" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-2').load(
      '/sport/newsitem/delta_add/4/?rep=2',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-2 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-2">
  <div id="slot-767-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-2', [[49591, 5, 100131, 128915, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-09-03/1630700355.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53406, 1, 108611, 129105, 310, 400, "34/ad_53406_108611.jpg", "https://ggsport.is/product/superalp-nbk-gtx", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53716, 5, 108617, 130288, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-06-27/1656323573.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53745, 5, 108764, 130400, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-07-01/1656667294.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [39319, 1, 80055, 130420, 310, 400, "93/ad_39319_80055.png", "https://steinsteypan.is/", "_new", 0, "", "false", 0, 0, 0, 0, "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


    </div>
  
    </div>
  </section>




























































</div>

                </div>
            </div>
        </main>

            


  
<script type="text/javascript">
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 48650;
  _sf_async_config.domain = "mbl.is";
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "Íþróttir";
  _sf_async_config.authors = "mbl.is";
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>



        
    <script type="text/javascript">//<![CDATA[
        
    //]]></script>

      <div class="container-fluid mt-2 px-0">
        <footer role="footer" class="main-footer d-print-none">
            
    






<div class="border-top border-gray bg-gray-light">
  <div class="mb-4 bg-white">
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu empty"></nav>





  </div>

  <div class="container px-2">
    <div class="border-bottom border-gray mb-3">
        
  
  <div class="mb-3">
    <a href="/"><img src="/a/img/haus_new/mbl-dark.svg" height="35" /></a>
  </div>
  <div class="d-flex flex-wrap d-flex justify-content-start mbl-links">
      <a href="https://www.facebook.com/mbl.is" class="mb-2"><h5><i class="footer_new-facebook mr-1"></i>Facebook</h5></a>
      <a href="https://twitter.com/mblfrettir" class="mb-2"><h5><i class="footer_new-twitter mr-1"></i>Twitter</h5></a>
      <a href="https://auglysendur.mbl.is/" class="mb-2"><h5><i class="footer_new-ads mr-1"></i>Auglýsingar</h5></a>
      <a href="/frettir/vinsaelast/" class="mb-2"><h5><i class="footer_new-vinsaelast mr-1"></i>Vinsælast á mbl.is</h5></a>
      <a href="/frettir/bladamenn/" class="mb-2"><h5><i class="footer_new-most2 mr-1"></i>Blaðamenn mbl.is</h5></a>
      <a href="/frettir/nyjast/" class="mb-2"><h5><i class="footer_new-week mr-1"></i>Fréttir vikunnar</h5></a>
      <a href="/mm/greinilegur/" class="mb-2"><h5><i class="footer_new-easy mr-1"></i>Auðlesinn mbl.is</h5></a>
      <a href="/feeds/" class="mb-2"><h5><i class="footer_new-rss mr-1"></i>RSS</h5></a>
      <a href="mailto:netfrett@mbl.is" class="mb-2"><h5><i class="footer_new-send mr-1"></i>Senda frétt til mbl.is</h5></a>
      <a href="/frettir/colorbox/user_page_settings/" class="mb-2"><h5><i class="footer_new-settings mr-1"></i>Síðustillingar</h5></a>
      <a href="/frettir/um_vefinn/" class="mb-2"><h5><i class="footer_new-about_mbl mr-1"></i>Um mbl.is</h5></a>
      <a href="/frettir/samband/" class="mb-2"><h5><i class="footer_new-contact2 mr-1"></i>Hafðu samband</h5></a>
  </div>

    </div>
    <div class="border-bottom border-gray mb-3">
      
  
  <div class="mb-3">
    <a href="/mogginn/bladid/yfirlit/">
      <img src="/a/img/haus_new/morgunbladid-dark.svg" height="35" />
    </a>
  </div>
  <div class="row">
    <div class="col-12 col-md-8">
      <ul class="d-flex d-flex flex-wrap justify-content-start flex-column moggi-links">
          <li class="mb-2"><a href="/mogginn/bladid/yfirlit/"><h5 class="d-inline">Lesa blaðið</h5></a></li>
          <li class="mb-2"><a href="/mogginn/snjalltaeki"><h5 class="d-inline">Spjaldtölvu- og snjallsímaútgáfa</h5></a></li>
          <li class="mb-2"><a href="/mogginn/leidarar/"><h5 class="d-inline">Leiðarar, Staksteinar og Reykjavíkurbréf</h5></a></li>
          <li class="mb-2"><a href="/askrift/"><h5 class="d-inline">Gerast áskrifandi</h5></a></li>
          <li class="mb-2"><a href="https://jobs.50skills.com/arvakur/is"><h5 class="d-inline">Sækja um starf</h5></a></li>
          <li class="mb-2"><a href="mailto:ritstjorn@mbl.is"><h5 class="d-inline">Senda frétt</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/senda_inn_efni.html"><h5 class="d-inline">Senda grein</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/pennar/senda_inn.html?cat_id=9&amp;subcat_id_string=arnad_heilla_nyir_borgarar"><h5 class="d-inline">Nýir borgarar</h5></a></li>
          <li class="mb-2"><a href="/greinasafn/"><h5 class="d-inline">Greinasafn</h5></a></li>
          <li class="mb-2"><a href="/myndasafn/"><h5 class="d-inline">Myndasafn</h5></a></li>
          <li class="mb-2"><a href="https://auglysendur.mbl.is/"><h5 class="d-inline">Auglýsingar</h5></a></li>
          <li class="mb-2"><a href="/moggaklubburinn/"><h5 class="d-inline">Moggaklúbbur</h5></a></li>
          <li class="mb-2"><a href="https://www.mbl.is/mm/mogginn/fritarar/"><h5 class="d-inline">Fréttaritarar</h5></a></li>
          <li class="mb-2"><a href="https://auglysendur.mbl.is/english/"><h5 class="d-inline">Advertisers</h5></a></li>
      </ul>
    </div>
    <div class="col-12 col-md-4">
      <div class="media">
        <img src="/a/img/footer/kross.png" />
        <div class="media-body">
          <ul class="d-flex d-flex flex-wrap justify-content-start flex-column">
              <li class="mb-2"><a href="/mogginn/minningar/"><h5 class="d-inline">Senda inn minningargrein</h5></a></li>
              <li class="mb-2"><a href="/mogginn/andlat/"><h5 class="d-inline">Senda inn andláts-, útfarar- eða þakkartilkynningu</h5></a></li>
              <li class="mb-2"><a href="/greinasafn/minningargreinar/"><h5 class="d-inline">Lesa minningargreinar</h5></a></li>
              <li class="mb-2"><a href="/minningabok/"><h5 class="d-inline">Panta minningabók</h5></a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>

    </div>
    <div class="mb-1">
      
  

  <div class="d-flex flex-wrap d-flex justify-content-between">
    <a class="mb-2" href="https://www.arvakur.is/">
      <img src="/a/img/haus_new/arvakur.svg" height="28" />
    </a>
    <div class="d-flex flex-wrap justify-content-start">
        <a href="https://www.mbl.is/mogginn/bladid/yfirlit" class="mb-2 mt-1 mr-4"><h5>Morgunblaðið</h5></a>
        <a href="https://www.mbl.is/frettir/" class="mb-2 mt-1 mr-4"><h5>mbl.is</h5></a>
        <a href="https://icelandmonitor.mbl.is/" class="mb-2 mt-1 mr-4"><h5>Iceland Monitor</h5></a>
        <a href="http://finna.is/" class="mb-2 mt-1 mr-4"><h5>FINNA</h5></a>
        <a href="http://edda.is/" class="mb-2 mt-1 mr-4"><h5>Edda útgáfa</h5></a>
        <a href="https://k100.mbl.is/" class="mb-2 mt-1 mr-4"><h5>K100</h5></a>
        <a href="https://www.blog.is/forsida/" class="mb-2 mt-1 mr-4"><h5>blog.is</h5></a>
        <a href="https://www.landsprent.is" class="mb-2 mt-1 mr-4"><h5>Landsprent</h5></a>
    </div>
  </div>

    </div>
  </div>
  <div class="container-fluid px-0 bg-gray-dark">
    
  <div class="container text-white px-2">
    <div class="row">
      <div class="left col-12 col-md-8 py-1">
        <a href="/" class="text-white">mbl.is</a>/<a href="/mogginn/fyrirtaekid/" class="text-white">Árvakur hf.</a>
        <a href="/mogginn/hofundarrettur/" class="text-white">&copy; 2022</a>
        &nbsp;|&nbsp;
        Hádegismóum 2, 110 Reykjavík
        &nbsp;|&nbsp;
        sími 569-1100
      </div>

      <div class="col-12 col-md-4 text-md-right text-lg-right py-1">
          <a class="text-white" href="mailto:netfrett@mbl.is">Fréttadeild mbl.is</a> | <a href="mailto:netdeild@mbl.is" class="text-white">Tæknideild mbl.is</a>

      </div>
    </div>
  </div>

  </div>
</div>











        </footer>
      </div>
    </body>
</html>



































































