












<!DOCTYPE html>
<html lang="is">
    <head>
        
    <title>Vill þagga niður í gagnrýnendum</title>
    <meta name="title" content="Vill þagga niður í gagnrýnendum" />

        

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="description" content="Steve Bruce knattspyrnustjóri Newcastle sagðist á blaðamannafundi í dag vilja þagga niður í gagnrýnendum. Bruce hefur mátt þola mikla gagnrýni eftir afar slæmt gengi að undanförnu." />
        <meta name="keywords" content="" />
    <meta name="application-name" content="mbl.is" />
    <meta name="msapplication-square150x150logo" content="/square.png" />
    <meta name="msapplication-wide310x150logo" content="/wide.png" />
    <meta name="msapplication-square310x310logo" content="/large.png" />
    <meta property="fb:app_id" content="1813721455514707" />
    <link rel="search" type="application/opensearchdescription+xml" href="/a/xml/opensearch.xml" title="Leit á mbl.is" />
    <link rel="home" title="Heim" href="https://www.mbl.is/" />
    <link rel="search" title="Leit" href="https://www.mbl.is/frettir/search/" />
    <link rel="about" title="Um vefinn" href="https://www.mbl.is/frettir/um_vefinn/" />
    <link rel="icon" type="image/png" href="https://www.mbl.is/favicon.ico"/>
    <link rel="icon" type="image/png" sizes="192x192" href="https://www.mbl.is/favicon_192x192.png"/>
        <link rel="alternate" type="application/rss+xml" title="RSS" href="" />
        <link rel="image_src" href="https://www.mbl.is/img/mbl.is.gif" />

    <meta id="mbl-viewport" name="viewport" content="width=device-width,initial-scale=1.0" />
    <script type="text/javascript">
      var ww = screen ? screen.width : 0;
      var mblviewport = document.getElementById('mbl-viewport');
      if (! ww) ww = window.innerWidth;
      var is_landscape = (Math.abs(window.orientation) === 90);
      if (ww > 599 && ww < 680)
          mblviewport.setAttribute('content', 'width=700,initial-scale=0.92');
      if (ww > 960 && ww < 1099)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
      if (ww == 768 && is_landscape)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
    </script>

        
        <link type="text/css" href="/djstatic/cache/webpack/css/vendor-compat-ad2236fd805691739a4c.css" rel="stylesheet" />

        <link type="text/css" href="/djstatic/cache/webpack/css/sport-2854e684d70d123d0dac.css" rel="stylesheet" />


        <style type="text/css"></style>

        
        <script type="text/javascript" src="/djstatic/cache/webpack/js/vendor-compat-aa3266e1d6ccca09b9ff.js" ></script>


        <script type="text/javascript" src="/djstatic/cache/webpack/js/sport-a143bd217309b3a8056b.js" ></script>


        
    <meta name="theme-color" content="#007" />
    <meta name="msapplication-TileColor" content="#007" />
    <script type="text/javascript">
        var themeColor = getComputedStyle(document.documentElement)
            .getPropertyValue('--enski');
        var metaThemeColor = document.querySelector('meta[name=theme-color]');
        var metaMSThemeColor = document.querySelector('meta[name=msapplication-TileColor]');
        metaThemeColor.setAttribute('content', themeColor);
        metaMSThemeColor.setAttribute('content', themeColor);
    </script>

        

  <meta property="og:image" content="https://m2.mbl.is/OKOhI86A55HENiejyrvjHyScWPc=/1640x1093/smart/frimg/1/24/90/1249006.jpg" />
  <meta property="og:title" content="Vill þagga niður í gagnrýnendum" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.mbl.is/sport/enski/2020/12/29/vill_thagga_nidur_i_gagnrynendum/" />
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Steve Bruce knattspyrnustjóri Newcastle sagðist á blaðamannafundi í dag vilja þagga niður í gagnrýnendum. Bruce hefur mátt þola mikla gagnrýni eftir afar slæmt gengi að undanförnu. ">
  <meta name="twitter:title" content="Vill þagga niður í gagnrýnendum">





<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://mbl.is/sport/enski/2020/12/29/vill_thagga_nidur_i_gagnrynendum/"
},
"headline": "Vill þagga niður í gagnrýnendum",
"datePublished": "2020-12-29T16:58:55+0000",
"dateModified": "2020-12-29T17:00:40.481465+0000",
"image":"https://m2.mbl.is/OKOhI86A55HENiejyrvjHyScWPc=/1640x1093/smart/frimg/1/24/90/1249006.jpg",
"author": {
  "@type": "NewsMediaOrganization",
  "name": "mbl.is",
  "email": "netfrett@mbl.is"
},
"publisher": {
    "@type": "NewsMediaOrganization",
    "name": "mbl.is",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.mbl.is/a/img/haus_new/mbl.svg"
    }
},
"description": "Steve Bruce knattspyrnustjóri Newcastle sagðist á blaðamannafundi í dag vilja þagga niður í gagnrýnendum. Bruce hefur mátt þola mikla gagnrýni eftir afar slæmt gengi að undanförnu. "}
</script>




            
  
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>

  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

  
  <script type="text/javascript" src="//pp.lp4.io/app/5f/b7/a6/5fb7a6b4588d3e206312a013.js " async></script>


    </head>
    
    
    
    <body class="theme-enski  ">
        
            

  
  

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('https://sb.scorecardresearch.com/b?c1=2&c2=26740627&ns_vsite=mbl.is&ns_vsection=Íþróttir');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=26740627&amp;ns_vsite=mbl.is&ns_vsection=Íþróttir" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-5', {'sampleRate': 10});
  ga('set', 'dimension1', 'Íþróttir');
  ga('send', 'pageview');

</script>


        
  <script type="text/javascript">
    function setCookie(name, value, days) {
      var expires = "";
      if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days*24*60*60*1000));
          expires = "; expires=" + date.toUTCString();
      }
      document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1,c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }
    function cookiesAccepted(e) {
      e.preventDefault();
      setCookie('cookie_consent_agreement', true, 5000);

      var element, name, arr;
      element = document.getElementById('cookie-consent');
      name = 'd-none';
      arr = element.className.split(' ');
      if (arr.indexOf(name) == -1) {
          element.className += ' ' + name;
      }
    }
  </script>
  <style>
    #cookie-consent {
      position: fixed;
      bottom: 1em;
      left: 1em;
      width: 350px;
      height: 160px;
      background-color: rgb(237, 239, 245);
      z-index: 99999;
      font-size: 17px;
      font-family: Georgia, Palatino, Times, "Times New Roman", serif;
    }
    #cookie-consent span {
      margin: 2em 2em 2em;
      display: block;
    }
    @media (max-width: 600px) {
      #cookie-consent {
        width: 100%;
        left: 0;
        bottom: 0;
      }

      #cookie-consent span {
        margin: 1.2em 2em 1.2em;
      }
    }

    #cookie-consent div a {
      position: absolute;
      bottom: 0;
      padding: 10px;
      text-align: center;
      width: 100%;
      background-color:#007;
      color: white;
      text-decoration: none;
    }
    #cookie-consent div a:hover {
      text-decoration: none;
    }
  </style>
  <div id="cookie-consent" style="display: none;">
      <span>
        Þessi síða notar vefkökur (cookies)
        til að bæta upplifun notenda.
        <a href="https://www.mbl.is/frettir/personuupplysingar/" target="_blank">Sjá nánar</a>
      </span>
      <div>
        <a href="#" onclick="cookiesAccepted(event)">Loka</a>
      </div>
  </div>
  <script type="text/javascript">
    if (!getCookie('cookie_consent_agreement')) {
      var element = document.getElementById('cookie-consent');
      element.removeAttribute('style');
    }
  </script>


        <div class="main-header container-fluid p-0 mb-2 noprint">
          
            
    <nav class="main-nav navbar navbar-dark bg-enski py-1 px-2">
        <div class="container px-0 px-sm-2 align-items-end">
            

    <a class="navbar-brand mr-2 p-0" href="/"><img src="/a/img/haus_new/mbl.svg" height="35" alt="mbl.is" onerror="this.onerror=null; this.src='/img/hauslogo/mbl.generic.png'"></a>

            
            <div class="main-nav-categories">
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/vollurinn/">Völlurinn</a>
  </li>

      </ul>
    </div>
  </nav>




</div>
            
    

            
    
    <span class="text-light d-none d-sm-block"><span class="inl seen-0001">Þriðjudagur,</span> 29. desember 2020</span>


            <ul class="navbar-nav flex-row ml-auto position-relative">
                <div class="d-none d-md-flex align-items-end nav-other-logos">
                    <li class="nav-item mr-1">
                        

  <div id="other-logos" class="hidden-xs">
    <a href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus_new/finna.svg" alt="Finna.is" width="70">
    </a>
    <a href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/img/haus_new/k100.svg" alt="K100" width="70">
    </a>
    <a href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/haus_new/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
  </div>

                    </li>
                </div>
                <li class="nav-item ml-2 nav-base-buttons">
                    

    
  
   <a href="#" class="dropdown-toggle" data-toggle="dropdown">
        <img class="icon" width="30px" src="/a/img/haus_new/notandi.svg" alt="Notandi">
    </a>

    <div class="user-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form id="mbluser_nav_login" class="px-4 py-2" method="post" action="/sport/innskraning/?redirect=/sport/enski/2020/12/29/vill_thagga_nidur_i_gagnrynendum/">
            <div class="form-group mb-2">
                <input type="hidden" name="redirect" value="/sport/enski/2020/12/29/vill_thagga_nidur_i_gagnrynendum/">
                <input type="text" class="form-control" name="identifier" placeholder="Notendanafn / kt.">
            </div>
            <div class="form-group mb-1">
                <input type="password" class="form-control" name="password" placeholder="Lykilorð">
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-1">Innskráning</button>
                <a class="dropdown-item text-muted mb-3" href="https://www.mbl.is/mm/notandi/skraning.html?redirect=/sport/enski/2020/12/29/vill_thagga_nidur_i_gagnrynendum/">Nýskráning</a>
            </div>
        </form>

        <div id="mbluser_nav_settings" class="px-4 py-2 text-center d-none">
            <p>Innskráð(ur) sem:</p>
            <h5 class="username font-weight-bold mb-2"></h5>
            <a class="btn btn-primary mb-2 d-block" href="https://www.mbl.is/mm/notandi/">Mínar síður</a>
            <button type="button" class="btn btn-primary mb-2" data-toggle="modal" data-target="#user_site_settings">Síðustillingar</button>
            <a class="btn btn-secondary mb-3 d-block" href="https://www.mbl.is/mm/notandi/logout.html?refback=2">Skrá mig út</a>
        </div>
    </div>

    <div class="modal" id="user_site_settings">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    <iframe src="" frameborder='0' width="100%" height="295"></iframe>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-danger" data-dismiss="modal">Loka</button>
                </div>
            </div>
        </div>
    </div>



                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="search-toggle-button" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/leita.svg" alt="Leita" height="30">
    </a>

    <div class="search-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form class="px-4 py-2" action="/frettir/search/">
            <div class="form-group mb-2">
                <input type="text" id="main-nav-search-field" class="form-control" name="qs" placeholder="Leitarorð">
            </div>
            <div class="form-group mb-2">
                <div class="form-check mb-1" data-mbl-search-url="/frettir/search/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mbl" value="mbl" checked>
                    <label class="form-check-label" for="search_mbl">Leita á mbl.is</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mogginn" value="mogginn">
                    <label class="form-check-label" for="search_mogginn">Leita í greinasafni Morgunblaðsins</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/minningaleit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_minning" value="minning">
                    <label class="form-check-label" for="search_minning">Leita í Minningargreinum</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/myndasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_photos" value="photos">
                    <label class="form-check-label" for="search_photos">Leita í myndasafni Morgunblaðsins</label>
                </div>
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-2">Hefja leit</button>
                <a class="dropdown-item text-muted small" href="/frettir/search/"><u>Opna nánari leit</u></a>
            </div>
        </form>
    </div>

                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="main-menu-button" title="Valmynd" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/menu.svg" alt="Valmynd" height="30" />
    </a>
    


<div class="top-menu dropdown-menu dropdown-menu-right shadow position-absolute pt-1 mt-1">
      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/frettir/">Forsíða</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_0" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_0">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/frettir/innlent/">Innlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/vedur/">Veður</a>
                  <a class="dropdown-item small px-2" href="/frettir/erlent/">Erlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/togt/">Tækni</a>
                  <a class="dropdown-item small px-2" href="/bill/">Bílar</a>
                  <a class="dropdown-item small px-2" href="/frettir/nyjast/">Nýjast</a>
                  <a class="dropdown-item small px-2" href="/frettir/vinsaelast/">Vinsælast</a>
                  <a class="dropdown-item small px-2" href="/frettir/sjonvarp/">Sjónvarp</a>
                  <a class="dropdown-item small px-2" href="/frettir/search/">Fréttaleit</a>
                  <a class="dropdown-item small px-2" href="/frettir/bladamenn/">Blaðamenn</a>
                  <a class="dropdown-item small px-2" href="/frettir/bokamerki/">Bókamerki</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/">Hlaðvarp</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/vidskipti/">Viðskipti</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_1" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_1">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/vidskipti/gengi/">Gengi</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pulsinn/">Viðskiptapúlsinn</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/oliuverd/">Olíuverð</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/ff2020/">Framúrskarandi fyrirtæki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/200milur/">200 mílur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_2" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_2">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/200milur/afurdir/">Afurðaverð</a>
                  <a class="dropdown-item small px-2" href="/200milur/kvoti/">Kvóti</a>
                  <a class="dropdown-item small px-2" href="/200milur/stofnar/">Stofnar</a>
                  <a class="dropdown-item small px-2" href="/200milur/skipaskra/">Skipaskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/utgerdir/">Útgerðir</a>
                  <a class="dropdown-item small px-2" href="/200milur/hafnir/">Hafnir</a>
                  <a class="dropdown-item small px-2" href="/200milur/stadsetningar/">Staðsetningar skipa</a>
                  <a class="dropdown-item small px-2" href="/200milur/landanir/">Nýjustu landanir</a>
                  <a class="dropdown-item small px-2" href="/200milur/thjonusta/">Þjónustuskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/um/">Um vefinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item font-weight-bold" href="/sport/">Íþróttir</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_3" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_3">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/fotbolti/">Fótbolti</a>
                  <a class="dropdown-item small px-2 font-weight-bold" href="/sport/enski/">Enski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/efstadeild/">Íslenski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/handbolti/">Handbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/korfubolti/">Körfubolti</a>
                  <a class="dropdown-item small px-2" href="/sport/golf/">Golf</a>
                  <a class="dropdown-item small px-2" href="/sport/formula/">Formúla 1</a>
                  <a class="dropdown-item small px-2" href="/sport/hestar/">Hestar</a>
                  <a class="dropdown-item small px-2" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
                  <a class="dropdown-item small px-2" href="/sport/adrar/">Ýmsar fréttir</a>
                  <a class="dropdown-item small px-2" href="/sport/livesport/">Í beinni</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item font-weight-bold" href="/sport/enski/">Enski boltinn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_4" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_4">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/vollurinn/">Völlurinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/folk/">Fólkið</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_5" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_5">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/folk/leikhus/">Leikhús</a>
                  <a class="dropdown-item small px-2" href="/folk/stjornuspa/">Stjörnuspá</a>
                  <a class="dropdown-item small px-2" href="/folk/felagsstarf/">Félagsstarf</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/">Hlaðvarp</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smartland/">Smartland</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_6" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_6">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/smartland/stars/">Frægð</a>
                  <a class="dropdown-item small px-2" href="/smartland/tiska/">Tíska</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimili/">Heimili og hönnun</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimilislif/">Heimilislíf</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsa/">Heilsa</a>
                  <a class="dropdown-item small px-2" href="/smartland/samskipti/">Samskipti</a>
                  <a class="dropdown-item small px-2" href="/smartland/frami/">Frami</a>
                  <a class="dropdown-item small px-2" href="/smartland/samkvaemislifid/">Samkvæmislífið</a>
                  <a class="dropdown-item small px-2" href="/smartland/sigga-kling/">Sigga Kling</a>
                  <a class="dropdown-item small px-2" href="/smartland/pistlar/">Pistlar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/matur/">Matur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_7" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_7">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/matur/uppskriftir/">Uppskriftir</a>
                  <a class="dropdown-item small px-2" href="/matur/veitingastadir/">Veitingastaðir</a>
                  <a class="dropdown-item small px-2" href="/matur/thaettir/">Matreiðsluþættir</a>
                  <a class="dropdown-item small px-2" href="/matur/husrad/">Húsráð</a>
                  <a class="dropdown-item small px-2" href="/matur/eldhus/">Eldhús</a>
                  <a class="dropdown-item small px-2" href="/matur/neytendur/">Neytendur</a>
                  <a class="dropdown-item small px-2" href="/matur/adalrettir/">Aðalréttir</a>
                  <a class="dropdown-item small px-2" href="/matur/matarbloggarar/">Bloggarar</a>
                  <a class="dropdown-item small px-2" href="/matur/minar_uppskriftir/">Uppskriftamappan mín</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/born/">Börn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_8" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_8">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/born/medganga/">Meðganga og fæðing</a>
                  <a class="dropdown-item small px-2" href="/born/uppeldi/">Uppeldi og heilsa</a>
                  <a class="dropdown-item small px-2" href="/born/fjolskyldulif/">Fjölskyldulíf</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/ferdalog/">Ferðalög</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_9" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_9">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/ferdalog/innanlands/">Innanlands</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/erlendis/">Erlendis</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/borgarferdir/">Borgarferðir</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/utivist/">Útivist</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/ferdarad/">Ferðaráð</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/veidi/">Sporðaköst</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/andlat/">Andlát</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/fasteignir/">Fasteignir</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smaaugl/">Smáauglýsingar</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/atvinna/">Atvinna</a>
      </div>

    <div class="dropdown-divider my-1"></div>
    
  <div class="mt-2">
    <a class="dropdown-item mb-2" href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/morgunbladid/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
    <a class="dropdown-item mb-2" href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor" width="140">
    </a>
    <a class="dropdown-item mb-2" href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus/finna-alveg-svart.svg" alt="Finna.is" width="70">
    </a>
    <a class="dropdown-item mb-2" href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/k100/img/k100-logo-black.svg" alt="K100" width="70">
    </a>
  </div>

</div>







                </li>
            </ul>
        </div>
    </nav>
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/vollurinn/">Völlurinn</a>
  </li>

      </ul>
    </div>
  </nav>






        </div>

        <div class="container px-2">
            
        </div>

        <main id="allt" class="allt is-legacy theme_enski">
            
            <div class="container px-2 bg-white">
                
                
                
                














<div class="clearfix">
























  
  
  <section class="row">
    <div class="col-12 col-md-px730 col-lg-9">
      

    <div class="frett-container">
      
      
  

  <div class="newsitem clear">
      

  <div class="dateline">Íþróttir
                    <span class="sep">|</span>
                    Enski boltinn

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 29.12.2020
        <span class="sep">|</span> 16:58
  </div>

    <div class="newsitem-main">
      <h1>Vill þagga niður í gagnrýnendum</h1>
      
  

  

  
            

  

  <div class="newsitem-image is-main-img newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/24/90/1249006.jpg"
        target="_blank"
        title="Steve Bruce á hliðarlínunni."
        rel="newsimgs"><img
          src="https://m2.mbl.is/OKOhI86A55HENiejyrvjHyScWPc=/1640x1093/smart/frimg/1/24/90/1249006.jpg"
          alt="Steve Bruce á hliðarlínunni."
          class="img-responsive"
        /></a>
    </div>
      <div class="info">
          <span class="caption">Steve Bruce á hliðarlínunni.</span>
            <span class="credit">
              
                AFP
            </span>
      </div>
  </div>



  <div class="d-sm-flex main-layout-container">
    

  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-right">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/enski/2020/12/29/vill_thagga_nidur_i_gagnrynendum/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Vill þagga niður í gagnrýnendum - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2478063" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
      <div id="newsitem-bookmark-container"></div>
      <script type="text/javascript">
        $('#newsitem-bookmark-container').load("/frettir/bookmark/2478063/");
      </script>
          


          


  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


   <div class="main-layout">

    <p>Steve Bruce knattspyrnustjóri Newcastle sagðist á blaðamannafundi í dag vilja þagga niður í gagnrýnendum. Bruce hefur mátt þola mikla gagnrýni eftir afar slæmt gengi að undanförnu. </p>
<p>Newcastle hefur tapað þremur af síðustu fjórum leikjum og ekki unnið síðan 12. desember. Síðan þá hefur liðið m.a. tapað 2:5 fyrir Leeds og 0:1 fyrir Brentford úr B-deildinni í deildabikarnum. </p>
<p>„Það er sárt að fá gagnrýni en vonandi getum við þaggað niður í fólki. Eina leiðin til að gera það er að ná í úrslit,“ sagði Bruce. </p>
<p>Newcastle á veglegt verkefni fram undan þar sem liðið fær Englandsmeistara Liverpool í heimsókn í ensku úrvalsdeildinni annað kvöld klukkan 20. </p>
</body></html>

    
  


    
  

      
    

    
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
            It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <div class="pswp__container">
                <!-- don't modify these 3 pswp__item elements, data is added later on -->
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Share"></button>

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

            </div>
    </div>


    
  <div class="sidebar-mobile">
        


        


  </div>


      

      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
        
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-center">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/enski/2020/12/29/vill_thagga_nidur_i_gagnrynendum/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Vill þagga niður í gagnrýnendum - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2478063" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2020-12-29T18:23:32.5096642478063"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2478063;nidm=96b686e5f5fa75756677642179f6f7be');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2478063;nidm=96b686e5f5fa75756677642179f6f7be',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
    
  </div>


    
  

      

    



   </div>
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2478063, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


      

      <div class="was-cpick-src-ad-h1 seen-1000">
      
  <aside class="augl" id="slot-1034-3">
  <div id="slot-1034-3-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1034-3', [[42565, 1, 93413, 90354, 310, 400, "25/ad_42565_93413.jpg", "https://www.husa.is/upplysingar/baeklingar/utsolublad-husasmidjunnar/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [46032, 5, 93163, 100654, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-12-15/1608030788.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>


    </div>

    <div class="noprint seen-1100 my-2 clear">
      
  
  
  <section class="row">
    <div class="col-12 col-sm-6 order-first order-sm-last">
      
          
  
  
    <div class="was-cpick-src-ad-h1 d-none">
      
  <aside class="augl" id="slot-1034-1">
  <div id="slot-1034-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1034-1', [[42565, 1, 93413, 90354, 310, 400, "25/ad_42565_93413.jpg", "https://www.husa.is/upplysingar/baeklingar/utsolublad-husasmidjunnar/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [46032, 5, 93163, 100654, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-12-15/1608030788.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/everton_krefst_thess_ad_fa_ad_sja_gognin_fra_manche/" class="text-black" title="Everton krefst þess að fá að sjá gögnin frá Manchester City">
                      Everton krefst þess að fá að sjá gögnin frá Manchester City
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/29/metfjoldi_smita_i_ensku_urvalsdeildinni/" class="text-black" title="Metfjöldi smita í ensku úrvalsdeildinni">
                      Metfjöldi smita í ensku úrvalsdeildinni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/rekinn_eftir_tiu_leiki_vid_stjornvolinn/" class="text-black" title="Rekinn eftir tíu leiki við stjórnvölinn">
                      Rekinn eftir tíu leiki við stjórnvölinn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/vilja_framlengja_vid_urugvaejann/" class="text-black" title="Vilja framlengja við Úrúgvæjann">
                      Vilja framlengja við Úrúgvæjann
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/leikmadur_arsenal_med_veiruna/" class="text-black" title="Leikmaður Arsenal með veiruna">
                      Leikmaður Arsenal með veiruna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/29/missir_af_naestu_leikjum_tottenham/" class="text-black" title="Missir af næstu leikjum Tottenham">
                      Missir af næstu leikjum Tottenham
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/29/burnley_tharf_a_sigri_ad_halda/" class="text-black" title="Burnley þarf á sigri að halda ">
                      Burnley þarf á sigri að halda 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/runar_alex_seldur_i_januar/" class="text-black" title="Rúnar Alex seldur í janúar?">
                      Rúnar Alex seldur í janúar?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/29/stjornar_lidinu_ur_stofunni_heima/" class="text-black" title="Stjórnar liðinu úr stofunni heima">
                      Stjórnar liðinu úr stofunni heima
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/morkin_chelsea_missti_nidur_forskot/" class="text-black" title="Mörkin: Chelsea missti niður forskot">
                      Mörkin: Chelsea missti niður forskot
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/runar_alex_seldur_i_januar/" class="text-black" title="Rúnar Alex seldur í janúar?">
                      Rúnar Alex seldur í janúar?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/frestad_hja_gylfa_vegna_hopsmits/" class="text-black" title="Frestað hjá Gylfa vegna hópsmits">
                      Frestað hjá Gylfa vegna hópsmits
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/27/vollurinn_thiago_getur_fundid_glufur_a_varnarmurum/" class="text-black" title="Völlurinn: Thiago getur fundið glufur á varnarmúrum">
                      Völlurinn: Thiago getur fundið glufur á varnarmúrum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/vollurinn_var_halfsofandi/" class="text-black" title="Völlurinn: „Var hálfsofandi“">
                      Völlurinn: „Var hálfsofandi“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/vollurinn_mark_gylfa_krufid_til_mergjar/" class="text-black" title="Völlurinn: Mark Gylfa krufið til mergjar">
                      Völlurinn: Mark Gylfa krufið til mergjar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/enn_tapar_chelsea_stigum/" class="text-black" title="Enn tapar Chelsea stigum">
                      Enn tapar Chelsea stigum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/fengid_nokkra_olnboga_i_andlitid_og_fundid_fyrir_th/" class="text-black" title="Fengið nokkra olnboga í andlitið og fundið fyrir því">
                      Fengið nokkra olnboga í andlitið og fundið fyrir því
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/vollurinn_erfidur_manudur_hja_tottenham/" class="text-black" title="Völlurinn: Erfiður mánuður hjá Tottenham">
                      Völlurinn: Erfiður mánuður hjá Tottenham
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/morkin_barnes_skaut_leicester_upp_i_2_saeti/" class="text-black" title="Mörkin: Barnes skaut Leicester upp í 2. sæti">
                      Mörkin: Barnes skaut Leicester upp í 2. sæti
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/27/tilthrifin_otruleg_markvarsla_johnstones_a_ogurstun/" class="text-black" title="Tilþrifin: Ótrúleg markvarsla Johnstones á ögurstundu">
                      Tilþrifin: Ótrúleg markvarsla Johnstones á ögurstundu
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2020/12/23/gylfi_hann_var_aestur_og_talar_ekki_goda_ensku/" class="text-black" title="Gylfi: Hann var æstur og talar ekki góða ensku">
                      Gylfi: Hann var æstur og talar ekki góða ensku
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/26/gylfi_veit_ekki_hvad_eg_var_ad_gera_i_teignum/" class="text-black" title="Gylfi: Veit ekki hvað ég var að gera í teignum">
                      Gylfi: Veit ekki hvað ég var að gera í teignum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/25/gylfi_breyttist_i_messi/" class="text-black" title="Gylfi breyttist í Messi">
                      Gylfi breyttist í Messi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/runar_alex_seldur_i_januar/" class="text-black" title="Rúnar Alex seldur í janúar?">
                      Rúnar Alex seldur í janúar?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/24/leikmadur_united_bad_lidsfelaga_gylfa_afsokunar/" class="text-black" title="Leikmaður United bað liðsfélaga Gylfa afsökunar">
                      Leikmaður United bað liðsfélaga Gylfa afsökunar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/26/runar_alex_faer_falleinkunn_hja_arsenal/" class="text-black" title="Rúnar Alex fær falleinkunn hjá Arsenal">
                      Rúnar Alex fær falleinkunn hjá Arsenal
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/26/markid_gylfi_kom_everton_yfir/" class="text-black" title="Markið: Gylfi kom Everton yfir">
                      Markið: Gylfi kom Everton yfir
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/22/erfitt_kvold_hja_runari_gegn_city/" class="text-black" title="Erfitt kvöld hjá Rúnari gegn City">
                      Erfitt kvöld hjá Rúnari gegn City
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/24/gylfi_nyt_thess_ekkert_rosalega_mikid/" class="text-black" title="Gylfi: Nýt þess ekkert rosalega mikið">
                      Gylfi: Nýt þess ekkert rosalega mikið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/23/mork_i_lokin_skutu_manchester_united_i_undanurslit/" class="text-black" title="Mörk í lokin skutu Manchester United í undanúrslit">
                      Mörk í lokin skutu Manchester United í undanúrslit
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="my-1">
      
      
  <aside class="augl" id="slot-1035-1">
  <div id="slot-1035-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1035-1', [[41975, 1, 90102, 86542, 310, 400, "19/ad_41975_90102.JPG", "https://www.bilanaust.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


        
    </div>
    <div class="col-12 col-sm-6" order-last order-sm-first>
      
          
    

<div id="sport-newsitem-delta-add-1" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-1').load(
      '/sport/newsitem/delta_add/98/?rep=1',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-1 .lazy').Lazy();
      });
</script>

      

  <aside class="augl" id="slot-1036-1">
  <div id="slot-1036-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1036-1', [[30602, 1, 50832, 59601, 310, 400, "06/ad_30602_50832.jpg", "http://www.mats.is", "_new", 0, "", "false", 0, 0, 0, 0, 0, 0, 0, 0, 0, 0, 0, 0], [37946, 1, 84348, 74624, 300, 410, "79/ad_37946_84348.jpg", "https://www.finna.is/leit/?keyword=dekk&zip_code=", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [39653, 1, 85253, 79609, 310, 400, "96/ad_39653_85253.jpg", "https://www.mbl.is/matur/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [40559, 1, 84898, 82303, 310, 400, "05/ad_40559_84898.jpg", "https://www.mbl.is/mogginn/bladid/kaupa_vikupassa/innskraning/?redirect=/mogginn/bladid/kaupa_vikupassa/%3F_t%3D1580729931.1137445", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [43933, 1, 84978, 92854, 310, 400, "39/ad_43933_84978.jpg", "mailto:200milur@mbl.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45809, 1, 89943, 99562, 310, 400, "58/ad_45809_89943.jpg", "https://k100.mbl.is/dagskra/tonlistinn/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45724, 1, 89661, 99236, 310, 400, "57/ad_45724_89661.jpg", "https://k100.mbl.is/dagskra/ljosipunkturinn/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45746, 1, 89694, 99294, 310, 400, "57/ad_45746_89694.jpg", "https://www.mbl.is/hladvarp/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45919, 1, 91652, 99894, 310, 400, "59/ad_45919_91652.jpg", "https://k100.mbl.is/dagskra/evaruza/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44581, 1, 86527, 103992, 310, 400, "45/ad_44581_86527.jpg", "https://www.mbl.is/askrift/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44570, 1, 86507, 104307, 310, 400, "45/ad_44570_86507.jpg", "http://matarsoun.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47164, 1, 93403, 104567, 310, 400, "71/ad_47164_93403.jpg", "https://cdn.mbl.is/augl/2020/12/864988-k100_aramotargledi_lending.pdf", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


        
    </div>
  </section>

    </div>

    <div class="post-news noprint">


  
    <div id="post_news_ajax_content" class="w-100 clear"></div>
    <script type="text/javascript">
    //<![CDATA[
    $(function(){
      $('#post_news_ajax_content').load('/frettir/post_news2/enski/', function(){
          if (! readCookie('mbl_hyph_off')) {
            $('#post_news_ajax_content .teaser *, #post_news_ajax_content .media *').hyphenate(window.location.pathname.indexOf('/english/') > -1 ? 'en' : 'is');
          }
          $('#post_news_ajax_content').mblLazyLoad();
          $('#post_news_ajax_content .lazy').Lazy();
        })
      });
    //]]>
    </script>
</div>

  
    </div>
    <div class="col-12 col-md-px310 col-lg-3 seen-0011">
      
    <div class="noprint">
      
  
  
    <div class="was-cpick-src-ad-h1 ">
      
  <aside class="augl" id="slot-1034-2">
  <div id="slot-1034-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1034-2', [[42565, 1, 93413, 90354, 310, 400, "25/ad_42565_93413.jpg", "https://www.husa.is/upplysingar/baeklingar/utsolublad-husasmidjunnar/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [46032, 5, 93163, 100654, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-12-15/1608030788.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/everton_krefst_thess_ad_fa_ad_sja_gognin_fra_manche/" class="text-black" title="Everton krefst þess að fá að sjá gögnin frá Manchester City">
                      Everton krefst þess að fá að sjá gögnin frá Manchester City
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/29/metfjoldi_smita_i_ensku_urvalsdeildinni/" class="text-black" title="Metfjöldi smita í ensku úrvalsdeildinni">
                      Metfjöldi smita í ensku úrvalsdeildinni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/rekinn_eftir_tiu_leiki_vid_stjornvolinn/" class="text-black" title="Rekinn eftir tíu leiki við stjórnvölinn">
                      Rekinn eftir tíu leiki við stjórnvölinn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/vilja_framlengja_vid_urugvaejann/" class="text-black" title="Vilja framlengja við Úrúgvæjann">
                      Vilja framlengja við Úrúgvæjann
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/leikmadur_arsenal_med_veiruna/" class="text-black" title="Leikmaður Arsenal með veiruna">
                      Leikmaður Arsenal með veiruna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/29/missir_af_naestu_leikjum_tottenham/" class="text-black" title="Missir af næstu leikjum Tottenham">
                      Missir af næstu leikjum Tottenham
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/29/burnley_tharf_a_sigri_ad_halda/" class="text-black" title="Burnley þarf á sigri að halda ">
                      Burnley þarf á sigri að halda 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/runar_alex_seldur_i_januar/" class="text-black" title="Rúnar Alex seldur í janúar?">
                      Rúnar Alex seldur í janúar?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/29/stjornar_lidinu_ur_stofunni_heima/" class="text-black" title="Stjórnar liðinu úr stofunni heima">
                      Stjórnar liðinu úr stofunni heima
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/morkin_chelsea_missti_nidur_forskot/" class="text-black" title="Mörkin: Chelsea missti niður forskot">
                      Mörkin: Chelsea missti niður forskot
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/runar_alex_seldur_i_januar/" class="text-black" title="Rúnar Alex seldur í janúar?">
                      Rúnar Alex seldur í janúar?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/frestad_hja_gylfa_vegna_hopsmits/" class="text-black" title="Frestað hjá Gylfa vegna hópsmits">
                      Frestað hjá Gylfa vegna hópsmits
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/27/vollurinn_thiago_getur_fundid_glufur_a_varnarmurum/" class="text-black" title="Völlurinn: Thiago getur fundið glufur á varnarmúrum">
                      Völlurinn: Thiago getur fundið glufur á varnarmúrum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/vollurinn_var_halfsofandi/" class="text-black" title="Völlurinn: „Var hálfsofandi“">
                      Völlurinn: „Var hálfsofandi“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/vollurinn_mark_gylfa_krufid_til_mergjar/" class="text-black" title="Völlurinn: Mark Gylfa krufið til mergjar">
                      Völlurinn: Mark Gylfa krufið til mergjar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/enn_tapar_chelsea_stigum/" class="text-black" title="Enn tapar Chelsea stigum">
                      Enn tapar Chelsea stigum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/fengid_nokkra_olnboga_i_andlitid_og_fundid_fyrir_th/" class="text-black" title="Fengið nokkra olnboga í andlitið og fundið fyrir því">
                      Fengið nokkra olnboga í andlitið og fundið fyrir því
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/vollurinn_erfidur_manudur_hja_tottenham/" class="text-black" title="Völlurinn: Erfiður mánuður hjá Tottenham">
                      Völlurinn: Erfiður mánuður hjá Tottenham
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/morkin_barnes_skaut_leicester_upp_i_2_saeti/" class="text-black" title="Mörkin: Barnes skaut Leicester upp í 2. sæti">
                      Mörkin: Barnes skaut Leicester upp í 2. sæti
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/27/tilthrifin_otruleg_markvarsla_johnstones_a_ogurstun/" class="text-black" title="Tilþrifin: Ótrúleg markvarsla Johnstones á ögurstundu">
                      Tilþrifin: Ótrúleg markvarsla Johnstones á ögurstundu
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2020/12/23/gylfi_hann_var_aestur_og_talar_ekki_goda_ensku/" class="text-black" title="Gylfi: Hann var æstur og talar ekki góða ensku">
                      Gylfi: Hann var æstur og talar ekki góða ensku
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/26/gylfi_veit_ekki_hvad_eg_var_ad_gera_i_teignum/" class="text-black" title="Gylfi: Veit ekki hvað ég var að gera í teignum">
                      Gylfi: Veit ekki hvað ég var að gera í teignum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/25/gylfi_breyttist_i_messi/" class="text-black" title="Gylfi breyttist í Messi">
                      Gylfi breyttist í Messi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/28/runar_alex_seldur_i_januar/" class="text-black" title="Rúnar Alex seldur í janúar?">
                      Rúnar Alex seldur í janúar?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/24/leikmadur_united_bad_lidsfelaga_gylfa_afsokunar/" class="text-black" title="Leikmaður United bað liðsfélaga Gylfa afsökunar">
                      Leikmaður United bað liðsfélaga Gylfa afsökunar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/26/runar_alex_faer_falleinkunn_hja_arsenal/" class="text-black" title="Rúnar Alex fær falleinkunn hjá Arsenal">
                      Rúnar Alex fær falleinkunn hjá Arsenal
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/26/markid_gylfi_kom_everton_yfir/" class="text-black" title="Markið: Gylfi kom Everton yfir">
                      Markið: Gylfi kom Everton yfir
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/22/erfitt_kvold_hja_runari_gegn_city/" class="text-black" title="Erfitt kvöld hjá Rúnari gegn City">
                      Erfitt kvöld hjá Rúnari gegn City
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/24/gylfi_nyt_thess_ekkert_rosalega_mikid/" class="text-black" title="Gylfi: Nýt þess ekkert rosalega mikið">
                      Gylfi: Nýt þess ekkert rosalega mikið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/12/23/mork_i_lokin_skutu_manchester_united_i_undanurslit/" class="text-black" title="Mörk í lokin skutu Manchester United í undanúrslit">
                      Mörk í lokin skutu Manchester United í undanúrslit
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="my-1">
      
      
  <aside class="augl" id="slot-1035-2">
  <div id="slot-1035-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1035-2', [[41975, 1, 90102, 86542, 310, 400, "19/ad_41975_90102.JPG", "https://www.bilanaust.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


      
    

<div id="sport-newsitem-delta-add-2" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-2').load(
      '/sport/newsitem/delta_add/98/?rep=2',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-2 .lazy').Lazy();
      });
</script>

      

  <aside class="augl" id="slot-1036-2">
  <div id="slot-1036-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1036-2', [[30602, 1, 50832, 59601, 310, 400, "06/ad_30602_50832.jpg", "http://www.mats.is", "_new", 0, "", "false", 0, 0, 0, 0, 0, 0, 0, 0, 0, 0, 0, 0], [37946, 1, 84348, 74624, 300, 410, "79/ad_37946_84348.jpg", "https://www.finna.is/leit/?keyword=dekk&zip_code=", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [39653, 1, 85253, 79609, 310, 400, "96/ad_39653_85253.jpg", "https://www.mbl.is/matur/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [40559, 1, 84898, 82303, 310, 400, "05/ad_40559_84898.jpg", "https://www.mbl.is/mogginn/bladid/kaupa_vikupassa/innskraning/?redirect=/mogginn/bladid/kaupa_vikupassa/%3F_t%3D1580729931.1137445", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [43933, 1, 84978, 92854, 310, 400, "39/ad_43933_84978.jpg", "mailto:200milur@mbl.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45809, 1, 89943, 99562, 310, 400, "58/ad_45809_89943.jpg", "https://k100.mbl.is/dagskra/tonlistinn/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45724, 1, 89661, 99236, 310, 400, "57/ad_45724_89661.jpg", "https://k100.mbl.is/dagskra/ljosipunkturinn/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45746, 1, 89694, 99294, 310, 400, "57/ad_45746_89694.jpg", "https://www.mbl.is/hladvarp/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45919, 1, 91652, 99894, 310, 400, "59/ad_45919_91652.jpg", "https://k100.mbl.is/dagskra/evaruza/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44581, 1, 86527, 103992, 310, 400, "45/ad_44581_86527.jpg", "https://www.mbl.is/askrift/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44570, 1, 86507, 104307, 310, 400, "45/ad_44570_86507.jpg", "http://matarsoun.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47164, 1, 93403, 104567, 310, 400, "71/ad_47164_93403.jpg", "https://cdn.mbl.is/augl/2020/12/864988-k100_aramotargledi_lending.pdf", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


    </div>
  
    </div>
  </section>


 <div class="augl-wide risamidja">
  

 </div>


























































</div>

            </div>
        </main>

            

  
  
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/26740627/cs.js"></script>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 48650;
  _sf_async_config.domain = "mbl.is";
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "Íþróttir";
  _sf_async_config.authors = "mbl.is";
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>



        
    <script type="text/javascript">//<![CDATA[
        
    //]]></script>

      <div class="container-fluid mt-2 px-0">
        <footer role="footer" class="main-footer d-print-none">
            
    






<div class="border-top border-gray bg-gray-light">
  <div class="mb-4 bg-white">
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu empty"></nav>





  </div>

  <div class="container px-2">
    <div class="border-bottom border-gray mb-3">
        
  
  <div class="mb-3">
    <a href="/"><img src="/a/img/haus_new/mbl-dark.svg" height="35" /></a>
  </div>
  <div class="d-flex flex-wrap d-flex justify-content-start mbl-links">
      <a href="https://www.facebook.com/mbl.is" class="mb-2"><h5><i class="footer_new-facebook mr-1"></i>Facebook</h5></a>
      <a href="https://twitter.com/mblfrettir" class="mb-2"><h5><i class="footer_new-twitter mr-1"></i>Twitter</h5></a>
      <a href="https://auglysendur.mbl.is/" class="mb-2"><h5><i class="footer_new-ads mr-1"></i>Auglýsingar</h5></a>
      <a href="/frettir/vinsaelast/" class="mb-2"><h5><i class="footer_new-vinsaelast mr-1"></i>Vinsælast á mbl.is</h5></a>
      <a href="/frettir/bladamenn/" class="mb-2"><h5><i class="footer_new-most2 mr-1"></i>Blaðamenn mbl.is</h5></a>
      <a href="/frettir/nyjast/" class="mb-2"><h5><i class="footer_new-week mr-1"></i>Fréttir vikunnar</h5></a>
      <a href="/mm/greinilegur/" class="mb-2"><h5><i class="footer_new-easy mr-1"></i>Auðlesinn mbl.is</h5></a>
      <a href="/feeds/" class="mb-2"><h5><i class="footer_new-rss mr-1"></i>RSS</h5></a>
      <a href="mailto:netfrett@mbl.is" class="mb-2"><h5><i class="footer_new-send mr-1"></i>Senda frétt til mbl.is</h5></a>
      <a href="/frettir/colorbox/user_page_settings/" class="mb-2"><h5><i class="footer_new-settings mr-1"></i>Síðustillingar</h5></a>
      <a href="/frettir/um_vefinn/" class="mb-2"><h5><i class="footer_new-about_mbl mr-1"></i>Um mbl.is</h5></a>
      <a href="/frettir/samband/" class="mb-2"><h5><i class="footer_new-contact2 mr-1"></i>Hafðu samband</h5></a>
  </div>

    </div>
    <div class="border-bottom border-gray mb-3">
      
  
  <div class="mb-3">
    <a href="/mogginn/bladid/yfirlit/">
      <img src="/a/img/haus_new/morgunbladid-dark.svg" height="35" />
    </a>
  </div>
  <div class="row">
    <div class="col-12 col-md-8">
      <ul class="d-flex d-flex flex-wrap justify-content-start flex-column moggi-links">
          <li class="mb-2"><a href="/mogginn/bladid/yfirlit/"><h5 class="d-inline">Lesa blaðið</h5></a></li>
          <li class="mb-2"><a href="/mogginn/snjalltaeki"><h5 class="d-inline">Spjaldtölvu- og snjallsímaútgáfa</h5></a></li>
          <li class="mb-2"><a href="/mogginn/leidarar/"><h5 class="d-inline">Leiðarar, Staksteinar og Reykjavíkurbréf</h5></a></li>
          <li class="mb-2"><a href="/askrift/"><h5 class="d-inline">Gerast áskrifandi</h5></a></li>
          <li class="mb-2"><a href="http://mannaudur.arvakur.is"><h5 class="d-inline">Sækja um starf</h5></a></li>
          <li class="mb-2"><a href="mailto:ritstjorn@mbl.is"><h5 class="d-inline">Senda frétt</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/senda_inn_efni.html"><h5 class="d-inline">Senda grein</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/pennar/senda_inn.html?cat_id=9&amp;subcat_id_string=arnad_heilla_nyir_borgarar"><h5 class="d-inline">Nýir borgarar</h5></a></li>
          <li class="mb-2"><a href="/greinasafn/"><h5 class="d-inline">Greinasafn</h5></a></li>
          <li class="mb-2"><a href="/myndasafn/"><h5 class="d-inline">Myndasafn</h5></a></li>
          <li class="mb-2"><a href="https://auglysendur.mbl.is/"><h5 class="d-inline">Auglýsingar</h5></a></li>
          <li class="mb-2"><a href="/moggaklubburinn/"><h5 class="d-inline">Moggaklúbbur</h5></a></li>
          <li class="mb-2"><a href="https://www.mbl.is/mm/mogginn/fritarar/"><h5 class="d-inline">Fréttaritarar</h5></a></li>
          <li class="mb-2"><a href="/mogginn/english/"><h5 class="d-inline">Advertisers</h5></a></li>
      </ul>
    </div>
    <div class="col-12 col-md-4">
      <div class="media">
        <img src="/a/img/footer/kross.png" />
        <div class="media-body">
          <ul class="d-flex d-flex flex-wrap justify-content-start flex-column">
              <li class="mb-2"><a href="/mogginn/minningar/"><h5 class="d-inline">Senda inn minningargrein</h5></a></li>
              <li class="mb-2"><a href="/mogginn/andlat/"><h5 class="d-inline">Senda inn andláts-, útfarar- eða þakkartilkynningu</h5></a></li>
              <li class="mb-2"><a href="/greinasafn/minningargreinar/"><h5 class="d-inline">Lesa minningargreinar</h5></a></li>
              <li class="mb-2"><a href="/minningabok/"><h5 class="d-inline">Panta minningabók</h5></a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>

    </div>
    <div class="mb-1">
      
  

  <div class="d-flex flex-wrap d-flex justify-content-between">
    <a class="mb-2" href="https://www.arvakur.is/">
      <img src="/a/img/haus_new/arvakur.svg" height="28" />
    </a>
    <div class="d-flex flex-wrap justify-content-start">
        <a href="https://www.mbl.is/mogginn/bladid/yfirlit" class="mb-2 mt-1 mr-4"><h5>Morgunblaðið</h5></a>
        <a href="https://www.mbl.is/frettir/" class="mb-2 mt-1 mr-4"><h5>mbl.is</h5></a>
        <a href="https://icelandmonitor.mbl.is/" class="mb-2 mt-1 mr-4"><h5>Iceland Monitor</h5></a>
        <a href="http://finna.is/" class="mb-2 mt-1 mr-4"><h5>FINNA</h5></a>
        <a href="http://edda.is/" class="mb-2 mt-1 mr-4"><h5>Edda útgáfa</h5></a>
        <a href="https://k100.mbl.is/" class="mb-2 mt-1 mr-4"><h5>K100</h5></a>
        <a href="https://www.blog.is/forsida/" class="mb-2 mt-1 mr-4"><h5>blog.is</h5></a>
        <a href="https://www.landsprent.is" class="mb-2 mt-1 mr-4"><h5>Landsprent</h5></a>
    </div>
  </div>

    </div>
  </div>
  <div class="container-fluid px-0 bg-gray-dark">
    
  <div class="container text-white px-2">
    <div class="row">
      <div class="left col-12 col-md-8 py-1">
        <a href="/" class="text-white">mbl.is</a>/<a href="/mogginn/fyrirtaekid/" class="text-white">Árvakur hf.</a>
        <a href="/mogginn/hofundarrettur/" class="text-white">&copy; 2020</a>
        &nbsp;|&nbsp;
        Hádegismóum 2, 110 Reykjavík
        &nbsp;|&nbsp;
        sími 569-1100
      </div>

      <div class="col-12 col-md-4 text-md-right text-lg-right py-1">
          <a class="text-white" href="mailto:netfrett@mbl.is">Fréttadeild mbl.is</a> | <a href="mailto:netdeild@mbl.is" class="text-white">Tæknideild mbl.is</a>

      </div>
    </div>
  </div>

  </div>
</div>











        </footer>
      </div>
    </body>
</html>


































































