












<!DOCTYPE html>
<html lang="is">
    <head>
        
    <title>Leeds tapaði áfrýjuninni</title>
    <meta name="title" content="Leeds tapaði áfrýjuninni" />

        

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="description" content="Pascal Struijk, varnarmaður enska knattspyrnufélagsins Leeds United, mun þurfa að taka út þriggja leikja bann eftir að hafa fengið rautt spjald í leik gegn Liverpool um síðustu helgi. Leeds áfrýjaði úrskurðinum en bannið stendur." />
        <meta name="keywords" content="" />
    <meta name="application-name" content="mbl.is" />
    <meta name="msapplication-square150x150logo" content="/square.png" />
    <meta name="msapplication-wide310x150logo" content="/wide.png" />
    <meta name="msapplication-square310x310logo" content="/large.png" />
    <meta property="fb:app_id" content="1813721455514707" />
    <link rel="search" type="application/opensearchdescription+xml" href="/a/xml/opensearch.xml" title="Leit á mbl.is" />
    <link rel="home" title="Heim" href="https://www.mbl.is/" />
    <link rel="search" title="Leit" href="https://www.mbl.is/frettir/search/" />
    <link rel="about" title="Um vefinn" href="https://www.mbl.is/frettir/um_vefinn/" />
    <link rel="icon" type="image/png" href="https://www.mbl.is/favicon.ico"/>
    <link rel="icon" type="image/png" sizes="192x192" href="https://www.mbl.is/favicon_192x192.png"/>
        <link rel="alternate" type="application/rss+xml" title="RSS" href="" />
        <link rel="image_src" href="https://www.mbl.is/img/mbl.is.gif" />

    <meta id="mbl-viewport" name="viewport" content="width=device-width,initial-scale=1.0" />
    <script type="text/javascript">
      var ww = screen ? screen.width : 0;
      var mblviewport = document.getElementById('mbl-viewport');
      if (! ww) ww = window.innerWidth;
      var is_landscape = (Math.abs(window.orientation) === 90);
      if (ww > 599 && ww < 680)
          mblviewport.setAttribute('content', 'width=700,initial-scale=0.92');
      if (ww > 960 && ww < 1099)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
      if (ww == 768 && is_landscape)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
    </script>

        
        <link type="text/css" href="/djstatic/cache/webpack/css/vendor-compat-2147d825f1c51a90895f.css" rel="stylesheet" />

        <link type="text/css" href="/djstatic/cache/webpack/css/sport-d6cbb3e559b43b79efd6.css" rel="stylesheet" />


        <style type="text/css"></style>

        
        <script type="text/javascript" src="/djstatic/cache/webpack/js/vendor-compat-b4622016c44f33c6171b.js" ></script>


        <script type="text/javascript" src="/djstatic/cache/webpack/js/sport-4f6739509daf93262f02.js" ></script>


        
    <meta name="theme-color" content="#007" />
    <meta name="msapplication-TileColor" content="#007" />
    <script type="text/javascript">
        var themeColor = getComputedStyle(document.documentElement)
            .getPropertyValue('--enski');
        var metaThemeColor = document.querySelector('meta[name=theme-color]');
        var metaMSThemeColor = document.querySelector('meta[name=msapplication-TileColor]');
        metaThemeColor.setAttribute('content', themeColor);
        metaMSThemeColor.setAttribute('content', themeColor);
    </script>

        

  <meta property="og:image" content="https://m2.mbl.is/IcdANqs21oqUdi3dTVScFepenzA=/1640x1093/smart/frimg/1/29/72/1297233.jpg" />
  <meta property="og:title" content="Leeds tapaði áfrýjuninni" />
  <meta property="og:description" content="Pascal Struijk, varnarmaður enska knattspyrnufélagsins Leeds United, mun þurfa að taka út þriggja leikja bann eftir að hafa fengið rautt spjald í leik gegn Liverpool um síðustu helgi. Leeds áfrýjaði úrskurðinum en bannið stendur." />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.mbl.is/sport/enski/2021/09/15/leeds_tapadi_afryjuninni/" />
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Pascal Struijk, varnarmaður enska knattspyrnufélagsins Leeds United, mun þurfa að taka út þriggja leikja bann eftir að hafa fengið rautt spjald í leik gegn Liverpool um síðustu helgi. Leeds áfrýjaði úrskurðinum en bannið stendur.">
  <meta name="twitter:title" content="Leeds tapaði áfrýjuninni">





<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://mbl.is/sport/enski/2021/09/15/leeds_tapadi_afryjuninni/"
},
"headline": "Leeds tapaði áfrýjuninni",
"datePublished": "2021-09-15T10:14:02+0000",
"dateModified": "2021-09-15T10:14:02.827673+0000",
"image":"https://m2.mbl.is/IcdANqs21oqUdi3dTVScFepenzA=/1640x1093/smart/frimg/1/29/72/1297233.jpg",
"author": {
  "@type": "NewsMediaOrganization",
  "name": "mbl.is",
  "email": "netfrett@mbl.is"
},
"publisher": {
    "@type": "NewsMediaOrganization",
    "name": "mbl.is",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.mbl.is/a/img/haus_new/mbl.svg"
    }
},
"description": "Pascal Struijk, varnarmaður enska knattspyrnufélagsins Leeds United, mun þurfa að taka út þriggja leikja bann eftir að hafa fengið rautt spjald í leik gegn Liverpool um síðustu helgi. Leeds áfrýjaði úrskurðinum en bannið stendur."}
</script>




            
  
  
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>

  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

  
  <script type="text/javascript" src="//pp.lp4.io/app/5f/b7/a6/5fb7a6b4588d3e206312a013.js " async></script>

  
  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '4468092613218988');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=4468092613218988&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  
  
  
  <meta property="article:section" content="Íþróttir" />
  <script type="text/javascript" src="//log.gallup.is/gallup.js" async></script>


    </head>
    
    
    
    <body class="theme-enski  ">
        
            

    
  

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('https://sb.scorecardresearch.com/b?c1=2&c2=26740627&ns_vsite=mbl.is&ns_vsection=Íþróttir');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=26740627&amp;ns_vsite=mbl.is&ns_vsection=Íþróttir" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->


  
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-5', {'sampleRate': 10});
  ga('set', 'dimension1', 'Íþróttir');
  ga('send', 'pageview');

</script>


        
  <script type="text/javascript">
    function setCookie(name, value, days) {
      var expires = "";
      if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days*24*60*60*1000));
          expires = "; expires=" + date.toUTCString();
      }
      document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1,c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }
    function cookiesAccepted(e) {
      e.preventDefault();
      setCookie('cookie_consent_agreement', true, 5000);

      var element, name, arr;
      element = document.getElementById('cookie-consent');
      name = 'd-none';
      arr = element.className.split(' ');
      if (arr.indexOf(name) == -1) {
          element.className += ' ' + name;
      }
    }
  </script>
  <style>
    #cookie-consent {
      position: fixed;
      bottom: 1em;
      left: 1em;
      width: 350px;
      height: 160px;
      background-color: rgb(237, 239, 245);
      z-index: 99999;
      font-size: 17px;
      font-family: Georgia, Palatino, Times, "Times New Roman", serif;
    }
    #cookie-consent span {
      margin: 2em 2em 2em;
      display: block;
    }
    @media (max-width: 600px) {
      #cookie-consent {
        width: 100%;
        left: 0;
        bottom: 0;
      }

      #cookie-consent span {
        margin: 1.2em 2em 1.2em;
      }
    }

    #cookie-consent div a {
      position: absolute;
      bottom: 0;
      padding: 10px;
      text-align: center;
      width: 100%;
      background-color:#007;
      color: white;
      text-decoration: none;
    }
    #cookie-consent div a:hover {
      text-decoration: none;
    }
  </style>
  <div id="cookie-consent" style="display: none;">
      <span>
        Þessi síða notar vefkökur (cookies)
        til að bæta upplifun notenda.
        <a href="https://www.mbl.is/frettir/personuupplysingar/" target="_blank">Sjá nánar</a>
      </span>
      <div>
        <a href="#" onclick="cookiesAccepted(event)">Loka</a>
      </div>
  </div>
  <script type="text/javascript">
    if (!getCookie('cookie_consent_agreement')) {
      var element = document.getElementById('cookie-consent');
      element.removeAttribute('style');
    }
  </script>


        <div class="main-header container-fluid p-0 mb-2 noprint">
          
            
    <nav class="main-nav navbar navbar-dark bg-enski py-1 px-2">
        <div class="container px-0 px-sm-2 align-items-end">
            

    <a class="navbar-brand mr-2 p-0" href="/"><img src="/a/img/haus_new/mbl.svg" height="35" alt="mbl.is" onerror="this.onerror=null; this.src='/img/hauslogo/mbl.generic.png'"></a>

            
            <div class="main-nav-categories">
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/vollurinn/">Völlurinn</a>
  </li>

      </ul>
    </div>
  </nav>




</div>
            
    

            
    
    <span class="text-light d-none d-sm-block"><span class="inl seen-0001">Miðvikudagur,</span> 15. september 2021</span>


            <ul class="navbar-nav flex-row ml-auto position-relative">
                <div class="d-none d-md-flex align-items-end nav-other-logos">
                    <li class="nav-item mr-1">
                        

  <div id="other-logos" class="hidden-xs">
    <a href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus_new/finna.svg" alt="Finna.is" width="70">
    </a>
    <a href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/img/haus_new/k100.svg" alt="K100" width="70">
    </a>
    <a href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/haus_new/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
  </div>

                    </li>
                </div>
                <li class="nav-item ml-2 nav-base-buttons">
                    

    
  
   <a href="#" class="dropdown-toggle" data-toggle="dropdown">
        <img class="icon" width="30px" src="/a/img/haus_new/notandi.svg" alt="Notandi">
    </a>

    <div class="user-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form id="mbluser_nav_login" class="px-4 py-2" method="post" action="/sport/innskraning/?redirect=/sport/enski/2021/09/15/leeds_tapadi_afryjuninni/">
            <div class="form-group mb-2">
                <input type="hidden" name="redirect" value="/sport/enski/2021/09/15/leeds_tapadi_afryjuninni/">
                <input type="text" class="form-control" name="identifier" placeholder="Notendanafn / kt.">
            </div>
            <div class="form-group mb-1">
                <input type="password" class="form-control" name="password" placeholder="Lykilorð">
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-1">Innskráning</button>
                <a class="dropdown-item text-muted mb-3" href="https://www.mbl.is/mm/notandi/skraning.html?redirect=/sport/enski/2021/09/15/leeds_tapadi_afryjuninni/">Nýskráning</a>
            </div>
        </form>

        <div id="mbluser_nav_settings" class="px-4 py-2 text-center d-none">
            <p>Innskráð(ur) sem:</p>
            <h5 class="username font-weight-bold mb-2"></h5>
            <a class="btn btn-primary mb-2 d-block" href="https://www.mbl.is/mm/notandi/">Mínar síður</a>
            <button type="button" class="btn btn-primary mb-2" data-toggle="modal" data-target="#user_site_settings">Síðustillingar</button>
            <a class="btn btn-secondary mb-3 d-block" href="https://www.mbl.is/mm/notandi/logout.html?refback=2">Skrá mig út</a>
        </div>
    </div>

    <div class="modal" id="user_site_settings">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    <iframe src="" frameborder='0' width="100%" height="295"></iframe>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-danger" data-dismiss="modal">Loka</button>
                </div>
            </div>
        </div>
    </div>



                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="search-toggle-button" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/leita.svg" alt="Leita" height="30">
    </a>

    <div class="search-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form class="px-4 py-2" action="/frettir/search/">
            <div class="form-group mb-2">
                <input type="text" id="main-nav-search-field" class="form-control" name="qs" placeholder="Leitarorð">
            </div>
            <div class="form-group mb-2">
                <div class="form-check mb-1" data-mbl-search-url="/frettir/search/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mbl" value="mbl" checked>
                    <label class="form-check-label" for="search_mbl">Leita á mbl.is</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mogginn" value="mogginn">
                    <label class="form-check-label" for="search_mogginn">Leita í greinasafni Morgunblaðsins</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/minningaleit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_minning" value="minning">
                    <label class="form-check-label" for="search_minning">Leita í Minningargreinum</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/myndasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_photos" value="photos">
                    <label class="form-check-label" for="search_photos">Leita í myndasafni Morgunblaðsins</label>
                </div>
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-2">Hefja leit</button>
                <a class="dropdown-item text-muted small" href="/frettir/search/"><u>Opna nánari leit</u></a>
            </div>
        </form>
    </div>

                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="main-menu-button" title="Valmynd" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/menu.svg" alt="Valmynd" height="30" />
    </a>
    


<div class="top-menu dropdown-menu dropdown-menu-right shadow position-absolute pt-1 mt-1">
      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/frettir/">Forsíða</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_0" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_0">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/frettir/innlent/">Innlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/vedur/">Veður</a>
                  <a class="dropdown-item small px-2" href="/frettir/erlent/">Erlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/togt/">Tækni</a>
                  <a class="dropdown-item small px-2" href="/frettir/kosningar/">Kosningar</a>
                  <a class="dropdown-item small px-2" href="/bill/">Bílar</a>
                  <a class="dropdown-item small px-2" href="/frettir/nyjast/">Nýjast</a>
                  <a class="dropdown-item small px-2" href="/frettir/vinsaelast/">Vinsælast</a>
                  <a class="dropdown-item small px-2" href="/frettir/sjonvarp/">Sjónvarp</a>
                  <a class="dropdown-item small px-2" href="/frettir/search/">Fréttaleit</a>
                  <a class="dropdown-item small px-2" href="/frettir/bladamenn/">Blaðamenn</a>
                  <a class="dropdown-item small px-2" href="/frettir/bokamerki/">Bókamerki</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/">Hlaðvarp</a>
                  <a class="dropdown-item small px-2" href="/mogginn/dagmal/">Dagmál</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/vidskipti/">Viðskipti</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_1" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_1">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/vidskipti/gengi/">Gengi</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pulsinn/">Viðskiptapúlsinn</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/oliuverd/">Olíuverð</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/ff2020/">Framúrskarandi fyrirtæki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/200milur/">200 mílur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_2" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_2">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/200milur/afurdir/">Afurðaverð</a>
                  <a class="dropdown-item small px-2" href="/200milur/kvoti/">Kvóti</a>
                  <a class="dropdown-item small px-2" href="/200milur/stofnar/">Stofnar</a>
                  <a class="dropdown-item small px-2" href="/200milur/skipaskra/">Skipaskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/utgerdir/">Útgerðir</a>
                  <a class="dropdown-item small px-2" href="/200milur/hafnir/">Hafnir</a>
                  <a class="dropdown-item small px-2" href="/200milur/stadsetningar/">Staðsetningar skipa</a>
                  <a class="dropdown-item small px-2" href="/200milur/landanir/">Nýjustu landanir</a>
                  <a class="dropdown-item small px-2" href="/200milur/thjonusta/">Þjónustuskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/um/">Um vefinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item font-weight-bold" href="/sport/">Íþróttir</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_3" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_3">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/fotbolti/">Fótbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/olympiuleikar/">Ólympíuleikar</a>
                  <a class="dropdown-item small px-2 font-weight-bold" href="/sport/enski/">Enski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/efstadeild/">Íslenski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/handbolti/">Handbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/korfubolti/">Körfubolti</a>
                  <a class="dropdown-item small px-2" href="/sport/golf/">Golf</a>
                  <a class="dropdown-item small px-2" href="/sport/formula/">Formúla 1</a>
                  <a class="dropdown-item small px-2" href="/sport/hestar/">Hestar</a>
                  <a class="dropdown-item small px-2" href="/sport/rafithrottir/">Rafíþróttir</a>
                  <a class="dropdown-item small px-2" href="/sport/adrar/">Ýmsar fréttir</a>
                  <a class="dropdown-item small px-2" href="/sport/livesport/">Í beinni</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item font-weight-bold" href="/sport/enski/">Enski boltinn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_4" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_4">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/vollurinn/">Völlurinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/folk/">Fólkið</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_5" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_5">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/folk/leikhus/">Leikhús</a>
                  <a class="dropdown-item small px-2" href="/folk/stjornuspa/">Stjörnuspá</a>
                  <a class="dropdown-item small px-2" href="/folk/felagsstarf/">Félagsstarf</a>
                  <a class="dropdown-item small px-2" href="/folk/ljosmyndakeppni/">Ljósmyndasamkeppni</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/">Hlaðvarp</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smartland/">Smartland</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_6" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_6">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/smartland/stars/">Frægð</a>
                  <a class="dropdown-item small px-2" href="/smartland/tiska/">Tíska</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimili/">Heimili og hönnun</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimilislif/">Heimilislíf</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsa/">Heilsa</a>
                  <a class="dropdown-item small px-2" href="/smartland/samskipti/">Samskipti</a>
                  <a class="dropdown-item small px-2" href="/smartland/frami/">Frami</a>
                  <a class="dropdown-item small px-2" href="/smartland/samkvaemislifid/">Samkvæmislífið</a>
                  <a class="dropdown-item small px-2" href="/smartland/sigga-kling/">Sigga Kling</a>
                  <a class="dropdown-item small px-2" href="/smartland/pistlar/">Pistlar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/matur/">Matur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_7" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_7">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/matur/uppskriftir/">Uppskriftir</a>
                  <a class="dropdown-item small px-2" href="/matur/allirgrilla/">Allir grilla</a>
                  <a class="dropdown-item small px-2" href="/matur/veitingastadir/">Veitingastaðir</a>
                  <a class="dropdown-item small px-2" href="/matur/thaettir/">Matreiðsluþættir</a>
                  <a class="dropdown-item small px-2" href="/matur/husrad/">Húsráð</a>
                  <a class="dropdown-item small px-2" href="/matur/eldhus/">Eldhús</a>
                  <a class="dropdown-item small px-2" href="/matur/neytendur/">Neytendur</a>
                  <a class="dropdown-item small px-2" href="/matur/adalrettir/">Aðalréttir</a>
                  <a class="dropdown-item small px-2" href="/matur/matarbloggarar/">Bloggarar</a>
                  <a class="dropdown-item small px-2" href="/matur/minar_uppskriftir/">Uppskriftamappan mín</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/born/">Börn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_8" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_8">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/born/medganga/">Meðganga og fæðing</a>
                  <a class="dropdown-item small px-2" href="/born/uppeldi/">Uppeldi og heilsa</a>
                  <a class="dropdown-item small px-2" href="/born/fjolskyldulif/">Fjölskyldulíf</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/ferdalog/">Ferðalög</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_9" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_9">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/ferdalog/innanlands/">Innanlands</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/erlendis/">Erlendis</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/borgarferdir/">Borgarferðir</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/utivist/">Útivist</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/ferdarad/">Ferðaráð</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/seiglurnar/">Seiglurnar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/veidi/">Sporðaköst</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/andlat/">Andlát</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/fasteignir/">Fasteignir</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smaaugl/">Smáauglýsingar</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/atvinna/">Atvinna</a>
      </div>

    <div class="dropdown-divider my-1"></div>
    
  <div class="mt-2">
    <a class="dropdown-item mb-2" href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/morgunbladid/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
    <a class="dropdown-item mb-2" href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor" width="140">
    </a>
    <a class="dropdown-item mb-2" href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus/finna-alveg-svart.svg" alt="Finna.is" width="70">
    </a>
    <a class="dropdown-item mb-2" href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/k100/img/k100-logo-black.svg" alt="K100" width="70">
    </a>
  </div>

</div>







                </li>
            </ul>
        </div>
    </nav>
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/vollurinn/">Völlurinn</a>
  </li>

      </ul>
    </div>
  </nav>






        </div>

        <div class="container px-2">
            
        </div>

        <main id="allt" class="allt is-legacy theme_enski">
            
            <div class="container px-2 bg-white">
                <div class="ticker-ad text-center pt-2 pb-4">
  <aside class="augl" id="slot-1033">
  <div id="slot-1033-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1033', [[49609, 1, 99980, 114656, 1100, 50, "96/ad_49609_99980.jpg", "https://www.mbl.is/mogginn/dagmal/", "_new", 0, "", "false", "", "", "", "", "96/ad_49609_99980_tablet.jpg", "https://www.mbl.is/mogginn/dagmal/", "640", "50", "96/ad_49609_99980_mobile.jpg", "https://www.mbl.is/mogginn/dagmal/", "360", "50"], [49768, 5, 100386, 115295, 1100, 50, "", "https://www.mbl.is/augl/serefni/overcast/2021-09-13/1631545749.html", "_new", 0, "", "false", "", "", "", "", "", "https://www.mbl.is/augl/serefni/overcast/2021-09-13/1631545796.html", "640", "50", "", "https://www.mbl.is/augl/serefni/overcast/2021-09-13/1631545830.html", "360", "50"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>
                
                
                














<div class="clearfix">

























  
  
  <section class="row">
    <div class="col-12 col-md-px730 col-lg-9">
      

    <div class="frett-container">
      
      
  

  <div class="newsitem clear">
      

  <div class="dateline">Íþróttir
                    <span class="sep">|</span>
                    Enski boltinn

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 15.9.2021
        <span class="sep">|</span> 10:14
  </div>

    <div class="newsitem-main">
      <h1>Leeds tapaði áfrýjuninni</h1>
      
  

  

  
            

  

  <div class="newsitem-image is-main-img newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/29/72/1297233.jpg"
        target="_blank"
        title="Pascal Struijk var rekinn af velli gegn Liverpool á sunnudaginn."
        rel="newsimgs"><img
          src="https://m2.mbl.is/IcdANqs21oqUdi3dTVScFepenzA=/1640x1093/smart/frimg/1/29/72/1297233.jpg"
          alt="Pascal Struijk var rekinn af velli gegn Liverpool á sunnudaginn."
          class="img-responsive"
        /></a>
    </div>
      <div class="info">
          <span class="caption">Pascal Struijk var rekinn af velli gegn Liverpool á sunnudaginn.</span>
            <span class="credit">
              
                AFP
            </span>
      </div>
  </div>



  <div class="d-sm-flex main-layout-container">
    

  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-right">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/enski/2021/09/15/leeds_tapadi_afryjuninni/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Leeds tapaði áfrýjuninni - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2533708" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
      <div id="newsitem-bookmark-container"></div>
      <script type="text/javascript">
        $('#newsitem-bookmark-container').load("/frettir/bookmark/2533708/");
      </script>
          


          


  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


   <div class="main-layout">


    <p>Pascal Struijk, varnarmaður enska knattspyrnufélagsins Leeds United, mun þurfa að taka út þriggja leikja bann eftir að hafa fengið rautt spjald í leik gegn Liverpool um síðustu helgi. Leeds áfrýjaði úrskurðinum en bannið stendur.</p>
<p>Struijk fékk rauða spjaldið eftir athugun VAR eftir að harkaleg tækling hans varð þess valdandi að Harvey Elliott, miðjumaður Liverpool, meiddist illa á ökkla.</p>
<p>Forsvarsmönnum Leeds fannst sem enginn ásetningur hafi verið til staðar af hálfu Struijk og áfrýjuðu því leikbanninu.</p>
<p>Enska úrvalsdeildin féllst þó ekki á rök Leeds og hefur ákveðið að þriggja leikja banninu verður framfylgt.</p>
<p>Struijk mun því missa af deildarleikjum gegn Newcastle United og West Ham United auk leiks í deildabikarnum gegn Fulham.</p>
<p>Hann má spila aftur þann 2. október þegar Leeds mætir Watford í ensku úrvalsdeildinni.</p></body></html>

    
  


    
  

      
    

    
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
            It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <div class="pswp__container">
                <!-- don't modify these 3 pswp__item elements, data is added later on -->
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Share"></button>

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

            </div>
    </div>


    
  <div class="sidebar-mobile">
        


        


  </div>


      

      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
        
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-center">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/enski/2021/09/15/leeds_tapadi_afryjuninni/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Leeds tapaði áfrýjuninni - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2533708" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2021-09-15T10:34:50.9497182533708"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2533708;nidm=a13a482a632faf6a1165eb032dde5f62');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2533708;nidm=a13a482a632faf6a1165eb032dde5f62',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
    
  </div>


    
  

      

    



   </div>
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2533708, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


      
  


<iframe
    id="veriate-iframe"
    src="https://veriate.com/comment-section/mbl.is/f/2533708?minimized=true&headline=Leeds+tapa%C3%B0i+%C3%A1fr%C3%BDjuninni"
    style="width: 100%; border: none; margin-bottom: 2em;"
    height="51"
    scrolling="no"
    allow="clipboard-write"
></iframe>
<script type="text/javascript">
"use strict";

var veriate_iframe = document.getElementById('veriate-iframe');

veriate_iframe.onload = function () {
  // Should not need to do this. Keep this if iframe cannot access window.parent.location.hash
  var iWindow = veriate_iframe.contentWindow;
  var LAST_KNOWN_SCROLL_POSITION = 0;
  var ticking = false;

  var handleHashChange = function handleHashChange() {
    return iWindow.postMessage({
      message: 'hashchange',
      value: window.location.hash
    }, '*');
  };

  window.addEventListener('hashchange', handleHashChange, false);
  handleHashChange();
  window.addEventListener('scroll', function () {
    // This is the position from the bottom of the document
    // Should be 0 when user has scrolled all the way down
    LAST_KNOWN_SCROLL_POSITION = veriate_iframe.getBoundingClientRect().top - document.body.getBoundingClientRect().top - window.scrollY + veriate_iframe.getBoundingClientRect().height - (window.visualViewport ? window.visualViewport.height : window.innerHeight); // Throttle scroll event: https://developer.mozilla.org/en-US/docs/Web/API/Document/scroll_event

    if (!ticking) {
      window.requestAnimationFrame(function () {
        iWindow.postMessage({
          message: 'scrollY',
          value: LAST_KNOWN_SCROLL_POSITION
        }, '*');
        ticking = false;
      });
      ticking = true;
    }
  }, true);
  window.addEventListener('message', function (event) {
    if (event.origin === 'http://localhost:3000' || event.origin === 'https://veriate.com') {
      if (veriate_iframe === null) return;

      switch (event.data.message) {
        case 'resize':
          veriate_iframe.setAttribute('height', event.data.value);
          break;

        case 'hashchange':
          handleHashChange();
          break;

        default:
          break;
      }
    }
  }, false);
};
  </script>



      <div class="was-cpick-src-ad-h1 seen-1000">
      
  <aside class="augl" id="slot-1034-3">
  <div id="slot-1034-3-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1034-3', [[42565, 1, 100029, 90354, 310, 400, "25/ad_42565_100029.jpg", "https://www.husa.is/upplysingar/baeklingar/husasmidjublad-september/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [46032, 5, 99737, 100654, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-08-20/1629471227.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49636, 1, 100042, 114753, 310, 400, "96/ad_49636_100042.jpg", "https://kopavogur.sporthusid.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49738, 5, 100298, 115184, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-09-10/1631279150.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>


    </div>

    <div class="noprint seen-1100 my-2 clear">
      
  
  
  <section class="row">
    <div class="col-12 col-sm-6 order-first order-sm-last">
      
          
  
  
    <div class="was-cpick-src-ad-h1 d-none">
      
  <aside class="augl" id="slot-1034-1">
  <div id="slot-1034-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1034-1', [[42565, 1, 100029, 90354, 310, 400, "25/ad_42565_100029.jpg", "https://www.husa.is/upplysingar/baeklingar/husasmidjublad-september/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [46032, 5, 99737, 100654, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-08-20/1629471227.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49636, 1, 100042, 114753, 310, 400, "96/ad_49636_100042.jpg", "https://kopavogur.sporthusid.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49738, 5, 100298, 115184, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-09-10/1631279150.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/ekki_a_leid_i_samningavidraedur_vid_united/" class="text-black" title="Ekki á leið í samningaviðræður við United">
                      Ekki á leið í samningaviðræður við United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/afryja_rauda_spjaldinu/" class="text-black" title="Áfrýja rauða spjaldinu">
                      Áfrýja rauða spjaldinu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/thetta_var_ekki_hans_sok/" class="text-black" title="„Þetta var ekki hans sök“">
                      „Þetta var ekki hans sök“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/verdskuldar_ad_vera_einn_sa_launahaesti/" class="text-black" title="Verðskuldar að vera einn sá launahæsti">
                      Verðskuldar að vera einn sá launahæsti
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/ronaldo_hefur_ahrif_a_mataraedi_lidsfelaganna/" class="text-black" title="Ronaldo hefur áhrif á mataræði liðsfélaganna">
                      Ronaldo hefur áhrif á mataræði liðsfélaganna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/22/margret_lara_um_united_af_hverju_er_thessum_monnum_/" class="text-black" title="Margrét Lára um United: Af hverju er þessum mönnum ekki spilað?">
                      Margrét Lára um United: Af hverju er þessum mönnum ekki spilað?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/eg_er_midur_min/" class="text-black" title="„Ég er miður mín“">
                      „Ég er miður mín“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/fullkomlega_eydilagdur_en_er_med_otrulegt_studnings/" class="text-black" title="„Fullkomlega eyðilagður en er með ótrúlegt stuðningsnet“">
                      „Fullkomlega eyðilagður en er með ótrúlegt stuðningsnet“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/15/leeds_tapadi_afryjuninni/" class="text-black" title="Leeds tapaði áfrýjuninni">
                      Leeds tapaði áfrýjuninni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/12/gaeti_ekki_verid_meira_sama_um_hvad_onnur_felog_ger/" class="text-black" title="„Gæti ekki verið meira sama um hvað önnur félög gera“">
                      „Gæti ekki verið meira sama um hvað önnur félög gera“
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/verdskuldar_ad_vera_einn_sa_launahaesti/" class="text-black" title="Verðskuldar að vera einn sá launahæsti">
                      Verðskuldar að vera einn sá launahæsti
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/ekki_a_leid_i_samningavidraedur_vid_united/" class="text-black" title="Ekki á leið í samningaviðræður við United">
                      Ekki á leið í samningaviðræður við United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/thetta_var_ekki_hans_sok/" class="text-black" title="„Þetta var ekki hans sök“">
                      „Þetta var ekki hans sök“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/morkin_johann_berg_lagdi_upp_mark/" class="text-black" title="Mörkin: Jóhann Berg lagði upp mark">
                      Mörkin: Jóhann Berg lagði upp mark
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/afryja_rauda_spjaldinu/" class="text-black" title="Áfrýja rauða spjaldinu">
                      Áfrýja rauða spjaldinu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/ronaldo_hefur_ahrif_a_mataraedi_lidsfelaganna/" class="text-black" title="Ronaldo hefur áhrif á mataræði liðsfélaganna">
                      Ronaldo hefur áhrif á mataræði liðsfélaganna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/fullkomlega_eydilagdur_en_er_med_otrulegt_studnings/" class="text-black" title="„Fullkomlega eyðilagður en er með ótrúlegt stuðningsnet“">
                      „Fullkomlega eyðilagður en er með ótrúlegt stuðningsnet“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/22/margret_lara_um_united_af_hverju_er_thessum_monnum_/" class="text-black" title="Margrét Lára um United: Af hverju er þessum mönnum ekki spilað?">
                      Margrét Lára um United: Af hverju er þessum mönnum ekki spilað?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/eg_er_midur_min/" class="text-black" title="„Ég er miður mín“">
                      „Ég er miður mín“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/city_med_augastad_a_midjumanni_leeds/" class="text-black" title="City með augastað á miðjumanni Leeds">
                      City með augastað á miðjumanni Leeds
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/09/11/gylfi_spilar_i_fyrsta_lagi_i_januar/" class="text-black" title="Gylfi spilar í fyrsta lagi í janúar">
                      Gylfi spilar í fyrsta lagi í janúar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/12/klopp_felldi_tar_i_vidtali_myndskeid/" class="text-black" title="Klopp felldi tár í viðtali (myndskeið)">
                      Klopp felldi tár í viðtali (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/08/eru_thau_ad_bida_eftir_sjalfsvigi_afreksknattspyrnu/" class="text-black" title="Eru þau að bíða eftir sjálfsvígi afreksknattspyrnumanns?">
                      Eru þau að bíða eftir sjálfsvígi afreksknattspyrnumanns?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/11/ronaldo_skoradi_tvo_i_endurkomunni/" class="text-black" title="Ronaldo skoraði tvö í endurkomunni">
                      Ronaldo skoraði tvö í endurkomunni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/eg_er_midur_min/" class="text-black" title="„Ég er miður mín“">
                      „Ég er miður mín“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/11/tilthrifin_ronaldo_hefur_engu_gleymt_2/" class="text-black" title="Tilþrifin: Ronaldo hefur engu gleymt">
                      Tilþrifin: Ronaldo hefur engu gleymt
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/12/ronaldo_var_rosalega_stressadur/" class="text-black" title="Ronaldo var rosalega stressaður">
                      Ronaldo var rosalega stressaður
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/12/liverpool_upp_ad_hlid_united_og_chelsea/" class="text-black" title="Liverpool upp að hlið United og Chelsea">
                      Liverpool upp að hlið United og Chelsea
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/12/hefur_ahyggjur_af_midjunni_hja_united_myndskeid/" class="text-black" title="Hefur áhyggjur af miðjunni hjá United (myndskeið)">
                      Hefur áhyggjur af miðjunni hjá United (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/11/otrulegt_hve_spraekur_hann_er_enntha/" class="text-black" title="Ótrúlegt hve sprækur hann er ennþá">
                      Ótrúlegt hve sprækur hann er ennþá
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="my-1">
      
      
  <aside class="augl" id="slot-1035-1">
  <div id="slot-1035-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1035-1', [[41975, 1, 99004, 86542, 310, 400, "19/ad_41975_99004.jpg", "https://www.bilanaust.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


        
    </div>
    <div class="col-12 col-sm-6" order-last order-sm-first>
      
          
    

<div id="sport-newsitem-delta-add-1" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-1').load(
      '/sport/newsitem/delta_add/98/?rep=1',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-1 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-1036-1">
  <div id="slot-1036-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1036-1', [[35850, 1, 96232, 104709, 310, 400, "58/ad_35850_96232.jpg", "http://mathilda.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


        
    </div>
  </section>

    </div>

    <div class="post-news noprint">


  
    <div id="post_news_ajax_content" class="w-100 clear"></div>
    <script type="text/javascript">
    //<![CDATA[
    $(function(){
      $('#post_news_ajax_content').load('/frettir/post_news2/enski/', function(){
          if (! readCookie('mbl_hyph_off')) {
            $('#post_news_ajax_content .teaser *, #post_news_ajax_content .media *').hyphenate(window.location.pathname.indexOf('/english/') > -1 ? 'en' : 'is');
          }
          $('#post_news_ajax_content').mblLazyLoad();
          $('#post_news_ajax_content .lazy').Lazy();
        })
      });
    //]]>
    </script>
</div>

  
    </div>
    <div class="col-12 col-md-px310 col-lg-3 seen-0011">
      
    <div class="noprint">
      
  
  
    <div class="was-cpick-src-ad-h1 ">
      
  <aside class="augl" id="slot-1034-2">
  <div id="slot-1034-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1034-2', [[42565, 1, 100029, 90354, 310, 400, "25/ad_42565_100029.jpg", "https://www.husa.is/upplysingar/baeklingar/husasmidjublad-september/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [46032, 5, 99737, 100654, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-08-20/1629471227.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49636, 1, 100042, 114753, 310, 400, "96/ad_49636_100042.jpg", "https://kopavogur.sporthusid.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49738, 5, 100298, 115184, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-09-10/1631279150.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/ekki_a_leid_i_samningavidraedur_vid_united/" class="text-black" title="Ekki á leið í samningaviðræður við United">
                      Ekki á leið í samningaviðræður við United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/afryja_rauda_spjaldinu/" class="text-black" title="Áfrýja rauða spjaldinu">
                      Áfrýja rauða spjaldinu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/thetta_var_ekki_hans_sok/" class="text-black" title="„Þetta var ekki hans sök“">
                      „Þetta var ekki hans sök“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/verdskuldar_ad_vera_einn_sa_launahaesti/" class="text-black" title="Verðskuldar að vera einn sá launahæsti">
                      Verðskuldar að vera einn sá launahæsti
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/ronaldo_hefur_ahrif_a_mataraedi_lidsfelaganna/" class="text-black" title="Ronaldo hefur áhrif á mataræði liðsfélaganna">
                      Ronaldo hefur áhrif á mataræði liðsfélaganna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/22/margret_lara_um_united_af_hverju_er_thessum_monnum_/" class="text-black" title="Margrét Lára um United: Af hverju er þessum mönnum ekki spilað?">
                      Margrét Lára um United: Af hverju er þessum mönnum ekki spilað?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/eg_er_midur_min/" class="text-black" title="„Ég er miður mín“">
                      „Ég er miður mín“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/fullkomlega_eydilagdur_en_er_med_otrulegt_studnings/" class="text-black" title="„Fullkomlega eyðilagður en er með ótrúlegt stuðningsnet“">
                      „Fullkomlega eyðilagður en er með ótrúlegt stuðningsnet“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/15/leeds_tapadi_afryjuninni/" class="text-black" title="Leeds tapaði áfrýjuninni">
                      Leeds tapaði áfrýjuninni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/12/gaeti_ekki_verid_meira_sama_um_hvad_onnur_felog_ger/" class="text-black" title="„Gæti ekki verið meira sama um hvað önnur félög gera“">
                      „Gæti ekki verið meira sama um hvað önnur félög gera“
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/verdskuldar_ad_vera_einn_sa_launahaesti/" class="text-black" title="Verðskuldar að vera einn sá launahæsti">
                      Verðskuldar að vera einn sá launahæsti
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/ekki_a_leid_i_samningavidraedur_vid_united/" class="text-black" title="Ekki á leið í samningaviðræður við United">
                      Ekki á leið í samningaviðræður við United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/thetta_var_ekki_hans_sok/" class="text-black" title="„Þetta var ekki hans sök“">
                      „Þetta var ekki hans sök“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/morkin_johann_berg_lagdi_upp_mark/" class="text-black" title="Mörkin: Jóhann Berg lagði upp mark">
                      Mörkin: Jóhann Berg lagði upp mark
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/14/afryja_rauda_spjaldinu/" class="text-black" title="Áfrýja rauða spjaldinu">
                      Áfrýja rauða spjaldinu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/ronaldo_hefur_ahrif_a_mataraedi_lidsfelaganna/" class="text-black" title="Ronaldo hefur áhrif á mataræði liðsfélaganna">
                      Ronaldo hefur áhrif á mataræði liðsfélaganna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/fullkomlega_eydilagdur_en_er_med_otrulegt_studnings/" class="text-black" title="„Fullkomlega eyðilagður en er með ótrúlegt stuðningsnet“">
                      „Fullkomlega eyðilagður en er með ótrúlegt stuðningsnet“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/08/22/margret_lara_um_united_af_hverju_er_thessum_monnum_/" class="text-black" title="Margrét Lára um United: Af hverju er þessum mönnum ekki spilað?">
                      Margrét Lára um United: Af hverju er þessum mönnum ekki spilað?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/eg_er_midur_min/" class="text-black" title="„Ég er miður mín“">
                      „Ég er miður mín“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/city_med_augastad_a_midjumanni_leeds/" class="text-black" title="City með augastað á miðjumanni Leeds">
                      City með augastað á miðjumanni Leeds
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/09/11/gylfi_spilar_i_fyrsta_lagi_i_januar/" class="text-black" title="Gylfi spilar í fyrsta lagi í janúar">
                      Gylfi spilar í fyrsta lagi í janúar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/12/klopp_felldi_tar_i_vidtali_myndskeid/" class="text-black" title="Klopp felldi tár í viðtali (myndskeið)">
                      Klopp felldi tár í viðtali (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/08/eru_thau_ad_bida_eftir_sjalfsvigi_afreksknattspyrnu/" class="text-black" title="Eru þau að bíða eftir sjálfsvígi afreksknattspyrnumanns?">
                      Eru þau að bíða eftir sjálfsvígi afreksknattspyrnumanns?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/11/ronaldo_skoradi_tvo_i_endurkomunni/" class="text-black" title="Ronaldo skoraði tvö í endurkomunni">
                      Ronaldo skoraði tvö í endurkomunni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/13/eg_er_midur_min/" class="text-black" title="„Ég er miður mín“">
                      „Ég er miður mín“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/11/tilthrifin_ronaldo_hefur_engu_gleymt_2/" class="text-black" title="Tilþrifin: Ronaldo hefur engu gleymt">
                      Tilþrifin: Ronaldo hefur engu gleymt
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/12/ronaldo_var_rosalega_stressadur/" class="text-black" title="Ronaldo var rosalega stressaður">
                      Ronaldo var rosalega stressaður
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/12/liverpool_upp_ad_hlid_united_og_chelsea/" class="text-black" title="Liverpool upp að hlið United og Chelsea">
                      Liverpool upp að hlið United og Chelsea
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/12/hefur_ahyggjur_af_midjunni_hja_united_myndskeid/" class="text-black" title="Hefur áhyggjur af miðjunni hjá United (myndskeið)">
                      Hefur áhyggjur af miðjunni hjá United (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/09/11/otrulegt_hve_spraekur_hann_er_enntha/" class="text-black" title="Ótrúlegt hve sprækur hann er ennþá">
                      Ótrúlegt hve sprækur hann er ennþá
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="my-1">
      
      
  <aside class="augl" id="slot-1035-2">
  <div id="slot-1035-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1035-2', [[41975, 1, 99004, 86542, 310, 400, "19/ad_41975_99004.jpg", "https://www.bilanaust.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


      
    

<div id="sport-newsitem-delta-add-2" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-2').load(
      '/sport/newsitem/delta_add/98/?rep=2',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-2 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-1036-2">
  <div id="slot-1036-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1036-2', [[35850, 1, 96232, 104709, 310, 400, "58/ad_35850_96232.jpg", "http://mathilda.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


    </div>
  
    </div>
  </section>


 <div class="augl-wide risamidja">
  

 </div>


























































</div>

            </div>
        </main>

            

    
  
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/26740627/cs.js"></script>
<!-- End comScore Inline Tag -->


  
<script type="text/javascript">
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 48650;
  _sf_async_config.domain = "mbl.is";
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "Íþróttir";
  _sf_async_config.authors = "mbl.is";
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>



        
    <script type="text/javascript">//<![CDATA[
        
    //]]></script>

      <div class="container-fluid mt-2 px-0">
        <footer role="footer" class="main-footer d-print-none">
            
    






<div class="border-top border-gray bg-gray-light">
  <div class="mb-4 bg-white">
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu empty"></nav>





  </div>

  <div class="container px-2">
    <div class="border-bottom border-gray mb-3">
        
  
  <div class="mb-3">
    <a href="/"><img src="/a/img/haus_new/mbl-dark.svg" height="35" /></a>
  </div>
  <div class="d-flex flex-wrap d-flex justify-content-start mbl-links">
      <a href="https://www.facebook.com/mbl.is" class="mb-2"><h5><i class="footer_new-facebook mr-1"></i>Facebook</h5></a>
      <a href="https://twitter.com/mblfrettir" class="mb-2"><h5><i class="footer_new-twitter mr-1"></i>Twitter</h5></a>
      <a href="https://auglysendur.mbl.is/" class="mb-2"><h5><i class="footer_new-ads mr-1"></i>Auglýsingar</h5></a>
      <a href="/frettir/vinsaelast/" class="mb-2"><h5><i class="footer_new-vinsaelast mr-1"></i>Vinsælast á mbl.is</h5></a>
      <a href="/frettir/bladamenn/" class="mb-2"><h5><i class="footer_new-most2 mr-1"></i>Blaðamenn mbl.is</h5></a>
      <a href="/frettir/nyjast/" class="mb-2"><h5><i class="footer_new-week mr-1"></i>Fréttir vikunnar</h5></a>
      <a href="/mm/greinilegur/" class="mb-2"><h5><i class="footer_new-easy mr-1"></i>Auðlesinn mbl.is</h5></a>
      <a href="/feeds/" class="mb-2"><h5><i class="footer_new-rss mr-1"></i>RSS</h5></a>
      <a href="mailto:netfrett@mbl.is" class="mb-2"><h5><i class="footer_new-send mr-1"></i>Senda frétt til mbl.is</h5></a>
      <a href="/frettir/colorbox/user_page_settings/" class="mb-2"><h5><i class="footer_new-settings mr-1"></i>Síðustillingar</h5></a>
      <a href="/frettir/um_vefinn/" class="mb-2"><h5><i class="footer_new-about_mbl mr-1"></i>Um mbl.is</h5></a>
      <a href="/frettir/samband/" class="mb-2"><h5><i class="footer_new-contact2 mr-1"></i>Hafðu samband</h5></a>
  </div>

    </div>
    <div class="border-bottom border-gray mb-3">
      
  
  <div class="mb-3">
    <a href="/mogginn/bladid/yfirlit/">
      <img src="/a/img/haus_new/morgunbladid-dark.svg" height="35" />
    </a>
  </div>
  <div class="row">
    <div class="col-12 col-md-8">
      <ul class="d-flex d-flex flex-wrap justify-content-start flex-column moggi-links">
          <li class="mb-2"><a href="/mogginn/bladid/yfirlit/"><h5 class="d-inline">Lesa blaðið</h5></a></li>
          <li class="mb-2"><a href="/mogginn/snjalltaeki"><h5 class="d-inline">Spjaldtölvu- og snjallsímaútgáfa</h5></a></li>
          <li class="mb-2"><a href="/mogginn/leidarar/"><h5 class="d-inline">Leiðarar, Staksteinar og Reykjavíkurbréf</h5></a></li>
          <li class="mb-2"><a href="/askrift/"><h5 class="d-inline">Gerast áskrifandi</h5></a></li>
          <li class="mb-2"><a href="https://jobs.50skills.com/arvakur/is"><h5 class="d-inline">Sækja um starf</h5></a></li>
          <li class="mb-2"><a href="mailto:ritstjorn@mbl.is"><h5 class="d-inline">Senda frétt</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/senda_inn_efni.html"><h5 class="d-inline">Senda grein</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/pennar/senda_inn.html?cat_id=9&amp;subcat_id_string=arnad_heilla_nyir_borgarar"><h5 class="d-inline">Nýir borgarar</h5></a></li>
          <li class="mb-2"><a href="/greinasafn/"><h5 class="d-inline">Greinasafn</h5></a></li>
          <li class="mb-2"><a href="/myndasafn/"><h5 class="d-inline">Myndasafn</h5></a></li>
          <li class="mb-2"><a href="https://auglysendur.mbl.is/"><h5 class="d-inline">Auglýsingar</h5></a></li>
          <li class="mb-2"><a href="/moggaklubburinn/"><h5 class="d-inline">Moggaklúbbur</h5></a></li>
          <li class="mb-2"><a href="https://www.mbl.is/mm/mogginn/fritarar/"><h5 class="d-inline">Fréttaritarar</h5></a></li>
          <li class="mb-2"><a href="/mogginn/english/"><h5 class="d-inline">Advertisers</h5></a></li>
      </ul>
    </div>
    <div class="col-12 col-md-4">
      <div class="media">
        <img src="/a/img/footer/kross.png" />
        <div class="media-body">
          <ul class="d-flex d-flex flex-wrap justify-content-start flex-column">
              <li class="mb-2"><a href="/mogginn/minningar/"><h5 class="d-inline">Senda inn minningargrein</h5></a></li>
              <li class="mb-2"><a href="/mogginn/andlat/"><h5 class="d-inline">Senda inn andláts-, útfarar- eða þakkartilkynningu</h5></a></li>
              <li class="mb-2"><a href="/greinasafn/minningargreinar/"><h5 class="d-inline">Lesa minningargreinar</h5></a></li>
              <li class="mb-2"><a href="/minningabok/"><h5 class="d-inline">Panta minningabók</h5></a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>

    </div>
    <div class="mb-1">
      
  

  <div class="d-flex flex-wrap d-flex justify-content-between">
    <a class="mb-2" href="https://www.arvakur.is/">
      <img src="/a/img/haus_new/arvakur.svg" height="28" />
    </a>
    <div class="d-flex flex-wrap justify-content-start">
        <a href="https://www.mbl.is/mogginn/bladid/yfirlit" class="mb-2 mt-1 mr-4"><h5>Morgunblaðið</h5></a>
        <a href="https://www.mbl.is/frettir/" class="mb-2 mt-1 mr-4"><h5>mbl.is</h5></a>
        <a href="https://icelandmonitor.mbl.is/" class="mb-2 mt-1 mr-4"><h5>Iceland Monitor</h5></a>
        <a href="http://finna.is/" class="mb-2 mt-1 mr-4"><h5>FINNA</h5></a>
        <a href="http://edda.is/" class="mb-2 mt-1 mr-4"><h5>Edda útgáfa</h5></a>
        <a href="https://k100.mbl.is/" class="mb-2 mt-1 mr-4"><h5>K100</h5></a>
        <a href="https://www.blog.is/forsida/" class="mb-2 mt-1 mr-4"><h5>blog.is</h5></a>
        <a href="https://www.landsprent.is" class="mb-2 mt-1 mr-4"><h5>Landsprent</h5></a>
    </div>
  </div>

    </div>
  </div>
  <div class="container-fluid px-0 bg-gray-dark">
    
  <div class="container text-white px-2">
    <div class="row">
      <div class="left col-12 col-md-8 py-1">
        <a href="/" class="text-white">mbl.is</a>/<a href="/mogginn/fyrirtaekid/" class="text-white">Árvakur hf.</a>
        <a href="/mogginn/hofundarrettur/" class="text-white">&copy; 2021</a>
        &nbsp;|&nbsp;
        Hádegismóum 2, 110 Reykjavík
        &nbsp;|&nbsp;
        sími 569-1100
      </div>

      <div class="col-12 col-md-4 text-md-right text-lg-right py-1">
          <a class="text-white" href="mailto:netfrett@mbl.is">Fréttadeild mbl.is</a> | <a href="mailto:netdeild@mbl.is" class="text-white">Tæknideild mbl.is</a>

      </div>
    </div>
  </div>

  </div>
</div>











        </footer>
      </div>
    </body>
</html>


































































