<!DOCTYPE html>
<html>
<head>
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <title>Costa loksins kominn með leikheimild - mbl.is</title>
  <meta name="theme-color" content="#007" />
  
        
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="title" content="Costa loksins kominn með leikheimild - mbl.is" />
  <meta name="description" content="Diego Costa er loksins kominn með leikheimild hjá spænska knattspyrnufélaginu Atletico Madrid, þremur mánuðum eftir að félagið keypti hann frá Chelsea á 57 milljónir punda. " />
  <meta name="keywords" content="Morgunblaðið, Morgunbladid, daily, news, sports, multimedia, newspaper, Iceland, Icelandic, Ísland, íslenskt, Reykjavik, Reykjavík, sports, photos, streaming, media, reference, real estate, Laxness, Arctic, Europe, Nordic, Atlantic, service, subscription, free." />
  <meta id="viewport" name="viewport" content="width=device-width,initial-scale=1.0" />
  <meta name="application-name" content="mbl.is" />
  <meta name="msapplication-TileColor" content="#000077" />
  <meta name="msapplication-square150x150logo" content="/square.png" />
  <meta name="msapplication-wide310x150logo" content="/wide.png" />
  <meta name="msapplication-square310x310logo" content="/large.png" />
  <meta property="fb:app_id" content="1813721455514707" />
  <link rel="search" type="application/opensearchdescription+xml" href="/a/xml/opensearch.xml" title="Leit á mbl.is" />
  <link rel="home" title="Heim" href="https://www.mbl.is/" />
  <link rel="search" title="Leit" href="https://www.mbl.is/frettir/search/" />
  <link rel="about" title="Um vefinn" href="https://www.mbl.is/frettir/um_vefinn/" />
  <link rel="contents" title="Veftré" href="https://www.mbl.is/mm/frettir/veftre.html" />
  <link rel="icon" type="image/png" href="https://www.mbl.is/favicon.ico"/>
  <link rel="icon" type="image/png" sizes="192x192" href="https://www.mbl.is/favicon_192x192.png"/>

  <link rel="image_src" href="https://www.mbl.is/img/mbl.is.gif" />
  <script type="text/javascript">
    // Nexus 7 portrait: 601 (landscape: 966)
    var ww = screen ? screen.width : 0;
    if (! ww) {
      ww = window.innerWidth;
    }
    if (ww > 590 && ww < 640) { document.getElementById('viewport').setAttribute('content', 'width=768, initial-scale=0.76'); }
    if (ww > 960 && ww < 970) { document.getElementById('viewport').setAttribute('content', 'width=1002, initial-scale=0.92'); }
  </script>
<!--[if lte IE 8]>
  <link rel="stylesheet" type="text/css" media="screen" href="/a/css/ie8resp.css" />
  <script type="text/javascript" src="/a/js/ie8.js"></script>
  <script type="text/javascript">window.IS_IE8 = true;</script>
<![endif]-->



  
    <link type="text/css" href="/cache/webpack/css/vendor-4573cb37a7cb5fd894b9dfca5ecd2788.css" rel="stylesheet" />
  <link type="text/css" href="/cache/webpack/css/sport-0fbd2ff9f68e0fbf2d0f2b736ed4dc1b.css" rel="stylesheet" />

  <style type="text/css">
</style>

  


<script type="text/javascript" src="/cache/webpack/js/vendor-e66f2b7bd4bb7a8a8058.js" ></script>


<script type="text/javascript" src="/cache/webpack/js/sport-364b85eb47fcb4d5b1d7.js" ></script>





  
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1204045429692486');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1204045429692486&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1733950313526969'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1733950313526969&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  
        

  <meta property="og:image" content="https://m2.mbl.is/znzu7aNfTAReIiOmEr0i6j6czoI=/fit-in/640x640/frimg/1/1/69/1016936.jpg" />
  <meta property="og:title" content="Costa loksins kominn með leikheimild" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.mbl.is/sport/fotbolti/2017/12/31/costa_loksins_kominn_med_leikheimild/" />
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Diego Costa er loksins kominn með leikheimild hjá spænska knattspyrnufélaginu Atletico Madrid, þremur mánuðum eftir að félagið keypti hann frá Chelsea á 57 milljónir punda. ">
  <meta name="twitter:title" content="Costa loksins kominn með leikheimild">



  

</head>
<body class="dbody theme_sport 

">
    

  
  

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=19986860&ns_vsite=mbl.is&ns_vsection=Sport');
// ]]>
</script>
<noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=19986860&amp;ns_vsite=mbl.is&ns_vsection=Sport" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-5', {'sampleRate': 10});
  ga('set', 'dimension1', 'Íþróttir');
  ga('send', 'pageview');

</script>


  <div id="viewport">
    
  






<div class="mbl-menu-sidebar mobile-only noprint">
  <ol class="menu">

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/frettir/">Fréttir</a>
                <span class="glyphicon glyphicon-chevron-right submenu-toggler"></span>
            </div>
              <ol class="submenu menu" style="display:none;">
                  <li class="item"><a href="/frettir/innlent/">Innlent</a></li>
                  <li class="item"><a href="/frettir/erlent/">Erlent</a></li>
                  <li class="item"><a href="/frettir/togt/">Tækni og vísindi</a></li>
                  <li class="item"><a href="/frettir/kosningar/">Kosningar</a></li>
                  <li class="item"><a href="/frettir/kosningar/results/">Kosningaúrslit</a></li>
                  <li class="item"><a href="/frettir/vedur/">Veður</a></li>
                  <li class="item"><a href="/frettir/nyjast/">Nýjast</a></li>
                  <li class="item"><a href="/frettir/sjonvarp/">Sjónvarp</a></li>
                  <li class="item"><a href="/frettir/search/">Fréttaleit</a></li>
              </ol>
          </li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/vidskipti/">Viðskipti</a>
                <span class="glyphicon glyphicon-chevron-right submenu-toggler"></span>
            </div>
              <ol class="submenu menu" style="display:none;">
                  <li class="item"><a href="/vidskipti/gengi/">Gengi</a></li>
                  <li class="item"><a href="/vidskipti/omx/">Tilkynningar</a></li>
                  <li class="item"><a href="/vidskipti/pistlar/">Pistlar</a></li>
                  <li class="item"><a href="/vidskipti/fagfolkid/">Fagfólkið</a></li>
                  <li class="item"><a href="/vidskipti/oliuverd/">Olíuverð</a></li>
                  <li class="item"><a href="/vidskipti/imark-2017/">Ímark 2017</a></li>
              </ol>
          </li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/200milur/">200 mílur</a>
                <span class="glyphicon glyphicon-chevron-right submenu-toggler"></span>
            </div>
              <ol class="submenu menu" style="display:none;">
                  <li class="item"><a href="/200milur/frettir/">Fréttir</a></li>
                  <li class="item"><a href="/200milur/afurdir/">Afurðaverð</a></li>
                  <li class="item"><a href="/200milur/kvoti/">Kvóti</a></li>
                  <li class="item"><a href="/200milur/stofnar/">Stofnar</a></li>
                  <li class="item"><a href="/200milur/skipaskra/">Skipaskrá</a></li>
                  <li class="item"><a href="/200milur/utgerdir/">Útgerðir</a></li>
                  <li class="item"><a href="/200milur/hafnir/">Hafnir</a></li>
                  <li class="item"><a href="/200milur/stadsetningar/">Staðsetningar skipa</a></li>
                  <li class="item"><a href="/200milur/thjonusta/">Þjónustuskrá</a></li>
                  <li class="item"><a href="/200milur/pistlar/">Pistlar</a></li>
                  <li class="item"><a href="/200milur/um/">Um vefinn</a></li>
              </ol>
          </li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/sport/">Íþróttir</a>
                <span class="glyphicon glyphicon-chevron-right submenu-toggler"></span>
            </div>
              <ol class="submenu menu" style="display:none;">
                  <li class="item"><a href="/sport/fotbolti/">Fótbolti</a></li>
                  <li class="item"><a href="/sport/enski/">Enski boltinn</a></li>
                  <li class="item"><a href="/sport/efstadeild/">Íslenski boltinn</a></li>
                  <li class="item"><a href="/sport/em_fotbolta/">EM 2017</a></li>
                  <li class="item"><a href="/sport/handbolti/">Handbolti</a></li>
                  <li class="item"><a href="/sport/korfubolti/">Körfubolti</a></li>
                  <li class="item"><a href="/sport/golf/">Golf</a></li>
                  <li class="item"><a href="/sport/formula/">Formúla 1</a></li>
                  <li class="item"><a href="/sport/ishokki/">Íshokkí</a></li>
                  <li class="item"><a href="/sport/adrar/">Ýmsar fréttir</a></li>
                  <li class="item"><a href="/sport/livesport/">Í beinni</a></li>
              </ol>
          </li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/folk/">Fólkið</a>
                <span class="glyphicon glyphicon-chevron-right submenu-toggler"></span>
            </div>
              <ol class="submenu menu" style="display:none;">
                  <li class="item"><a href="/folk/leikhus/">Leikhús</a></li>
                  <li class="item"><a href="/folk/stjornuspa/">Stjörnuspá</a></li>
                  <li class="item"><a href="/vidburdir/">Viðburðir</a></li>
                  <li class="item"><a href="/folk/felagsstarf/">Félagsstarf</a></li>
                  <li class="item"><a href="/folk/biggest-loser/">Biggest Loser</a></li>
                  <li class="item"><a href="/folk/ljosmyndakeppni/">Ljósmyndasamkeppni</a></li>
                  <li class="item"><a href="/vidburdir/sjonvarp/">Sjónvarpsdagskrá</a></li>
              </ol>
          </li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/smartland/">Smartland</a>
                <span class="glyphicon glyphicon-chevron-right submenu-toggler"></span>
            </div>
              <ol class="submenu menu" style="display:none;">
                  <li class="item"><a href="/smartland/stars/">Frægð</a></li>
                  <li class="item"><a href="/smartland/tiska/">Tíska</a></li>
                  <li class="item"><a href="/smartland/heimili/">Heimili og hönnun</a></li>
                  <li class="item"><a href="/smartland/heimilislif/">Heimilislíf</a></li>
                  <li class="item"><a href="/smartland/heilsa/">Heilsa</a></li>
                  <li class="item"><a href="/smartland/samskipti/">Samskipti</a></li>
                  <li class="item"><a href="/smartland/frami/">Frami</a></li>
                  <li class="item"><a href="/smartland/samkvaemislifid/">Samkvæmislífið</a></li>
                  <li class="item"><a href="/smartland/pistlar/">Pistlar</a></li>
                  <li class="item"><a href="/smartland/smartlandtv/">Smartland TV</a></li>
              </ol>
          </li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/bill/">Bílar</a>
                <span class="glyphicon glyphicon-chevron-right submenu-toggler"></span>
            </div>
              <ol class="submenu menu" style="display:none;">
                  <li class="item"><a href="/bill/domar/">Bíladómar</a></li>
                  <li class="item"><a href="/bill/leo/">Bílapistlar Leós</a></li>
                  <li class="item"><a href="/bill/reynsluakstur/">Reynsluakstur</a></li>
              </ol>
          </li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/matur/">Matur</a>
                <span class="glyphicon glyphicon-chevron-right submenu-toggler"></span>
            </div>
              <ol class="submenu menu" style="display:none;">
                  <li class="item"><a href="/matur/uppskriftir/">Uppskriftir</a></li>
                  <li class="item"><a href="/matur/veitingastadir/">Veitingastaðir</a></li>
                  <li class="item"><a href="/matur/thaettir/">Matreiðsluþættir</a></li>
                  <li class="item"><a href="/matur/husrad/">Húsráð</a></li>
                  <li class="item"><a href="/matur/huggulegheit/">Huggulegheit</a></li>
                  <li class="item"><a href="/matur/neytendur/">Neytendur</a></li>
                  <li class="item"><a href="/matur/adalrettir/">Aðalréttir</a></li>
                  <li class="item"><a href="/matur/jol/">Jól</a></li>
                  <li class="item"><a href="/matur/matarbloggarar/">Bloggarar</a></li>
                  <li class="item"><a href="/matur/minar_uppskriftir/">Uppskriftamappan mín</a></li>
              </ol>
          </li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/veidi/">Veiði</a>
                <div class="nosubmenu"></div>
            </div>
          </li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="https://k100.mbl.is/"><img src="/a/k100/img/k100-logo-white.svg" alt="K100" height="24px"></a>
                <div class="nosubmenu"></div>
            </div>
          </li>

        
    <li class="item search">
      <form action="/frettir/search/" method="get" role="form">
        <div class="form-group">
          <div class="input-group">
            <input type="hidden" name="period" value="0">
            <input type="hidden" name="category" value="">
            <input type="hidden" name="sort" value="1">

            <input type="text" class="form-control" placeholder="Leita á mbl.is" name="qs" id="srch-term">
            <div class="input-group-btn">
              <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
            </div>
          </div>
        </div>
      </form>
    </li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/fasteignir/">Fasteignir</a>
                <div class="nosubmenu"></div>
            </div>
          </li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/smaaugl/">Smáaugl.</a>
                <div class="nosubmenu"></div>
            </div>
          </li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/atvinna/">Atvinna</a>
                <div class="nosubmenu"></div>
            </div>
          </li>

      
  
    
      <li class="separator"></li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/mogginnminn/"><img src="/a/mogginn/morgunbladid_logo_hvitt.svg" alt="Morgunblaðið" height="24px"></a>
                <div class="nosubmenu"></div>
            </div>
          </li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/mogginn/bladid/hljodmoggi/">Hlusta á fréttir</a>
                <div class="nosubmenu"></div>
            </div>
          </li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/greinasafn/">Greinar</a>
                <div class="nosubmenu"></div>
            </div>
          </li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="/myndasafn/">Myndir</a>
                <div class="nosubmenu"></div>
            </div>
          </li>

      
  
    
        <li class="item user">
          <a class="loginlink" href="/sport/innskraning/?redirect=/sport/fotbolti/2017/12/31/costa_loksins_kominn_med_leikheimild/?redirect=%2Fsport%2Ffotbolti%2F2017%2F12%2F31%2Fcosta_loksins_kominn_med_leikheimild%2F">Innskráning
          <img class="icon" src="/a/img/icons/user-white-40-present.svg"></a>

      
  
    
      <li class="separator"></li>

      
  
    
          <li class="item ">
            <div class="line">
              <a href="https://icelandmonitor.mbl.is/news/"><img src="/a/monitor/img/logo/iceland-monitor-haus.svg" alt="Iceland Monitor" height="20px"></a>
                <div class="nosubmenu"></div>
            </div>
          </li>



  </ol>
</div>










    <div id="alveg-allt">

      <div id="allt" class="container">

          
  <nav role="navigation" id="main-nav">
    



<div id="topheader" class="with-samband row mobile-hidden">
 <div class="topheader-left">

  <div id="topheader-login">
      <a class="loginlink" href="/sport/innskraning/?redirect=/sport/fotbolti/2017/12/31/costa_loksins_kominn_med_leikheimild/">Innskráning</a>
      <span class="sep">|</span>
      <a href="/mm/notandi/skraning.html">Nýskráning</a>
  </div>

  <div id="topheader-icons" class="ta-center">
  <span class="tablet-only">&nbsp;&nbsp;</span>
  <a class="hidden-xs" href="/sport/samband/" title="Hafðu samband við þjónustuborð mbl.is"><span class="glyphicon glyphicon-info-sign"></span><span class="hidden-sm"></span></a>
  <a class="hidden-xs colorbox-ajax" href="/frettir/colorbox/page_settings/" title="Breyta síðustillingum"><span class="glyphicon glyphicon-cog"></span><span class="hidden-sm"></span></a>
  <a href="https://icelandmonitor.mbl.is/" title="Iceland Monitor - News in English" class="hidden-xs"><img src="/a/img/base/mbl_topheader/iceland_monitor_blue.svg" alt="Iceland Monitor - News in English" height="17" width="120" style="position:relative;top:-2px;padding-bottom:2px" /></a>
  &nbsp;
  <a href="https://k100.mbl.is/" title="K100 - útvarpsstöð" class="k100-link"><img src="/a/k100/img/k100-mbl-top-logo-01.svg" alt="K100 - útvarpsstöð" height="18" style="position:relative;top:-2px;padding-bottom:2px" /></a>
  </div>
 </div>

 <div class="topheader-right">
  <div id="topheader-searchbox">
    <form name="thsearch" id="thsearch" action="/frettir/search/" method="get">
      <img src="/img/utlit/topheader/search.png" alt="Leita" />
      <input type="hidden" name="period" value="0" />
      <input type="hidden" name="category" value="" />
      <input type="hidden" name="sort" value="1" />
      <input type="text" class="textbox" name="qs" value="Leita á mbl.is" onfocus="searchbox_clearfield(this)" onblur="searchbox_reset(this)" />
      <input class="submit" type="submit" name="submit" value="Leita" />
    </form>
  </div>

  <div id="topheader-mogginn">


    <a href="/mogginn/bladid/yfirlit/" class="mogginn-opna-img"><img style="height: 32px;width: 160px;padding: 0 1em 1em 2em;" src="/a/img/morgunbladid/morgunbladid.svg" alt="Morgunblaðið" /></a>

  </div>

  <div id="topheader-socials">
    <a class="th-socials-facebook" href="https://www.facebook.com/mbl.is" target="_blank"></a>
    <a class="th-socials-twitter" href="https://twitter.com/mblfrettir" target="_blank"></a>
  </div>
 </div>
</div>

<script type="text/javascript">//<![CDATA[
  $().ready( function(){
    MblUser.check_login();
  });
  var searchbox_prefill = 'Leita á mbl.is';
  function searchbox_clearfield (f, prefill) {
    if (!prefill) prefill = searchbox_prefill;
    if (f.value == prefill) {
      f.value = '';
    }
    $(f).css({color:'black'});
  }
  function searchbox_reset (f, prefill) {
    if (!prefill) prefill = searchbox_prefill;
    if (f.value == '') {
      f.value = prefill;
      $(f).css({color:'#999'});
    }
  }
//]]></script>

    

<div id="printheader" class="print-only">
   <img src="/a/img/print/mbl_print.png" height="36" width="100" id="printheader-logo" alt="mbl.is" />
</div>

    
<div id="haus" class="bgc">
  

  <div id="logo">
    <a href="/" title="Fara á forsíðu mbl.is"><img src="/img/hauslogo/mbl.svg" alt="mbl.is" onerror="this.onerror=null; this.src='/img/hauslogo/mbl.generic.png'"/></a>
    <div class="dagsetning">Mánudagur, 1. janúar 2018</div>
  </div>


  

  <div class="augl-wrap">



</div>
  <button class="navbar-toggle menu-toggler mobile-only" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
  </button>

  
    

    
  
  
  <div class="user user-long">
    <a href="/frettir/innskraning?redirect=/frettir">
      <img class="icon" src="/a/img/icons/user-white-40-present.svg">
    </a>
  </div>



</div>

    






<div id="menu" class="nav-menu mobile-hidden">
  <ul class="menu menu_left desktop-only">
      
  
  <li class="">
      <a href="/frettir/">Forsíða</a>
  </li>

      
  
  <li class="">
      <a href="/vidskipti/">Viðskipti</a>
  </li>

      
  
  <li class="">
      <a href="/200milur/">200 mílur</a>
  </li>

      
  
  <li class="selected bgc">
        <span class="nav_arrow"></span>
      <a href="/sport/">Íþróttir</a>
  </li>

      
  
  <li class="">
      <a href="/folk/">Fólkið</a>
  </li>

      
  
  <li class="">
      <a href="/smartland/">Smartland</a>
  </li>

      
  
  <li class="">
      <a href="/bill/">Bílar</a>
  </li>

      
  
  <li class="">
      <a href="/matur/">Matur</a>
  </li>

      
  
  <li class="">
      <a href="/veidi/">Veiði</a>
  </li>

  </ul>
  <ul class="menu menu_right desktop-only">
      
  
  <li class="">
      <a href="/greinasafn/">Greinar</a>
  </li>

      
  
  <li class="">
      <a href="/myndasafn/">Myndir</a>
  </li>

      
  
  <li class="">
      <a href="/fasteignir/">Fasteignir</a>
  </li>

      
  
  <li class="">
      <a href="/smaaugl/">Smáaugl.</a>
  </li>

      
  
  <li class="">
      <a href="/atvinna/">Atvinna</a>
  </li>

  </ul>
  <ul class="menu menu_left tablet-only">
        
  
  <li class="">
      <a href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="">
      <a href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="">
      <a href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="selected bgc">
        <span class="nav_arrow"></span>
      <a href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="">
      <a href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="">
      <a href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="">
      <a href="/bill/">Bílar</a>
  </li>

        
  
  <li class="">
      <a href="/matur/">Matur</a>
  </li>

        
  
  <li class="">
      <a href="/veidi/">Veiði</a>
  </li>

  </ul>
  <ul class="menu menu_right tablet-only">
      <li class="dropdown">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">Fleiri flokkar <b class="caret"></b></a>
        <ul class="dropdown-menu">
            <li><a href="/greinasafn/">Greinar</a></li>
            <li><a href="/myndasafn/">Myndir</a></li>
            <li><a href="/fasteignir/">Fasteignir</a></li>
            <li><a href="/smaaugl/">Smáaugl.</a></li>
            <li><a href="/atvinna/">Atvinna</a></li>
        </ul>
      </li>
  </ul>
</div>


  
  <div id="submenu" class="nav-menu mobile-hidden">
    <div class="submenu-border smb-top bgc">&nbsp;</div>
    <ul class="menu desktop-only">
    
    <li class=" selected subitem">
      <a href="/sport/fotbolti/">Fótbolti</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/enski/">Enski boltinn</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/efstadeild/">Íslenski boltinn</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/em_fotbolta/">EM 2017</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/handbolti/">Handbolti</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/korfubolti/">Körfubolti</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/golf/">Golf</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/formula/">Formúla 1</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/ishokki/">Íshokkí</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/adrar/">Ýmsar fréttir</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/livesport/">Í beinni</a>
    </li>
    </ul>


      <ul class="menu tablet-only">
        <li class=" selected subitem">
          <a href="/sport/fotbolti/">Fótbolti</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/enski/">Enski boltinn</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/efstadeild/">Íslenski boltinn</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/em_fotbolta/">EM 2017</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/handbolti/">Handbolti</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/korfubolti/">Körfubolti</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/golf/">Golf</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Meira<b class="caret"></b></a>
          <ul class="dropdown-menu">
            <li><a href="/sport/formula/">Formúla 1</a></li>
            <li><a href="/sport/ishokki/">Íshokkí</a></li>
            <li><a href="/sport/adrar/">Ýmsar fréttir</a></li>
            <li><a href="/sport/livesport/">Í beinni</a></li>
          </ul>
        </li>
      </ul>
  <div class="submenu-border smb-bottom bgc">&nbsp;</div>
</div>



      
  </nav>


        <main id="main-content" class="clearfix" role="main">
          
              
  


              



















  
  <section class="row">
    <div class="dlk-11-23">
      

    <div class="frett-container">
      
      
  

  <div class="newsitem clear">
      

  <div class="dateline">Íþróttir
                    <span class="sep">|</span>
                    Fótbolti

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 31.12.2017
        <span class="sep">|</span> 21:03
        <span class="sep">|</span> Uppfært
          1.1.2018
          3:06
  </div>

    <div class="newsitem-main">
      <h1>Costa loksins kominn með leikheimild</h1>
      
  

  

  
            
  
  <div class="newsitem-image newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/1/69/1016936.jpg"
        target="_blank"
        title="Diego Costa má leika með Atletico Madrid á nýjan leik."
        rel="newsimgs"><img
          src="https://cdn.mbl.is/frimg/1/1/69/1016936.jpg"
          alt="Diego Costa má leika með Atletico Madrid á nýjan leik."
          class="img-responsive"
          width="820"
          height="547" /></a>
    </div>
      <div class="info">
          <span class="caption">Diego Costa má leika með Atletico Madrid á nýjan leik.</span>
            <span class="credit">
              
                AFP
            </span>
      </div>
  </div>



  
  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-right">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Costa loksins kominn með leikheimild - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://secure.mbl.is/frettir/colorbox/sendafrett/2224005" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
    <div class="cpick-src hidden-xs" id="cpick-news-sidebar">
      


      


    </div>
  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


  <div class="main-layout">
    <p>Diego Costa er loksins kominn með leikheimild hjá spænska knattspyrnufélaginu Atletico Madrid, þremur mánuðum eftir að félagið keypti hann frá Chelsea á 57 milljónir punda.&nbsp;</p>
<p>Atletico var í félagsskiptabanni þar sem félagið braut reglur um kaup á ungum leikmönnum og fékk framherjinn því ekki leikheimild fyrr en nú. Costa er spenntur fyrir því að leika með Atletico á nýjan leik, en hann gekk í raðir Chelsea frá Atletico árið 2014.&nbsp;</p>
<p>&bdquo;Ég hef beðið lengi eftir þessum degi og ég haft lagt mikið á mig. Ég er búinn að æfa vel en ég er þreyttur á því að æfa bara. Ég hlakka til að spila," sagði Costa.&nbsp;</p>
<p>Costa yfirgaf Atlético árið 2014 eftir sjö ára dvöl þar og gekk til liðs við Chelsea þar sem hann vann tvo enska meistaratitla og deildabikarinn, ásamt því að skora 59 mörk í 120 leikjum, þar af 52 í 89 leikjum í úrvalsdeildinni. Hann var hinsvegar ekki inni í plönum Antonio Conte knattspyrnustjóra Lundúnaliðsins síðasta sumar.</p>
<p>Atlético keypti hann fyrir 48,4 milljónir punda og upphæðin getur hækkað í alls 57 milljónir.</p>
<p>Costa er 29 ára gamall, fæddur í Brasilíu og lék tvo vináttulandsleiki fyrir þjóðina en gerðist síðan spænskur ríkisborgari og hóf að spila með spænska landsliðinu árið 2014. hann hefur leikið 16 landsleiki og skorað 6 mörk.</p>
    
  


    
  

      
    


    
  <div class="sidebar-mobile">
    <div id="cpicked-news-sidebar" class="mobile-only"></div>
  </div>


      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
        
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-center">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Costa loksins kominn með leikheimild - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://secure.mbl.is/frettir/colorbox/sendafrett/2224005" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2018-01-01T06:54:49.5701112224005"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2224005;nidm=e8d41fb81bfb95d898eef72b17db4fd3');
  }
  else {
    popup('https://www.blog.is/popup/blog_this.html?nid=2224005;nidm=e8d41fb81bfb95d898eef72b17db4fd3',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
  </div>


    
  
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2224005, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


      

      <div class="post-news noprint">




  
    <div id="post_news_ajax_content"></div>
    <script type="text/javascript">
    //<![CDATA[
    $(function(){
      $('#post_news_ajax_content').load('/frettir/post_news/sport/?subcat=83', function(){
          if (! readCookie('mbl_hyph_off')) {
            $('#post_news_ajax_content .teaser *').hyphenate(window.location.pathname.indexOf('/english/') > -1 ? 'en' : 'is');
          }
          $('#post_news_ajax_content').mblLazyLoad();
        })
      });
    //]]>
    </script>

</div>
    </div>
  
    </div>
    <div class="dlk-11-13">
      <div class="row">
         
    <div class="noprint dlk-11"><div class="dlk-nat-tablet sm-mt-15">
      
  
  
    <div id="cpick-ad-h1" class="cpick-src hidden-sm hidden-xs">
      
  <aside class="augl" id="slot-629">
  <div id="slot-629-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629', [[36799, 5, 66231, 71811, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2017-12-29/1514538939.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [36783, 5, 66193, 71777, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2017-12-27/1514388153.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [36649, 5, 66127, 71776, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2017-12-22/1513941076.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [36771, 5, 66187, 71755, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2017-12-27/1514384211.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [26893, 5, 65830, 50487, 310, 400, "", "https://banners.siminn.is//augl/SIM_10845_MeiraFrozen_Vefbordar/SIM_10845_MeiraFrozen_310x400/index.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         0);
    //]]></script>

</div>

      <div id="cpicked-ad-v2" class="cpicked-augl hidden-md augl"></div>


    





<div id="popularity" class="ui-tabs">
  <ul class="tabs">

      <li><a href="#Mest_lesi__dag"
             title="Mest lesið í dag">Mest lesið</a></li>
      <li><a href="/frettir/lina_snippet/mestlesid/?category=3&amp;categories=&amp;primary_only=1&amp;length=10&amp;key=yesterday"
             title="Mest lesið í gær">Í&nbsp;gær</a></li>
      <li><a href="/frettir/lina_snippet/mestlesid/?category=3&amp;categories=&amp;primary_only=1&amp;length=10&amp;key=week"
             title="Mest lesið í vikunni">Vikan</a></li>

  </ul>
      <a id="popularity-more" href="/frettir/vinsaelast/" title="Meira">Meira <img src="/a/img/pila.png" alt="píla" /></a>


  
  <div id="Mest_lesi__dag" class="tab parent">
    


    <div class="padding">
        
  


<div class="dategroup">
      <ol class="headlines">
        <li class="first">
          <a href="/sport/enski/2017/12/31/segir_gylfa_spila_eins_og_asni/" title="Segir Gylfa spila eins og asni">
            Segir Gylfa spila eins og asni
          </a>
        </li>
        <li>
          <a href="/sport/enski/2017/12/31/wenger_brjaladur_ut_i_mike_dean/" title="Wenger brjálaður út í Mike Dean">
            Wenger brjálaður út í Mike Dean
          </a>
        </li>
        <li>
          <a href="/sport/enski/2017/12/31/cech_fekk_engin_svor_bara_spjald/" title="Cech fékk engin svör, bara spjald">
            Cech fékk engin svör, bara spjald
          </a>
        </li>
        <li>
          <a href="/sport/enski/2017/12/31/thriggja_leikja_bann_young_stadfest/" title="Þriggja leikja bann Young staðfest">
            Þriggja leikja bann Young staðfest
          </a>
        </li>
        <li>
          <a href="/sport/enski/2017/12/31/wba_jafnadi_a_sidustu_stundu_gegn_arsenal/" title="WBA jafnaði á síðustu stundu gegn Arsenal">
            WBA jafnaði á síðustu stundu gegn Arsenal
          </a>
        </li>
        <li>
          <a href="/sport/enski/2017/12/31/wenger_tok_fram_ur_sir_alex/" title="Wenger tók fram úr Sir Alex">
            Wenger tók fram úr Sir Alex
          </a>
        </li>
        <li>
          <a href="/sport/fotbolti/2017/12/31/costa_loksins_kominn_med_leikheimild/" title="Costa loksins kominn með leikheimild">
            Costa loksins kominn með leikheimild
          </a>
        </li>
        <li>
          <a href="/sport/enski/2017/12/31/scholes_alls_ekki_sattur_vid_mourinho/" title="Scholes alls ekki sáttur við Mourinho">
            Scholes alls ekki sáttur við Mourinho
          </a>
        </li>
        <li>
          <a href="/sport/enski/2017/12/31/jesus_gaeti_verid_fra_i_tvo_manudi/" title="Jesus gæti verið frá í tvo mánuði">
            Jesus gæti verið frá í tvo mánuði
          </a>
        </li>
        <li>
          <a href="/sport/enski/2017/12/31/vid_elskum_allir_hodgson/" title="Við elskum allir Hodgson">
            Við elskum allir Hodgson
          </a>
        </li>
      </ol>
</div>


    </div>
  

  </div>
    </div>











  <div style="margin-top: 1em;">
    <div id="cpick-ad-h2" class="cpick-src hidden-sm hidden-xs">
      
  <aside class="augl" id="slot-926">
  <div id="slot-926-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926', [[36788, 5, 66199, 71795, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2017-12-28/1514457642.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [36797, 5, 66226, 71805, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2017-12-29/1514534562.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [36800, 5, 66237, 71812, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2017-12-29/1514540362.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [35850, 1, 66284, 69065, 310, 400, "58/ad_35850_66284.jpeg", "https://www.facebook.com/bosskonur", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         0);
    //]]></script>

    </div>
  </div>
  <div class="noprint" style="margin-bottom:10px">

</div>
  


  

<div id="sport-newsitem-delta-add" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add').load(
  '/sport/newsitem/delta_add/83/',function() {
       $(document).trigger("delta_loaded");
  });
</script>


    </div></div>
  
      </div>
    </div>
  </section>




































  
  <section class="row">
    <div class="dlk-12">
      <div id="cpicked-ad-m1" class="cpicked-augl hidden-md augl"></div>
    </div>
    <div class="dlk-12">
      <div id="cpicked-ad-m2" class="cpicked-augl hidden-md augl"></div>
    </div>
  </section>


























        </main>

        
  <footer role="footer" id="main-footer">
    





<div id="footer" class="noprint screen-only sixcol">
  

<div id="footer-mblmenu">
  <ul class="leftmenu">
      <li><a href="/frettir/">Forsíða</a></li>
      <li class="hidden-xs"><a href="/vidskipti/">Viðskipti</a></li>
      <li class="hidden-xs"><a href="/200milur/">200 mílur</a></li>
      <li class="hidden-xs"><a href="/sport/">Íþróttir</a></li>
      <li class="hidden-xs"><a href="/folk/">Fólkið</a></li>
      <li class="hidden-xs"><a href="/smartland/">Smartland</a></li>
      <li class="hidden-xs"><a href="/bill/">Bílar</a></li>
      <li class="hidden-xs"><a href="/matur/">Matur</a></li>
      <li class="hidden-xs"><a href="/veidi/">Veiði</a></li>
  </ul>
  <ul class="rightmenu hidden-xs">
      <li><a href="/greinasafn/">Greinar</a></li>
      <li><a href="/myndasafn/">Myndir</a></li>
      <li><a href="/fasteignir/">Fasteignir</a></li>
      <li><a href="/smaaugl/">Smáaugl.</a></li>
      <li><a href="/atvinna/">Atvinna</a></li>
  </ul>
</div>

  <div id="footer-main">
    
<div id="footer-logoline">
  <div class="logo">
    <a href="/"><span class="footer_new-mbl_is">&nbsp;</span></a>
  </div>
  <div class="searchbox">
    <form action="/frettir/search/" method="get">
      <input type="hidden" name="period" value="0" />
      <input type="hidden" name="category" value="" />
      <input type="hidden" name="sort" value="1" />
      <input type="text" class="text" name="qs" value="" />
      <input type="submit" class="submit" value="Leita" />
    </form>
  </div>
</div>

    

<div id="footer-mainlinks">
  <div id="colchunk-1" class="col col-1">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-facebook"></i><a class="icon-link" href="https://www.facebook.com/mbl.is">Facebook</a></li>
       
       <li class="icon-reset"><i class="footer_new-twitter"></i><a class="icon-link" href="https://twitter.com/mblfrettir">Twitter</a></li>
    </ul>
  </div>
  <div id="colchunk-2" class="col col-2">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-ads"></i><a class="icon-link" href="/augl-greining/">Auglýsingar</a></li>
       
       <li class="icon-reset"><i class="footer_new-vinsaelast"></i><a class="icon-link" href="/frettir/vinsaelast/">Vinsælast á mbl.is</a></li>
    </ul>
  </div>
  <div id="colchunk-3" class="col col-3">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-most2"></i><a class="icon-link" href="/frettir/mest_lesid/">Mest lesið</a></li>
       
       <li class="icon-reset"><i class="footer_new-week"></i><a class="icon-link" href="/frettir/nyjast/">Fréttir vikunnar</a></li>
    </ul>
  </div>
  <div id="colchunk-4" class="col col-4">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-easy"></i><a class="icon-link" href="/mm/greinilegur/">Auðlesinn mbl.is</a></li>
       
       <li class="icon-reset"><i class="footer_new-rss"></i><a class="icon-link" href="/feeds/">RSS</a></li>
    </ul>
  </div>
  <div id="colchunk-5" class="col col-5">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-send"></i><a class="icon-link" href="mailto:netfrett@mbl.is">Senda frétt til mbl.is</a></li>
       
       <li class="icon-reset"><i class="footer_new-home2"></i><a class="icon-link" href="/frettir/upphafssida/" id="mbl-upphafssida">mbl.is sem upphafssíða</a></li>
    </ul>
  </div>
  <div id="colchunk-6" class="col col-6">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-about_mbl"></i><a class="icon-link" href="/frettir/um_vefinn/">Um mbl.is</a></li>
       
       <li class="icon-reset"><i class="footer_new-contact2"></i><a class="icon-link" href="/frettir/samband/">Hafðu samband</a></li>
    </ul>
  </div>
</div>

    

<div id="footer-moggi">
  <div class="header">
    <a href="/mogginn/">
       <span class="footer_new-morgunbladid">&nbsp;</span>
    </a>
  </div>
  <div class="links">
    
    <div class="col col-1">
      
  <ul>
      <li class="footerdot"><a href="/mogginnminn/blad_dagsins/">Lesa blaðið</a></li>
      <li class="footerdot"><a href="/mogginn/snjalltaeki">Spjaldtölvu- og snjallsímaútgáfa</a></li>
      <li class="footerdot"><a href="/mogginn/leidarar/">Leiðarar, Staksteinar og Reykjavíkurbréf</a></li>
      <li class="footerdot"><a href="/mogginnminn/blad_dagsins/kaupa-eitt-blad/">Kaupa eintak</a></li>
      <li class="footerdot"><a href="/askrift/">Gerast áskrifandi</a></li>
      <li class="footerdot"><a href="http://mannaudur.arvakur.is">Sækja um starf</a></li>
  </ul>

    </div>
    <div class="col col-2">
      
  <ul>
      <li class="footerdot"><a href="mailto:ritstjorn@mbl.is">Senda frétt</a></li>
      <li class="footerdot"><a href="/mm/mogginn/senda_inn_efni.html">Senda grein</a></li>
      <li class="footerdot"><a href="/mm/mogginn/pennar/senda_inn.html?cat_id=9&amp;subcat_id_string=arnad_heilla_nyir_borgarar">Nýir borgarar</a></li>
      <li class="footerdot"><a href="/greinasafn/">Greinar</a></li>
      <li class="footerdot"><a href="/myndasafn/">Myndir</a></li>
  </ul>

    </div>
    <div class="col col-3">
      
  <ul>
      <li class="footerdot"><a href="/mogginn/auglysingar">Panta auglýsingu</a></li>
      <li class="footerdot"><a href="/html/mogginn/pdf/augl/verdskra_2016.pdf">Verðskrá auglýsinga</a></li>
      <li class="footerdot"><a href="/moggaklubburinn/">Moggaklúbbur</a></li>
      <li class="footerdot"><a href="https://www.mbl.is/mm/mogginn/fritarar/">Fréttaritarar</a></li>
      <li class="footerdot"><a href="/mogginn/english/">Advertisers</a></li>
  </ul>

    </div>

    <div class="doublecol"><div class="minningabox">
      <div class="kross"></div>
      <ul>
        <li class="footerdot"><a href="/mogginn/minningar/">Senda inn minningargrein</a></li>
        <li class="footerdot"><a href="/mogginn/andlat/">Senda inn andláts-, útfarar- eða þakkartilkynningu</a></li>
        <li class="footerdot"><a href="/greinasafn/minningargreinar/">Lesa minningargreinar</a></li>
        <li class="footerdot"><a href="/minningabok/">Panta minningabók</a></li>
      </ul>
    </div></div>
  </div>
</div>

    

<div id="footer-otherlinks">
  <div class="fo-inner">
    <div class="col col-1 arvakur-logo">
      <a href="https://www.arvakur.is/"><div class="footer_new-arvakur"></div></a>
    </div>
    <ul class="daughter-links">
        <li>
          <a href="https://www.mbl.is/mogginn/">Morgunblaðið</a>
        </li>
        <li>
          <a href="https://www.mbl.is/frettir/">mbl.is</a>
        </li>
        <li>
          <a href="https://icelandmonitor.mbl.is/">Iceland Monitor</a>
        </li>
        <li>
          <a href="http://finna.is/">FINNA</a>
        </li>
        <li>
          <a href="http://edda.is/">Edda útgáfa</a>
        </li>
        <li>
          <a href="https://k100.mbl.is/">K100</a>
        </li>
        <li>
          <a href="https://www.blog.is/forsida/">blog.is</a>
        </li>
        <li>
          <a href="https://www.landsprent.is">Landsprent</a>
        </li>
    </ul>
  </div>
</div>

  </div>
  
  <div id="footer-colophon">

    <div class="left">
      <a href="/">mbl.is</a>/<a href="/mogginn/fyrirtaekid/">Árvakur hf.</a>
      <a href="/mogginn/hofundarrettur/">&copy; 2018</a>
      &nbsp;|&nbsp;
      Hádegismóum 2, 110 Reykjavík
      &nbsp;|&nbsp;
      sími 569-1100
    </div>

    <div class="right noprint">
        <a id="footer-netfrett-tooltip">Fréttadeild mbl.is</a> | <a href="mailto:netdeild@mbl.is">Tæknideild mbl.is</a>

    </div>

  </div>
  <script type="text/javascript">//<![CDATA[
    $(function() {
        add_tooltip("#footer-netfrett-tooltip", 200, "top", "Ábending um frétt: <br />Sími: 569-1200<br />Netfang: netfrett@mbl.is");
    });
  //]]></script>

</div>


  <script type="text/javascript">//<![CDATA[
    function mbl_upphafssida_clrbox () {
       $("#mbl-upphafssida").colorbox({iframe:true, width:"1100", height: "800"});
    }
    $(document).ready(function() {
        if ($.colorbox) {
            mbl_upphafssida_clrbox();
        }
        else {
           $.getScript('/a/js/jquery.colorbox-min.js', mbl_upphafssida_clrbox);
        }
    });
  //]]></script>


<div id="printfooter" class="print-only">
  <div id="print-colophon">

    <div class="left">
      <a href="/">mbl.is</a>/<a href="/mogginn/fyrirtaekid/">Árvakur hf.</a>
      <a href="/mogginn/hofundarrettur/">&copy; 2018</a>
      &nbsp;|&nbsp;
      Hádegismóum 2, 110 Reykjavík
      &nbsp;|&nbsp;
      sími 569-1100
    </div>

    <div class="right noprint">
        <span>Fréttadeild mbl.is | Tæknideild mbl.is</span>

    </div>

  </div>
</div>

































  </footer>

      </div><!-- /allt -->
      


    </div><!-- /alveg-allt -->
    <div class="fixed-bottom-ad">
</div>

  </div><!-- /viewport -->
  


<!--[if lte IE 9]>
<script src="/a/js/jquery.columnizer.js" type="text/javascript"></script>
<script type="text/javascript">
  $(function(){
     $('.dlk-nat').columnize({columns:3});
     $('.dlk-nat-2').columnize({columns:2});
  });
</script>
<style type="text/css">
  .column { padding-right: 20px; }
  .column.last { padding-right: 0; }
</style>
<![endif]-->
    

  
  
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="//b.scorecardresearch.com/c2/19986860/cs.js"></script>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 48650;
  _sf_async_config.domain = "mbl.is";
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "Íþróttir";
  _sf_async_config.authors = "mbl.is";
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

  

<script async src="https://cdn.onthe.io/io.js/x8eEOYAhC6cU"></script>



</body>
<!-- 2018-01-01T06:54:49.622710 -->
</html>



































































































