












<!DOCTYPE html>
<html lang="is">
    <head>
            
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


        
    <title>Í byrjunarliðinu í fyrsta sinn í fjóra mánuði</title>
    <meta name="title" content="Í byrjunarliðinu í fyrsta sinn í fjóra mánuði" />

        

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="description" content="Landsliðsframherjinn Alfreð Finnbogason var í byrjunarliði Augsburg sem tapaði á heimavelli fyrir Hoffenheim í þýsku 1. deildinni í knattspyrnu í dag." />
        <meta name="keywords" content="" />
    <meta name="application-name" content="mbl.is" />
    <meta name="msapplication-square150x150logo" content="/square.png" />
    <meta name="msapplication-wide310x150logo" content="/wide.png" />
    <meta name="msapplication-square310x310logo" content="/large.png" />
    <meta property="fb:app_id" content="1813721455514707" />
    <link rel="search" type="application/opensearchdescription+xml" href="/a/xml/opensearch.xml" title="Leit á mbl.is" />
    <link rel="home" title="Heim" href="https://www.mbl.is/" />
    <link rel="search" title="Leit" href="https://www.mbl.is/frettir/search/" />
    <link rel="about" title="Um vefinn" href="https://www.mbl.is/frettir/um_vefinn/" />
    <link rel="icon" type="image/png" href="https://www.mbl.is/favicon.ico"/>
    <link rel="icon" type="image/png" sizes="192x192" href="https://www.mbl.is/favicon_192x192.png"/>
        <link rel="alternate" type="application/rss+xml" title="RSS" href="" />
        <link rel="image_src" href="https://www.mbl.is/img/mbl.is.gif" />

    <meta id="mbl-viewport" name="viewport" content="width=device-width,initial-scale=1.0" />
    <script type="text/javascript">
      var ww = screen ? screen.width : 0;
      var mblviewport = document.getElementById('mbl-viewport');
      if (! ww) ww = window.innerWidth;
      var is_landscape = (Math.abs(window.orientation) === 90);
      if (ww > 599 && ww < 680)
          mblviewport.setAttribute('content', 'width=700,initial-scale=0.92');
      if (ww > 960 && ww < 1099)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
      if (ww == 768 && is_landscape)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
    </script>

        
        <link type="text/css" href="/djstatic/cache/webpack/css/vendor-compat-37c0674814cf847f9f16.css" rel="stylesheet" />

        <link type="text/css" href="/djstatic/cache/webpack/css/sport-52fccaee907332aeed28.css" rel="stylesheet" />


        <style type="text/css"></style>

        
        <script type="text/javascript" src="/djstatic/cache/webpack/js/vendor-compat-f6cd0759ea556bcdfb90.js" ></script>


        <script type="text/javascript" src="/djstatic/cache/webpack/js/sport-c408ade1d5e204637afa.js" ></script>


        
    <meta name="theme-color" content="#007" />
    <meta name="msapplication-TileColor" content="#007" />
    <script type="text/javascript">
        var themeColor = getComputedStyle(document.documentElement)
            .getPropertyValue('--sport');
        var metaThemeColor = document.querySelector('meta[name=theme-color]');
        var metaMSThemeColor = document.querySelector('meta[name=msapplication-TileColor]');
        metaThemeColor.setAttribute('content', themeColor);
        metaMSThemeColor.setAttribute('content', themeColor);
    </script>

        

  <meta property="og:image" content="https://m2.mbl.is/nsSCKj_246TcbSr1bN9dIfw-P0s=/fit-in/640x640/frimg/1/21/30/1213098.jpg" />
  <meta property="og:title" content="Í byrjunarliðinu í fyrsta sinn í fjóra mánuði" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.mbl.is/sport/fotbolti/2020/06/17/i_byrjunarlidinu_i_fyrsta_sinn_i_fjora_manudi/" />
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Landsliðsframherjinn Alfreð Finnbogason var í byrjunarliði Augsburg sem tapaði á heimavelli fyrir Hoffenheim í þýsku 1. deildinni í knattspyrnu í dag.">
  <meta name="twitter:title" content="Í byrjunarliðinu í fyrsta sinn í fjóra mánuði">



    </head>
    
    
    <body class="theme-sport  ">
            

  
  

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('https://sb.scorecardresearch.com/b?c1=2&c2=26740627&ns_vsite=mbl.is&ns_vsection=Íþróttir');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=26740627&amp;ns_vsite=mbl.is&ns_vsection=Íþróttir" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-5', {'sampleRate': 10});
  ga('set', 'dimension1', 'Íþróttir');
  ga('send', 'pageview');

</script>


        
  <script type="text/javascript">
    function setCookie(name, value, days) {
      var expires = "";
      if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days*24*60*60*1000));
          expires = "; expires=" + date.toUTCString();
      }
      document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1,c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }
    function cookiesAccepted(e) {
      e.preventDefault();
      setCookie('cookie_consent_agreement', true, 5000);

      var element, name, arr;
      element = document.getElementById('cookie-consent');
      name = 'd-none';
      arr = element.className.split(' ');
      if (arr.indexOf(name) == -1) {
          element.className += ' ' + name;
      }
    }
  </script>
  <style>
    #cookie-consent {
      position: fixed;
      bottom: 1em;
      left: 1em;
      width: 350px;
      height: 160px;
      background-color: rgb(237, 239, 245);
      z-index: 99999;
      font-size: 17px;
      font-family: Georgia, Palatino, Times, "Times New Roman", serif;
    }
    #cookie-consent span {
      margin: 2em 2em 2em;
      display: block;
    }
    @media (max-width: 600px) {
      #cookie-consent {
        width: 100%;
        left: 0;
        bottom: 0;
      }

      #cookie-consent span {
        margin: 1.2em 2em 1.2em;
      }
    }

    #cookie-consent div a {
      position: absolute;
      bottom: 0;
      padding: 10px;
      text-align: center;
      width: 100%;
      background-color:#007;
      color: white;
      text-decoration: none;
    }
    #cookie-consent div a:hover {
      text-decoration: none;
    }
  </style>
  <div id="cookie-consent" style="display: none;">
      <span>
        Þessi síða notar vefkökur (cookies)
        til að bæta upplifun notenda.
        <a href="https://www.mbl.is/frettir/personuupplysingar/" target="_blank">Sjá nánar</a>
      </span>
      <div>
        <a href="#" onclick="cookiesAccepted(event)">Loka</a>
      </div>
  </div>
  <script type="text/javascript">
    if (!getCookie('cookie_consent_agreement')) {
      var element = document.getElementById('cookie-consent');
      element.removeAttribute('style');
    }
  </script>


        <div class="main-header container-fluid p-0 mb-2">
          
            
    <nav class="main-nav navbar navbar-dark bg-sport py-1 px-2">
        <div class="container px-0 px-sm-2 align-items-end">
            

    <a class="navbar-brand mr-2 p-0" href="/"><img src="/a/img/haus_new/mbl.svg" height="35" alt="mbl.is" onerror="this.onerror=null; this.src='/img/hauslogo/mbl.generic.png'"></a>

            
            <div class="main-nav-categories">
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2 selected subitem">
      <a class="nav-link p-0 font-weight-bold" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/hestar/">Hestar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>




</div>
            
    
    <span class="text-light d-none d-sm-block"><span class="inl seen-0101">Miðvikudagur,</span> 17. júní 2020</span>


            <ul class="navbar-nav flex-row ml-auto position-relative">
                <div class="d-none d-md-flex align-items-end nav-other-logos">
                    <li class="nav-item mr-1">
                        

  <div id="other-logos" class="hidden-xs">
    <a href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus_new/finna.svg" alt="Finna.is" width="70">
    </a>
    <a href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/img/haus_new/k100.svg" alt="K100" width="70">
    </a>
    <a href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/img/haus_new/im.svg" alt="Iceland Monitor" width="140">
    </a>
    <a href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/haus_new/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
  </div>

                    </li>
                </div>
                <li class="nav-item ml-2 nav-base-buttons">
                    

    
  
   <a href="#" class="dropdown-toggle" data-toggle="dropdown">
        <img class="icon" width="30px" src="/a/img/haus_new/notandi.svg" alt="Notandi">
    </a>

    <div class="user-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form id="mbluser_nav_login" class="px-4 py-2" method="post" action="/sport/innskraning/?redirect=/sport/fotbolti/2020/06/17/i_byrjunarlidinu_i_fyrsta_sinn_i_fjora_manudi/">
            <div class="form-group mb-2">
                <input type="hidden" name="redirect" value="/sport/fotbolti/2020/06/17/i_byrjunarlidinu_i_fyrsta_sinn_i_fjora_manudi/">
                <input type="text" class="form-control" name="identifier" placeholder="Notendanafn / kt.">
            </div>
            <div class="form-group mb-1">
                <input type="password" class="form-control" name="password" placeholder="Lykilorð">
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-1">Innskráning</button>
                <a class="dropdown-item text-muted mb-3" href="https://www.mbl.is/mm/notandi/skraning.html?redirect=/sport/fotbolti/2020/06/17/i_byrjunarlidinu_i_fyrsta_sinn_i_fjora_manudi/">Nýskráning</a>
            </div>
        </form>

        <div id="mbluser_nav_settings" class="px-4 py-2 text-center d-none">
            <p>Innskráð(ur) sem:</p>
            <h5 class="username font-weight-bold mb-2"></h5>
            <a class="btn btn-primary mb-2 d-block" href="https://www.mbl.is/mm/notandi/">Mínar síður</a>
            <button type="button" class="btn btn-primary mb-2" data-toggle="modal" data-target="#user_site_settings">Síðustillingar</button>
            <a class="btn btn-secondary mb-3 d-block" href="https://www.mbl.is/mm/notandi/logout.html?refback=2">Skrá mig út</a>
        </div>
    </div>

    <div class="modal" id="user_site_settings">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    <iframe src="" frameborder='0' width="100%" height="295"></iframe>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-danger" data-dismiss="modal">Loka</button>
                </div>
            </div>
        </div>
    </div>



                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="search-toggle-button" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/leita.svg" alt="Leita" height="30">
    </a>

    <div class="search-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form class="px-4 py-2" action="/frettir/search/">
            <div class="form-group mb-2">
                <input type="text" id="main-nav-search-field" class="form-control" name="qs" placeholder="Leitarorð">
            </div>
            <div class="form-group mb-2">
                <div class="form-check mb-1" data-mbl-search-url="/frettir/search/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mbl" value="mbl" checked>
                    <label class="form-check-label" for="search_mbl">Leita á mbl.is</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mogginn" value="mogginn">
                    <label class="form-check-label" for="search_mogginn">Leita í greinasafni Morgunblaðsins</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/minningaleit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_minning" value="minning">
                    <label class="form-check-label" for="search_minning">Leita í Minningargreinum</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/myndasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_photos" value="photos">
                    <label class="form-check-label" for="search_photos">Leita í myndasafni Morgunblaðsins</label>
                </div>
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-2">Hefja leit</button>
                <a class="dropdown-item text-muted small" href="/frettir/search/"><u>Opna nánari leit</u></a>
            </div>
        </form>
    </div>

                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="main-menu-button" title="Valmynd" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/menu.svg" alt="Valmynd" height="30" />
    </a>
    


<div class="top-menu dropdown-menu dropdown-menu-right shadow position-absolute pt-1 mt-1">
      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/frettir/">Forsíða</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_0" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_0">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/frettir/innlent/">Innlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/vedur/">Veður</a>
                  <a class="dropdown-item small px-2" href="/frettir/erlent/">Erlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/togt/">Tækni</a>
                  <a class="dropdown-item small px-2" href="/bill/">Bílar</a>
                  <a class="dropdown-item small px-2" href="/frettir/nyjast/">Nýjast</a>
                  <a class="dropdown-item small px-2" href="/frettir/vinsaelast/">Vinsælast</a>
                  <a class="dropdown-item small px-2" href="/frettir/sjonvarp/">Sjónvarp</a>
                  <a class="dropdown-item small px-2" href="/frettir/search/">Fréttaleit</a>
                  <a class="dropdown-item small px-2" href="/frettir/bladamenn/">Blaðamenn</a>
                  <a class="dropdown-item small px-2" href="/frettir/bokamerki/">Bókamerki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/vidskipti/">Viðskipti</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_1" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_1">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/vidskipti/gengi/">Gengi</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pulsinn/">Viðskiptapúlsinn</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/oliuverd/">Olíuverð</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/ff2019/">Framúrskarandi fyrirtæki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/200milur/">200 mílur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_2" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_2">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/200milur/afurdir/">Afurðaverð</a>
                  <a class="dropdown-item small px-2" href="/200milur/kvoti/">Kvóti</a>
                  <a class="dropdown-item small px-2" href="/200milur/stofnar/">Stofnar</a>
                  <a class="dropdown-item small px-2" href="/200milur/skipaskra/">Skipaskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/utgerdir/">Útgerðir</a>
                  <a class="dropdown-item small px-2" href="/200milur/hafnir/">Hafnir</a>
                  <a class="dropdown-item small px-2" href="/200milur/stadsetningar/">Staðsetningar skipa</a>
                  <a class="dropdown-item small px-2" href="/200milur/landanir/">Nýjustu landanir</a>
                  <a class="dropdown-item small px-2" href="/200milur/thjonusta/">Þjónustuskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/um/">Um vefinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item font-weight-bold" href="/sport/">Íþróttir</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_3" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_3">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2 font-weight-bold" href="/sport/fotbolti/">Fótbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/">Enski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/efstadeild/">Íslenski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/handbolti/">Handbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/korfubolti/">Körfubolti</a>
                  <a class="dropdown-item small px-2" href="/sport/golf/">Golf</a>
                  <a class="dropdown-item small px-2" href="/sport/formula/">Formúla 1</a>
                  <a class="dropdown-item small px-2" href="/sport/hestar/">Hestar</a>
                  <a class="dropdown-item small px-2" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
                  <a class="dropdown-item small px-2" href="/sport/adrar/">Ýmsar fréttir</a>
                  <a class="dropdown-item small px-2" href="/sport/livesport/">Í beinni</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/sport/enski/">Enski boltinn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_4" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_4">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/vollurinn/">Völlurinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/folk/">Fólkið</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_5" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_5">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/folk/leikhus/">Leikhús</a>
                  <a class="dropdown-item small px-2" href="/folk/stjornuspa/">Stjörnuspá</a>
                  <a class="dropdown-item small px-2" href="/folk/felagsstarf/">Félagsstarf</a>
                  <a class="dropdown-item small px-2" href="/folk/uppistand/">Íslandsmót í uppistandi</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smartland/">Smartland</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_6" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_6">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/smartland/stars/">Frægð</a>
                  <a class="dropdown-item small px-2" href="/smartland/tiska/">Tíska</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimili/">Heimili og hönnun</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimilislif/">Heimilislíf</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsa/">Heilsa</a>
                  <a class="dropdown-item small px-2" href="/smartland/samskipti/">Samskipti</a>
                  <a class="dropdown-item small px-2" href="/smartland/frami/">Frami</a>
                  <a class="dropdown-item small px-2" href="/smartland/samkvaemislifid/">Samkvæmislífið</a>
                  <a class="dropdown-item small px-2" href="/smartland/sigga-kling/">Sigga Kling</a>
                  <a class="dropdown-item small px-2" href="/smartland/pistlar/">Pistlar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/matur/">Matur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_7" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_7">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/matur/uppskriftir/">Uppskriftir</a>
                  <a class="dropdown-item small px-2" href="/matur/veitingastadir/">Veitingastaðir</a>
                  <a class="dropdown-item small px-2" href="/matur/thaettir/">Matreiðsluþættir</a>
                  <a class="dropdown-item small px-2" href="/matur/husrad/">Húsráð</a>
                  <a class="dropdown-item small px-2" href="/matur/eldhus/">Eldhús</a>
                  <a class="dropdown-item small px-2" href="/matur/neytendur/">Neytendur</a>
                  <a class="dropdown-item small px-2" href="/matur/adalrettir/">Aðalréttir</a>
                  <a class="dropdown-item small px-2" href="/matur/matarbloggarar/">Bloggarar</a>
                  <a class="dropdown-item small px-2" href="/matur/minar_uppskriftir/">Uppskriftamappan mín</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/born/">Börn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_8" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_8">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/born/medganga/">Meðganga og fæðing</a>
                  <a class="dropdown-item small px-2" href="/born/uppeldi/">Uppeldi og heilsa</a>
                  <a class="dropdown-item small px-2" href="/born/fjolskyldulif/">Fjölskyldulíf</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/ferdalog/">Ferðalög</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_9" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_9">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/ferdalog/innanlands/">Innanlands</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/erlendis/">Erlendis</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/borgarferdir/">Borgarferðir</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/utivist/">Útivist</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/ferdarad/">Ferðaráð</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/veidi/">Sporðaköst</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/andlat/">Andlát</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/fasteignir/">Fasteignir</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smaaugl/">Smáauglýsingar</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/atvinna/">Atvinna</a>
      </div>

    <div class="dropdown-divider my-1"></div>
    
  <div class="mt-2">
    <a class="dropdown-item mb-2" href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/morgunbladid/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
    <a class="dropdown-item mb-2" href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor" width="140">
    </a>
    <a class="dropdown-item mb-2" href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus/finna-alveg-svart.svg" alt="Finna.is" width="70">
    </a>
    <a class="dropdown-item mb-2" href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/k100/img/k100-logo-black.svg" alt="K100" width="70">
    </a>
  </div>

</div>







                </li>
            </ul>
        </div>
    </nav>
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2 selected subitem">
      <a class="nav-link p-0 font-weight-bold" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/hestar/">Hestar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>






        </div>

        <div class="container px-2">
            
        </div>

        <main id="allt" class="allt is-legacy theme_sport">
            
            <div class="container px-2 bg-white">
                <div class="ticker-ad text-center pt-2 pb-4">
  <aside class="augl" id="slot-836">
  <div id="slot-836-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('836', [[42934, 1, 85909, 89682, 1100, 50, "29/ad_42934_85909.jpg", "https://www.skorri.is/", "_new", 0, "", "false", "", "", "", "", "29/ad_42934_85909_tablet.jpg", "https://www.skorri.is/", "640", "50", "29/ad_42934_85909_mobile.jpg", "https://www.skorri.is/", "360", "50"], [42787, 1, 83938, 90246, 1100, 50, "27/ad_42787_83938.jpg", "https://www.facebook.com/spennandi/", "_new", 0, "", "false", "27/ad_42787_83938_mindesktop.jpg", "https://www.facebook.com/spennandi/", "640", "50", "", "", "", "", "27/ad_42787_83938_mobile.jpg", "https://www.facebook.com/spennandi/", "360", "50"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>
                
                
                














<div class="clearfix">























  
  
  <section class="row">
    <div class="col-12 col-md-px730 col-lg-9">
      

    <div class="frett-container">
      
      
  

  <div class="newsitem clear">
      

  <div class="dateline">Íþróttir
                    <span class="sep">|</span>
                    Fótbolti

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 17.6.2020
        <span class="sep">|</span> 20:40
  </div>

    <div class="newsitem-main">
      <h1>Í byrjunarliðinu í fyrsta sinn í fjóra mánuði</h1>
      
  

  

  
            

  

  <div class="newsitem-image is-main-img newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/21/30/1213098.jpg"
        target="_blank"
        title="Alfreð Finnbogason var í byrjunarliði Augsburg í dag."
        rel="newsimgs"><img
          src="https://m2.mbl.is/G9bC23E5w79FWspaR0MDQFMgYQs=/1640x1093/smart/frimg/1/21/30/1213098.jpg"
          alt="Alfreð Finnbogason var í byrjunarliði Augsburg í dag."
          class="img-responsive"
        /></a>
    </div>
      <div class="info">
          <span class="caption">Alfreð Finnbogason var í byrjunarliði Augsburg í dag.</span>
            <span class="credit">
              
                AFP
            </span>
      </div>
  </div>



  <div class="d-sm-flex main-layout-container">
    

  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-right">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/fotbolti/2020/06/17/i_byrjunarlidinu_i_fyrsta_sinn_i_fjora_manudi/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Í byrjunarliðinu í fyrsta sinn í fjóra mánuði - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2434598" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
      <div id="newsitem-bookmark-container"></div>
      <script type="text/javascript">
        $('#newsitem-bookmark-container').load("/frettir/bookmark/2434598/");
      </script>
          


          


  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


   <div class="main-layout">

    <p>Landsliðsframherjinn Alfreð Finnbogason var í byrjunarliði Augsburg sem tapaði á heimavelli fyrir Hoffenheim í þýsku 1. deildinni í knattspyrnu í dag. Leiknum lauk með 3:1-sigri Hoffenheim en Alfreð, sem var að byrja sinn fyrsta leik í tæpa fjóra mánuði, fór út af sem varamaður á 65. mínútu fyrir <span class="hidden-xxs" data-type="full">Florian</span><span><span> </span>Niederlechner.</span></p>
<p><span>Munas Dabbur reyndist Augsburg erfiður viðureignar en hann skoraði tvívegis fyrir Hoffenheim snemma í síðari hálfleik. Ruben Vargas minnkaði muninn fyrir Augsburg á 69. mínútu áður en Ihlas Bebou innsiglaði sigur Hoffenheim á 89. mínútu. Augsburg er áfram í fjórtánda sæti deildarinnar með 35 stig, 6 stigum frá umspilssæti um fall úr deildinni.</span></p>
<p><span>Þá töpuðu toppliðin Borussia Dortmund og RB Leipzig bæði stigum en Dortmund tapað óvænt á heimavelli fyrir Mainz, 2:0, á meðan Leipzig gerði 2:2-jafntefli gegn Fortuna Düsseldorf. Dortmund er með 66 stig í öðru sæti deildarinnar á meðan Leipzig er með 63 stig í þriðja sæti deildarinnar.</span></p>
<p>Bayer Leverkusen vann afar mikilvægan 3:1-sigur gegn Köln á heimavelli en Leverkusen er í harðri baráttu um Meistaradeildarsæti. Sven Bender, Kai Havertz og Moussa Diaby skoruðu mörk Leverkusen sem er í fjórða sæti deildarinnar með 60 stig, einu stiti meira en Borussia Mönchengladbach.</p>
</body></html>

    
  
        
            

  

  <div class="newsitem-image newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/21/30/1213099.jpg"
        target="_blank"
        title="Kai Havertz var á skotskónum fyrir Bayer Leverkusen."
        rel="newsimgs"><img
          src="https://cdn.mbl.is/frimg/1/21/30/1213099.jpg"
          alt="Kai Havertz var á skotskónum fyrir Bayer Leverkusen."
          class="img-responsive"
          width="1640"
          height="1159"
        /></a>
    </div>
      <div class="info">
          <span class="caption">Kai Havertz var á skotskónum fyrir Bayer Leverkusen.</span>
            <span class="credit">
              
                AFP
            </span>
      </div>
  </div>



    
  

      
    

    
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
            It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <div class="pswp__container">
                <!-- don't modify these 3 pswp__item elements, data is added later on -->
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Share"></button>

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

            </div>
    </div>


    
  <div class="sidebar-mobile">
        


        


  </div>


      

      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
        
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-center">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/fotbolti/2020/06/17/i_byrjunarlidinu_i_fyrsta_sinn_i_fjora_manudi/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Í byrjunarliðinu í fyrsta sinn í fjóra mánuði - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2434598" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2020-06-17T23:22:49.7231292434598"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2434598;nidm=e408e0837797e0d20af30e4e507cf455');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2434598;nidm=e408e0837797e0d20af30e4e507cf455',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
    
  </div>


    
  

      

    



   </div>
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2434598, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


      

      <div class="was-cpick-src-ad-h1 seen-1000">
      
  <aside class="augl" id="slot-629-3">
  <div id="slot-629-3-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-3', [[33123, 5, 87925, 78676, 310, 400, "", "https://www.mbl.is/static/augl/2020/5/598239-37456794.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45103, 5, 87844, 97194, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-05-27/1590598685.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [26893, 5, 88349, 78841, 310, 400, "", "https://banners.siminn.is/augl/SIM_12921_Enski_boltinn/SIM_12921_Enski_boltinn_310x400_mbl/Default/index.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44669, 5, 86724, 97190, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-07/1586276253.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44736, 5, 87775, 97191, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-05-25/1590398157.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45051, 5, 87726, 96745, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-05-22/1590163836.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

        <div class="was-cpick-src-parallax seen-1111">
          


        </div>

    </div>

    <div class="noprint seen-1100 my-2 clear">
      
  
  
  <section class="row">
    <div class="col-12 col-sm-6 order-first order-sm-last">
      
          
  
  
  <div class="was-cpick-src-ad-h1 d-none">
      
  <aside class="augl" id="slot-629-1">
  <div id="slot-629-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-1', [[33123, 5, 87925, 78676, 310, 400, "", "https://www.mbl.is/static/augl/2020/5/598239-37456794.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45103, 5, 87844, 97194, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-05-27/1590598685.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [26893, 5, 88349, 78841, 310, 400, "", "https://banners.siminn.is/augl/SIM_12921_Enski_boltinn/SIM_12921_Enski_boltinn_310x400_mbl/Default/index.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44669, 5, 86724, 97190, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-07/1586276253.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44736, 5, 87775, 97191, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-05-25/1590398157.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45051, 5, 87726, 96745, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-05-22/1590163836.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

      
      









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/frettir/2020/06/17/ein_su_efnilegasta_latin_16_ara_ad_aldri/" class="text-black" title="Ein sú efnilegasta látin 16 ára að aldri ">
                      Ein sú efnilegasta látin 16 ára að aldri 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/06/17/ragnar_a_leidinni_til_islands/" class="text-black" title="Ragnar á leiðinni til Íslands">
                      Ragnar á leiðinni til Íslands
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/06/17/afar_sannfaerandi_city_sigur_i_endurkomunni/" class="text-black" title="Afar sannfærandi City-sigur í endurkomunni">
                      Afar sannfærandi City-sigur í endurkomunni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/06/17/klopp_bidlar_til_studningsmanna_liverpool/" class="text-black" title="Klopp biðlar til stuðningsmanna Liverpool">
                      Klopp biðlar til stuðningsmanna Liverpool
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2020/06/16/kristjana_thjalfar_karlana/" class="text-black" title="Kristjana þjálfar karlana">
                      Kristjana þjálfar karlana
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/06/17/sviptur_fyrirlidabandinu_fyrir_ad_vilja_roa_a_onnur/" class="text-black" title="Sviptur fyrirliðabandinu fyrir að vilja róa á önnur mið">
                      Sviptur fyrirliðabandinu fyrir að vilja róa á önnur mið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/06/17/storu_felogin_neita_ad_spila/" class="text-black" title="Stóru félögin neita að spila">
                      Stóru félögin neita að spila
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2020/06/17/thjalfari_warriors_hrosadi_ellefu_ara_islendingi/" class="text-black" title="Þjálfari Warriors hrósaði ellefu ára Íslendingi">
                      Þjálfari Warriors hrósaði ellefu ára Íslendingi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/06/17/skotmark_united_kostar_80_milljonir/" class="text-black" title="Skotmark United kostar 80 milljónir">
                      Skotmark United kostar 80 milljónir
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/06/16/radherrann_hotar_ad_flytja_leiki_a_hlutlausa_velli/" class="text-black" title="Ráðherrann hótar að flytja leiki á hlutlausa velli">
                      Ráðherrann hótar að flytja leiki á hlutlausa velli
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2020/06/16/coutinho_bidlar_til_klopp/" class="text-black" title="Coutinho biðlar til Klopp">
                      Coutinho biðlar til Klopp
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/15/eins_sart_og_thad_verdur/" class="text-black" title="Eins sárt og það verður">
                      Eins sárt og það verður
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/06/16/dyrasti_varnarmadur_i_heimi/" class="text-black" title="Dýrasti varnarmaður í heimi">
                      Dýrasti varnarmaður í heimi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/15/stjarnan_keyrdi_yfir_attavillta_arbaeinga/" class="text-black" title="Stjarnan keyrði yfir áttavillta Árbæinga">
                      Stjarnan keyrði yfir áttavillta Árbæinga
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/15/med_20_aukakilo_i_rassgatinu/" class="text-black" title="„Með 20 aukakíló í rassgatinu“">
                      „Með 20 aukakíló í rassgatinu“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/06/16/thekkt_fyrir_annad_en_domgaeslu/" class="text-black" title="Þekkt fyrir annað en dómgæslu">
                      Þekkt fyrir annað en dómgæslu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/16/afall_fyrir_arbaeinga/" class="text-black" title="Áfall fyrir Árbæinga">
                      Áfall fyrir Árbæinga
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/15/fetar_i_fotspor_fodur_sins_og_leikur_med_hk/" class="text-black" title="Fetar í fótspor föður síns og leikur með HK">
                      Fetar í fótspor föður síns og leikur með HK
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2020/06/16/eftirsottur_i_evropu/" class="text-black" title="Eftirsóttur í Evrópu">
                      Eftirsóttur í Evrópu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/16/sextan_ara_stjornuhetja/" class="text-black" title="Sextán ára Stjörnuhetja">
                      Sextán ára Stjörnuhetja
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/frettir/2020/06/17/ein_su_efnilegasta_latin_16_ara_ad_aldri/" class="text-black" title="Ein sú efnilegasta látin 16 ára að aldri ">
                      Ein sú efnilegasta látin 16 ára að aldri 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/10/smit_i_markid_hja_leikni/" class="text-black" title="Smit í markið hjá Leikni">
                      Smit í markið hjá Leikni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/13/sigurmark_oskars_a_hlidarenda_2/" class="text-black" title="Sigurmark Óskars á Hlíðarenda">
                      Sigurmark Óskars á Hlíðarenda
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/06/14/liverpool_fer_ekki_i_sogubaekurnar/" class="text-black" title="Liverpool fer ekki í sögubækurnar">
                      Liverpool fer ekki í sögubækurnar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/06/10/glassman_segir_af_ser/" class="text-black" title="Glassman segir af sér ">
                      Glassman segir af sér 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/06/15/ronaldo_a_leidinni_til_london/" class="text-black" title="Ronaldo á leiðinni til London?">
                      Ronaldo á leiðinni til London?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/15/stjarnan_keyrdi_yfir_attavillta_arbaeinga/" class="text-black" title="Stjarnan keyrði yfir áttavillta Árbæinga">
                      Stjarnan keyrði yfir áttavillta Árbæinga
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/13/ad_verda_einhverjir_i_frii_i_fyrramalid/" class="text-black" title="Það verða einhverjir í fríi í fyrramálið">
                      Það verða einhverjir í fríi í fyrramálið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/06/10/klopp_eydilagdi_stora_bikarleikinn_okkar/" class="text-black" title="Klopp eyðilagði stóra bikarleikinn okkar">
                      Klopp eyðilagði stóra bikarleikinn okkar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/14/oruggur_sigur_blika_gegn_grottu/" class="text-black" title="Öruggur sigur Blika gegn Gróttu">
                      Öruggur sigur Blika gegn Gróttu
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











  <div class="my-1">
    
    
  <aside class="augl" id="slot-926-1">
  <div id="slot-926-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-1', [[44657, 1, 86704, 97301, 310, 400, "46/ad_44657_86704.jpg", "https://www.atak.is/langtimaleiga", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44733, 5, 87135, 97192, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-28/1588065799.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45052, 5, 87725, 97193, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-05-22/1590163799.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45049, 5, 87717, 96578, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-05-22/1590155854.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45178, 5, 88097, 97005, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-04/1591296834.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45264, 5, 88357, 97374, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-15/1592219924.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

  </div>


        
    </div>
    <div class="col-12 col-sm-6" order-last order-sm-first>
      
          
    

<div id="sport-newsitem-delta-add-1" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-1').load(
      '/sport/newsitem/delta_add/83/?rep=1',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-1 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-1">
  <div id="slot-767-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-1', [[39620, 1, 88301, 97328, 310, 400, "96/ad_39620_88301.jpg", "http://www.fjallakofinn.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44417, 1, 88215, 97224, 310, 400, "44/ad_44417_88215.jpg", "https://rafver.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45226, 5, 88269, 97279, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-11/1591886135.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45289, 5, 88405, 97447, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-16/1592317847.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45296, 5, 88413, 97461, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-16/1592319645.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    
  <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&tabs=timeline&width=310&height=390&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=367160293313398" width="310" height="390" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>


        
    </div>
  </section>

    </div>

    <div class="post-news noprint">


  
    <div id="post_news_ajax_content" class="w-100 clear"></div>
    <script type="text/javascript">
    //<![CDATA[
    $(function(){
      $('#post_news_ajax_content').load('/frettir/post_news2/sport/', function(){
          if (! readCookie('mbl_hyph_off')) {
            $('#post_news_ajax_content .teaser *, #post_news_ajax_content .media *').hyphenate(window.location.pathname.indexOf('/english/') > -1 ? 'en' : 'is');
          }
          $('#post_news_ajax_content').mblLazyLoad();
          $('#post_news_ajax_content .lazy').Lazy();
        })
      });
    //]]>
    </script>
</div>

  
    </div>
    <div class="col-12 col-md-px310 col-lg-3 seen-0011">
      
    <div class="noprint">
      
  
  
  <div class="was-cpick-src-ad-h1 ">
      
  <aside class="augl" id="slot-629-2">
  <div id="slot-629-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-2', [[33123, 5, 87925, 78676, 310, 400, "", "https://www.mbl.is/static/augl/2020/5/598239-37456794.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45103, 5, 87844, 97194, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-05-27/1590598685.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [26893, 5, 88349, 78841, 310, 400, "", "https://banners.siminn.is/augl/SIM_12921_Enski_boltinn/SIM_12921_Enski_boltinn_310x400_mbl/Default/index.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44669, 5, 86724, 97190, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-07/1586276253.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44736, 5, 87775, 97191, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-05-25/1590398157.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45051, 5, 87726, 96745, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-05-22/1590163836.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

      
      









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/frettir/2020/06/17/ein_su_efnilegasta_latin_16_ara_ad_aldri/" class="text-black" title="Ein sú efnilegasta látin 16 ára að aldri ">
                      Ein sú efnilegasta látin 16 ára að aldri 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/06/17/ragnar_a_leidinni_til_islands/" class="text-black" title="Ragnar á leiðinni til Íslands">
                      Ragnar á leiðinni til Íslands
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/06/17/afar_sannfaerandi_city_sigur_i_endurkomunni/" class="text-black" title="Afar sannfærandi City-sigur í endurkomunni">
                      Afar sannfærandi City-sigur í endurkomunni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/06/17/klopp_bidlar_til_studningsmanna_liverpool/" class="text-black" title="Klopp biðlar til stuðningsmanna Liverpool">
                      Klopp biðlar til stuðningsmanna Liverpool
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2020/06/16/kristjana_thjalfar_karlana/" class="text-black" title="Kristjana þjálfar karlana">
                      Kristjana þjálfar karlana
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/06/17/sviptur_fyrirlidabandinu_fyrir_ad_vilja_roa_a_onnur/" class="text-black" title="Sviptur fyrirliðabandinu fyrir að vilja róa á önnur mið">
                      Sviptur fyrirliðabandinu fyrir að vilja róa á önnur mið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/06/17/storu_felogin_neita_ad_spila/" class="text-black" title="Stóru félögin neita að spila">
                      Stóru félögin neita að spila
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2020/06/17/thjalfari_warriors_hrosadi_ellefu_ara_islendingi/" class="text-black" title="Þjálfari Warriors hrósaði ellefu ára Íslendingi">
                      Þjálfari Warriors hrósaði ellefu ára Íslendingi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/06/17/skotmark_united_kostar_80_milljonir/" class="text-black" title="Skotmark United kostar 80 milljónir">
                      Skotmark United kostar 80 milljónir
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/06/16/radherrann_hotar_ad_flytja_leiki_a_hlutlausa_velli/" class="text-black" title="Ráðherrann hótar að flytja leiki á hlutlausa velli">
                      Ráðherrann hótar að flytja leiki á hlutlausa velli
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2020/06/16/coutinho_bidlar_til_klopp/" class="text-black" title="Coutinho biðlar til Klopp">
                      Coutinho biðlar til Klopp
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/15/eins_sart_og_thad_verdur/" class="text-black" title="Eins sárt og það verður">
                      Eins sárt og það verður
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/06/16/dyrasti_varnarmadur_i_heimi/" class="text-black" title="Dýrasti varnarmaður í heimi">
                      Dýrasti varnarmaður í heimi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/15/stjarnan_keyrdi_yfir_attavillta_arbaeinga/" class="text-black" title="Stjarnan keyrði yfir áttavillta Árbæinga">
                      Stjarnan keyrði yfir áttavillta Árbæinga
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/15/med_20_aukakilo_i_rassgatinu/" class="text-black" title="„Með 20 aukakíló í rassgatinu“">
                      „Með 20 aukakíló í rassgatinu“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/06/16/thekkt_fyrir_annad_en_domgaeslu/" class="text-black" title="Þekkt fyrir annað en dómgæslu">
                      Þekkt fyrir annað en dómgæslu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/16/afall_fyrir_arbaeinga/" class="text-black" title="Áfall fyrir Árbæinga">
                      Áfall fyrir Árbæinga
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/15/fetar_i_fotspor_fodur_sins_og_leikur_med_hk/" class="text-black" title="Fetar í fótspor föður síns og leikur með HK">
                      Fetar í fótspor föður síns og leikur með HK
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2020/06/16/eftirsottur_i_evropu/" class="text-black" title="Eftirsóttur í Evrópu">
                      Eftirsóttur í Evrópu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/16/sextan_ara_stjornuhetja/" class="text-black" title="Sextán ára Stjörnuhetja">
                      Sextán ára Stjörnuhetja
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/frettir/2020/06/17/ein_su_efnilegasta_latin_16_ara_ad_aldri/" class="text-black" title="Ein sú efnilegasta látin 16 ára að aldri ">
                      Ein sú efnilegasta látin 16 ára að aldri 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/10/smit_i_markid_hja_leikni/" class="text-black" title="Smit í markið hjá Leikni">
                      Smit í markið hjá Leikni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/13/sigurmark_oskars_a_hlidarenda_2/" class="text-black" title="Sigurmark Óskars á Hlíðarenda">
                      Sigurmark Óskars á Hlíðarenda
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/06/14/liverpool_fer_ekki_i_sogubaekurnar/" class="text-black" title="Liverpool fer ekki í sögubækurnar">
                      Liverpool fer ekki í sögubækurnar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/06/10/glassman_segir_af_ser/" class="text-black" title="Glassman segir af sér ">
                      Glassman segir af sér 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/06/15/ronaldo_a_leidinni_til_london/" class="text-black" title="Ronaldo á leiðinni til London?">
                      Ronaldo á leiðinni til London?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/15/stjarnan_keyrdi_yfir_attavillta_arbaeinga/" class="text-black" title="Stjarnan keyrði yfir áttavillta Árbæinga">
                      Stjarnan keyrði yfir áttavillta Árbæinga
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/13/ad_verda_einhverjir_i_frii_i_fyrramalid/" class="text-black" title="Það verða einhverjir í fríi í fyrramálið">
                      Það verða einhverjir í fríi í fyrramálið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/06/10/klopp_eydilagdi_stora_bikarleikinn_okkar/" class="text-black" title="Klopp eyðilagði stóra bikarleikinn okkar">
                      Klopp eyðilagði stóra bikarleikinn okkar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/06/14/oruggur_sigur_blika_gegn_grottu/" class="text-black" title="Öruggur sigur Blika gegn Gróttu">
                      Öruggur sigur Blika gegn Gróttu
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











  <div class="my-1">
    
    
  <aside class="augl" id="slot-926-2">
  <div id="slot-926-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-2', [[44657, 1, 86704, 97301, 310, 400, "46/ad_44657_86704.jpg", "https://www.atak.is/langtimaleiga", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44733, 5, 87135, 97192, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-28/1588065799.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45052, 5, 87725, 97193, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-05-22/1590163799.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45049, 5, 87717, 96578, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-05-22/1590155854.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45178, 5, 88097, 97005, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-04/1591296834.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45264, 5, 88357, 97374, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-15/1592219924.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

  </div>


      
    

<div id="sport-newsitem-delta-add-2" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-2').load(
      '/sport/newsitem/delta_add/83/?rep=2',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-2 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-2">
  <div id="slot-767-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-2', [[39620, 1, 88301, 97328, 310, 400, "96/ad_39620_88301.jpg", "http://www.fjallakofinn.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44417, 1, 88215, 97224, 310, 400, "44/ad_44417_88215.jpg", "https://rafver.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45226, 5, 88269, 97279, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-11/1591886135.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45289, 5, 88405, 97447, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-16/1592317847.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45296, 5, 88413, 97461, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-16/1592319645.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    
  <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&tabs=timeline&width=310&height=390&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=367160293313398" width="310" height="390" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>


    </div>
  
    </div>
  </section>




























































</div>

            </div>
        </main>

            

  
  
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/26740627/cs.js"></script>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 48650;
  _sf_async_config.domain = "mbl.is";
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "Íþróttir";
  _sf_async_config.authors = "mbl.is";
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>



        
    <script type="text/javascript">//<![CDATA[
        
    //]]></script>

      <div class="container-fluid mt-2 px-0">
        <footer role="footer" class="main-footer d-print-none">
            
    






<div class="border-top border-gray bg-gray-light">
  <div class="mb-4 bg-white">
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu empty"></nav>





  </div>

  <div class="container px-2">
    <div class="border-bottom border-gray mb-3">
        
  
  <div class="mb-3">
    <a href="/"><img src="/a/img/haus_new/mbl-dark.svg" height="35" /></a>
  </div>
  <div class="d-flex flex-wrap d-flex justify-content-start mbl-links">
      <a href="https://www.facebook.com/mbl.is" class="mb-2"><h5><i class="footer_new-facebook mr-1"></i>Facebook</h5></a>
      <a href="https://twitter.com/mblfrettir" class="mb-2"><h5><i class="footer_new-twitter mr-1"></i>Twitter</h5></a>
      <a href="/augl-greining/verdskra" class="mb-2"><h5><i class="footer_new-ads mr-1"></i>Auglýsingar</h5></a>
      <a href="/frettir/vinsaelast/" class="mb-2"><h5><i class="footer_new-vinsaelast mr-1"></i>Vinsælast á mbl.is</h5></a>
      <a href="/frettir/bladamenn/" class="mb-2"><h5><i class="footer_new-most2 mr-1"></i>Blaðamenn mbl.is</h5></a>
      <a href="/frettir/nyjast/" class="mb-2"><h5><i class="footer_new-week mr-1"></i>Fréttir vikunnar</h5></a>
      <a href="/mm/greinilegur/" class="mb-2"><h5><i class="footer_new-easy mr-1"></i>Auðlesinn mbl.is</h5></a>
      <a href="/feeds/" class="mb-2"><h5><i class="footer_new-rss mr-1"></i>RSS</h5></a>
      <a href="mailto:netfrett@mbl.is" class="mb-2"><h5><i class="footer_new-send mr-1"></i>Senda frétt til mbl.is</h5></a>
      <a href="/frettir/colorbox/user_page_settings/" class="mb-2"><h5><i class="footer_new-settings mr-1"></i>Síðustillingar</h5></a>
      <a href="/frettir/um_vefinn/" class="mb-2"><h5><i class="footer_new-about_mbl mr-1"></i>Um mbl.is</h5></a>
      <a href="/frettir/samband/" class="mb-2"><h5><i class="footer_new-contact2 mr-1"></i>Hafðu samband</h5></a>
  </div>

    </div>
    <div class="border-bottom border-gray mb-3">
      
  
  <div class="mb-3">
    <a href="/mogginn/bladid/yfirlit/">
      <img src="/a/img/haus_new/morgunbladid-dark.svg" height="35" />
    </a>
  </div>
  <div class="row">
    <div class="col-12 col-md-8">
      <ul class="d-flex d-flex flex-wrap justify-content-start flex-column moggi-links">
          <li class="mb-2"><a href="/mogginn/bladid/yfirlit/"><h5 class="d-inline">Lesa blaðið</h5></a></li>
          <li class="mb-2"><a href="/mogginn/snjalltaeki"><h5 class="d-inline">Spjaldtölvu- og snjallsímaútgáfa</h5></a></li>
          <li class="mb-2"><a href="/mogginn/leidarar/"><h5 class="d-inline">Leiðarar, Staksteinar og Reykjavíkurbréf</h5></a></li>
          <li class="mb-2"><a href="/askrift/"><h5 class="d-inline">Gerast áskrifandi</h5></a></li>
          <li class="mb-2"><a href="http://mannaudur.arvakur.is"><h5 class="d-inline">Sækja um starf</h5></a></li>
          <li class="mb-2"><a href="mailto:ritstjorn@mbl.is"><h5 class="d-inline">Senda frétt</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/senda_inn_efni.html"><h5 class="d-inline">Senda grein</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/pennar/senda_inn.html?cat_id=9&amp;subcat_id_string=arnad_heilla_nyir_borgarar"><h5 class="d-inline">Nýir borgarar</h5></a></li>
          <li class="mb-2"><a href="/greinasafn/"><h5 class="d-inline">Greinasafn</h5></a></li>
          <li class="mb-2"><a href="/myndasafn/"><h5 class="d-inline">Myndasafn</h5></a></li>
          <li class="mb-2"><a href="/mogginn/auglysingar"><h5 class="d-inline">Panta auglýsingu</h5></a></li>
          <li class="mb-2"><a href="/html/mogginn/pdf/augl/verdskra_2016.pdf"><h5 class="d-inline">Verðskrá auglýsinga</h5></a></li>
          <li class="mb-2"><a href="/moggaklubburinn/"><h5 class="d-inline">Moggaklúbbur</h5></a></li>
          <li class="mb-2"><a href="https://www.mbl.is/mm/mogginn/fritarar/"><h5 class="d-inline">Fréttaritarar</h5></a></li>
          <li class="mb-2"><a href="/mogginn/english/"><h5 class="d-inline">Advertisers</h5></a></li>
      </ul>
    </div>
    <div class="col-12 col-md-4">
      <div class="media">
        <img src="/a/img/footer/kross.png" />
        <div class="media-body">
          <ul class="d-flex d-flex flex-wrap justify-content-start flex-column">
              <li class="mb-2"><a href="/mogginn/minningar/"><h5 class="d-inline">Senda inn minningargrein</h5></a></li>
              <li class="mb-2"><a href="/mogginn/andlat/"><h5 class="d-inline">Senda inn andláts-, útfarar- eða þakkartilkynningu</h5></a></li>
              <li class="mb-2"><a href="/greinasafn/minningargreinar/"><h5 class="d-inline">Lesa minningargreinar</h5></a></li>
              <li class="mb-2"><a href="/minningabok/"><h5 class="d-inline">Panta minningabók</h5></a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>

    </div>
    <div class="mb-1">
      
  

  <div class="d-flex flex-wrap d-flex justify-content-between">
    <a class="mb-2" href="https://www.arvakur.is/">
      <img src="/a/img/haus_new/arvakur.svg" height="28" />
    </a>
    <div class="d-flex flex-wrap justify-content-start">
        <a href="https://www.mbl.is/mogginn/bladid/yfirlit" class="mb-2 mt-1 mr-4"><h5>Morgunblaðið</h5></a>
        <a href="https://www.mbl.is/frettir/" class="mb-2 mt-1 mr-4"><h5>mbl.is</h5></a>
        <a href="https://icelandmonitor.mbl.is/" class="mb-2 mt-1 mr-4"><h5>Iceland Monitor</h5></a>
        <a href="http://finna.is/" class="mb-2 mt-1 mr-4"><h5>FINNA</h5></a>
        <a href="http://edda.is/" class="mb-2 mt-1 mr-4"><h5>Edda útgáfa</h5></a>
        <a href="https://k100.mbl.is/" class="mb-2 mt-1 mr-4"><h5>K100</h5></a>
        <a href="https://www.blog.is/forsida/" class="mb-2 mt-1 mr-4"><h5>blog.is</h5></a>
        <a href="https://www.landsprent.is" class="mb-2 mt-1 mr-4"><h5>Landsprent</h5></a>
    </div>
  </div>

    </div>
  </div>
  <div class="container-fluid px-0 bg-gray-dark">
    
  <div class="container text-white px-2">
    <div class="row">
      <div class="left col-12 col-md-8 py-1">
        <a href="/" class="text-white">mbl.is</a>/<a href="/mogginn/fyrirtaekid/" class="text-white">Árvakur hf.</a>
        <a href="/mogginn/hofundarrettur/" class="text-white">&copy; 2020</a>
        &nbsp;|&nbsp;
        Hádegismóum 2, 110 Reykjavík
        &nbsp;|&nbsp;
        sími 569-1100
      </div>

      <div class="col-12 col-md-4 text-md-right text-lg-right py-1">
          <a class="text-white" href="mailto:netfrett@mbl.is">Fréttadeild mbl.is</a> | <a href="mailto:netdeild@mbl.is" class="text-white">Tæknideild mbl.is</a>

      </div>
    </div>
  </div>

  </div>
</div>











        </footer>
      </div>
    </body>
</html>


































































