













<!DOCTYPE html>
<html lang="is">
    <head>
        
    <title>Valgarð þriðji Íslendingurinn á HM</title>
    <meta name="title" content="Valgarð þriðji Íslendingurinn á HM" />

        

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="description" content="Fimleikamaðurinn Valgarð Reinhardsson hefur tryggt sér sæti á heimsmeistaramótinu í áhaldafimleikum í Liverpool á Englandi. Mótið hefst 29. október og stendur til 6. nóvember." />
        <meta name="keywords" content="" />
    <meta name="application-name" content="mbl.is" />
    <meta name="msapplication-square150x150logo" content="/square.png" />
    <meta name="msapplication-wide310x150logo" content="/wide.png" />
    <meta name="msapplication-square310x310logo" content="/large.png" />
    <meta property="fb:app_id" content="1813721455514707" />
    <link rel="search" type="application/opensearchdescription+xml" href="/a/xml/opensearch.xml" title="Leit á mbl.is" />
    <link rel="home" title="Heim" href="https://www.mbl.is/" />
    <link rel="search" title="Leit" href="https://www.mbl.is/frettir/search/" />
    <link rel="about" title="Um vefinn" href="https://www.mbl.is/frettir/um_vefinn/" />
    <link rel="icon" type="image/png" href="https://www.mbl.is/favicon.ico"/>
    <link rel="icon" type="image/png" sizes="192x192" href="https://www.mbl.is/favicon_192x192.png"/>
        <link rel="image_src" href="https://www.mbl.is/img/mbl.is.gif" />

    <meta id="mbl-viewport" name="viewport" content="width=device-width,initial-scale=1.0" />
    <script type="text/javascript">
      var ww = screen ? screen.width : 0;
      var mblviewport = document.getElementById('mbl-viewport');
      if (! ww) ww = window.innerWidth;
      var is_landscape = (Math.abs(window.orientation) === 90);
      if (ww > 599 && ww < 680)
          mblviewport.setAttribute('content', 'width=700,initial-scale=0.92');
      if (ww > 960 && ww < 1099)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
      if (ww == 768 && is_landscape)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
    </script>

        
        <link type="text/css" href="/djstatic/cache/webpack/css/vendor-compat-67b5af05b99646ea8862.css" rel="stylesheet" />

        <link type="text/css" href="/djstatic/cache/webpack/css/sport-67199f93ee10bbe7a956.css" rel="stylesheet" />


        <style type="text/css"></style>

        
        <script type="text/javascript" src="/djstatic/cache/webpack/js/vendor-compat-d9ce0d2befd90a1c09b1.js" ></script>


        <script type="text/javascript" src="/djstatic/cache/webpack/js/sport-6f67704b3c9a632c0897.js" ></script>


        
    <meta name="theme-color" content="#007" />
    <meta name="msapplication-TileColor" content="#007" />
    <script type="text/javascript">
        var themeColor = getComputedStyle(document.documentElement)
            .getPropertyValue('--sport');
        var metaThemeColor = document.querySelector('meta[name=theme-color]');
        var metaMSThemeColor = document.querySelector('meta[name=msapplication-TileColor]');
        metaThemeColor.setAttribute('content', themeColor);
        metaMSThemeColor.setAttribute('content', themeColor);
    </script>

        

  <meta property="og:image" content="https://cdn.mbl.is/m2/a8fL3O0ZEQsSACAxnzTCYR1Buao=/1640x1093/smart/frimg/1/36/6/1360683.jpg" />
  <meta property="og:title" content="Valgarð þriðji Íslendingurinn á HM" />
  <meta property="og:description" content="Fimleikamaðurinn Valgarð Reinhardsson hefur tryggt sér sæti á heimsmeistaramótinu í áhaldafimleikum í Liverpool á Englandi. Mótið hefst 29. október og stendur til 6. nóvember." />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.mbl.is/sport/frettir/2022/08/22/valgard_thridji_islendingurinn_a_hm/" />
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Fimleikamaðurinn Valgarð Reinhardsson hefur tryggt sér sæti á heimsmeistaramótinu í áhaldafimleikum í Liverpool á Englandi. Mótið hefst 29. október og stendur til 6. nóvember.">
  <meta name="twitter:title" content="Valgarð þriðji Íslendingurinn á HM">





<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://mbl.is/sport/frettir/2022/08/22/valgard_thridji_islendingurinn_a_hm/"
},
"headline": "Valgarð þriðji Íslendingurinn á HM",
"datePublished": "2022-08-22T14:55:00+0000",
"dateModified": "2022-08-22T14:56:16.188985+0000",
"image":"https://cdn.mbl.is/m2/a8fL3O0ZEQsSACAxnzTCYR1Buao=/1640x1093/smart/frimg/1/36/6/1360683.jpg",
"author": {
  "@type": "NewsMediaOrganization",
  "name": "mbl.is",
  "email": "netfrett@mbl.is",
  "url": "https://www.mbl.is/frettir/um_vefinn"
},
"publisher": {
    "@type": "NewsMediaOrganization",
    "name": "mbl.is",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.mbl.is/a/img/haus_new/mbl.svg"
    }
},
"description": "Fimleikamaðurinn Valgarð Reinhardsson hefur tryggt sér sæti á heimsmeistaramótinu í áhaldafimleikum í Liverpool á Englandi. Mótið hefst 29. október og stendur til 6. nóvember."}
</script>




            
  
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

  
  <script type="text/javascript" src="//cl-eu2.k5a.io/6183cbc116dbc70bd27919a3.js" async></script>

  
  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '4468092613218988');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=4468092613218988&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  
  
  
  <meta property="article:section" content="Íþróttir" />
  <script type="text/javascript" src="//log.gallup.is/gallup.js" async></script>


    </head>
    
    
    
    <body class="theme-sport with-yfirhaus-new ">
        
            


  
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-5', {'sampleRate': 10});
  ga('set', 'dimension1', 'Íþróttir');
  ga('send', 'pageview');

</script>


        
  <script type="text/javascript">
    function setCookie(name, value, days) {
      var expires = "";
      if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days*24*60*60*1000));
          expires = "; expires=" + date.toUTCString();
      }
      document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1,c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }
    function cookiesAccepted(e) {
      e.preventDefault();
      setCookie('cookie_consent_agreement', true, 5000);

      var element, name, arr;
      element = document.getElementById('cookie-consent');
      name = 'd-none';
      arr = element.className.split(' ');
      if (arr.indexOf(name) == -1) {
          element.className += ' ' + name;
      }
    }
  </script>
  <style>
    #cookie-consent {
      position: fixed;
      bottom: 1em;
      left: 1em;
      width: 350px;
      height: 160px;
      background-color: rgb(237, 239, 245);
      z-index: 99999;
      font-size: 17px;
      font-family: Georgia, Palatino, Times, "Times New Roman", serif;
    }
    #cookie-consent span {
      margin: 2em 2em 2em;
      display: block;
    }
    @media (max-width: 600px) {
      #cookie-consent {
        width: 100%;
        left: 0;
        bottom: 0;
      }

      #cookie-consent span {
        margin: 1.2em 2em 1.2em;
      }
    }

    #cookie-consent div a {
      position: absolute;
      bottom: 0;
      padding: 10px;
      text-align: center;
      width: 100%;
      background-color:#007;
      color: white;
      text-decoration: none;
    }
    #cookie-consent div a:hover {
      text-decoration: none;
    }
  </style>
  <div id="cookie-consent" style="display: none;">
      <span>
        Þessi síða notar vefkökur (cookies)
        til að bæta upplifun notenda.
        <a href="https://www.mbl.is/frettir/personuupplysingar/" target="_blank">Sjá nánar</a>
      </span>
      <div>
        <a href="#" onclick="cookiesAccepted(event)">Loka</a>
      </div>
  </div>
  <script type="text/javascript">
    if (!getCookie('cookie_consent_agreement')) {
      var element = document.getElementById('cookie-consent');
      element.removeAttribute('style');
    }
  </script>


        <div class="main-header container-fluid p-0 mb-2 noprint">
          
            
    <nav class="main-nav navbar navbar-dark bg-sport py-1 px-2">
        <div class="container px-0 px-sm-2 align-items-end">
            

    <a class="navbar-brand mr-2 p-0" href="/"><img src="/a/img/haus_new/mbl.svg" height="35" alt="mbl.is" onerror="this.onerror=null; this.src='/img/hauslogo/mbl.generic.png'"></a>

            
            <div class="main-nav-categories">
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/rafithrottir/">Rafíþróttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>




</div>
            
    


            
    
    <span class="text-light d-none d-sm-block"><span class="inl seen-0001">Mánudagur,</span> 22. ágúst 2022</span>


            <ul class="navbar-nav flex-row ml-auto position-relative">
                <div class="d-none d-md-flex align-items-end nav-other-logos">
                    <li class="nav-item mr-1">
                        

  <div id="other-logos" class="hidden-xs">
    <a href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus_new/finna.svg" alt="Finna.is" width="70">
    </a>
    <a href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/img/haus_new/k100.svg" alt="K100" width="70">
    </a>
    <a href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/haus_new/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
  </div>

                    </li>
                </div>
                <li class="nav-item ml-2 nav-base-buttons">
                    

    
  
   <a href="#" class="dropdown-toggle" data-toggle="dropdown">
        <img class="icon" width="30px" src="/a/img/haus_new/notandi.svg" alt="Notandi">
    </a>

    <div class="user-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form id="mbluser_nav_login" class="px-4 py-2" method="post" action="/sport/innskraning/?redirect=/sport/frettir/2022/08/22/valgard_thridji_islendingurinn_a_hm/">
            <div class="form-group mb-2">
                <input type="hidden" name="redirect" value="/sport/frettir/2022/08/22/valgard_thridji_islendingurinn_a_hm/">
                <input type="text" class="form-control" name="identifier" placeholder="Notendanafn / kt.">
            </div>
            <div class="form-group mb-1">
                <input type="password" class="form-control" name="password" placeholder="Lykilorð">
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-1">Innskráning</button>
                <a class="dropdown-item text-muted mb-3" href="/minar-sidur/nyskraning/?redirect=/sport/frettir/2022/08/22/valgard_thridji_islendingurinn_a_hm/">Nýskráning</a>
            </div>
        </form>

        <div id="mbluser_nav_settings" class="px-4 py-2 text-center d-none">
            <p>Innskráð(ur) sem:</p>
            <h5 class="username font-weight-bold mb-2"></h5>
            <a class="btn btn-primary mb-2 d-block" href="/minar-sidur/">Mínar síður</a>
            <button type="button" class="btn btn-primary mb-2" data-toggle="modal" data-target="#user_site_settings">Síðustillingar</button>
            <a class="btn btn-secondary mb-3 d-block" href="https://www.mbl.is/mm/notandi/logout.html?refback=2">Skrá mig út</a>
        </div>
    </div>

    <div class="modal" id="user_site_settings">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    <iframe src="" frameborder='0' width="100%" height="295"></iframe>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-danger" data-dismiss="modal">Loka</button>
                </div>
            </div>
        </div>
    </div>



                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="search-toggle-button" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/leita.svg" alt="Leita" height="30">
    </a>

    <div class="search-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form class="px-4 py-2" action="/frettir/search/">
            <div class="form-group mb-2">
                <input type="text" id="main-nav-search-field" class="form-control" name="qs" placeholder="Leitarorð">
            </div>
            <div class="form-group mb-2">
                <div class="form-check mb-1" data-mbl-search-url="/frettir/search/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mbl" value="mbl" checked>
                    <label class="form-check-label" for="search_mbl">Leita á mbl.is</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="https://icelandmonitor.mbl.is/news/search/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_icemon" value="icemon">
                    <label class="form-check-label" for="search_icemon">News in English</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mogginn" value="mogginn">
                    <label class="form-check-label" for="search_mogginn">Leita í greinasafni Morgunblaðsins</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/minningaleit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_minning" value="minning">
                    <label class="form-check-label" for="search_minning">Leita í Minningargreinum</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/myndasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_photos" value="photos">
                    <label class="form-check-label" for="search_photos">Leita í myndasafni Morgunblaðsins</label>
                </div>
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-2">Hefja leit</button>
                <a class="dropdown-item text-muted small" href="/frettir/search/"><u>Opna nánari leit</u></a>
            </div>
        </form>
    </div>

                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="main-menu-button" title="Valmynd" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/menu.svg" alt="Valmynd" height="30" />
    </a>
    


<div class="top-menu dropdown-menu dropdown-menu-right shadow position-absolute pt-1 mt-1">
      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/frettir/">Forsíða</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_0" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_0">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/frettir/innlent/">Innlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/vedur/">Veður</a>
                  <a class="dropdown-item small px-2" href="/frettir/erlent/">Erlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/togt/">Tækni</a>
                  <a class="dropdown-item small px-2" href="/frettir/kosningar/">Kosningar</a>
                  <a class="dropdown-item small px-2" href="/bill/">Bílar</a>
                  <a class="dropdown-item small px-2" href="/frettir/nyjast/">Nýjast</a>
                  <a class="dropdown-item small px-2" href="/frettir/vinsaelast/">Vinsælast</a>
                  <a class="dropdown-item small px-2" href="/frettir/sjonvarp/">Sjónvarp</a>
                  <a class="dropdown-item small px-2" href="/frettir/search/">Fréttaleit</a>
                  <a class="dropdown-item small px-2" href="/frettir/bladamenn/">Blaðamenn</a>
                  <a class="dropdown-item small px-2" href="/frettir/bokamerki/">Bókamerki</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/"><span class="submenu-text">Hlaðvarp</span> <img class="submenu-icon1 seen-1101" src="/a/img/haus_new/hladvarp.svg" /></a>
                  <a class="dropdown-item small px-2" href="/meira/"><span class="submenu-text">Meira</span> <img class="submenu-icon2 seen-1101" src="/a/img/haus_new/meira.svg" /></a>
                  <a class="dropdown-item small px-2" href="/mogginn/dagmal/"><span class="submenu-text">Dagmál</span> <img class="submenu-icon3 seen-1101" src="/a/img/haus_new/dagmal.svg" /></a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/vidskipti/">Viðskipti</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_1" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_1">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/vidskipti/gengi/">Gengi</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pulsinn/">Viðskiptapúlsinn</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/oliuverd/">Olíuverð</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/ff2020/">Framúrskarandi fyrirtæki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/200milur/">200 mílur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_2" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_2">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/200milur/afurdir/">Afurðaverð</a>
                  <a class="dropdown-item small px-2" href="/200milur/kvoti/">Kvóti</a>
                  <a class="dropdown-item small px-2" href="/200milur/stofnar/">Stofnar</a>
                  <a class="dropdown-item small px-2" href="/200milur/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/200milur/skipaskra/">Skipaskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/utgerdir/">Útgerðir</a>
                  <a class="dropdown-item small px-2" href="/200milur/hafnir/">Hafnir</a>
                  <a class="dropdown-item small px-2" href="/200milur/stadsetningar/">Staðsetningar skipa</a>
                  <a class="dropdown-item small px-2" href="/200milur/landanir/">Nýjustu landanir</a>
                  <a class="dropdown-item small px-2" href="/200milur/thjonusta/">Þjónustuskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/um/">Um vefinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item font-weight-bold" href="/sport/">Íþróttir</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_3" role="button">-</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse show" id="main_nav_submenu_3">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/fotbolti/">Fótbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/">Enski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/efstadeild/">Íslenski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/handbolti/">Handbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/korfubolti/">Körfubolti</a>
                  <a class="dropdown-item small px-2" href="/sport/golf/">Golf</a>
                  <a class="dropdown-item small px-2" href="/sport/formula/">Formúla 1</a>
                  <a class="dropdown-item small px-2" href="/sport/rafithrottir/">Rafíþróttir</a>
                  <a class="dropdown-item small px-2" href="/sport/adrar/">Ýmsar fréttir</a>
                  <a class="dropdown-item small px-2" href="/sport/livesport/">Í beinni</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/sport/enski/">Enski boltinn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_4" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_4">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/vollurinn/">Völlurinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/folk/">Fólkið</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_5" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_5">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/folk/stjornuspa/">Stjörnuspá</a>
                  <a class="dropdown-item small px-2" href="/folk/felagsstarf/">Félagsstarf</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/">Hlaðvarp</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smartland/">Smartland</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_6" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_6">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/smartland/stars/">Frægð</a>
                  <a class="dropdown-item small px-2" href="/smartland/tiska/">Tíska</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsudagar/">Heilsudagar</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimili/">Heimili og hönnun</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimilislif/">Heimilislíf</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsa/">Heilsa</a>
                  <a class="dropdown-item small px-2" href="/smartland/samskipti/">Samskipti</a>
                  <a class="dropdown-item small px-2" href="/smartland/frami/">Frami</a>
                  <a class="dropdown-item small px-2" href="/smartland/samkvaemislifid/">Samkvæmislífið</a>
                  <a class="dropdown-item small px-2" href="/smartland/sigga-kling/">Sigga Kling</a>
                  <a class="dropdown-item small px-2" href="/smartland/jol/">Jól</a>
                  <a class="dropdown-item small px-2" href="/smartland/pistlar/">Pistlar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/matur/">Matur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_7" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_7">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/matur/uppskriftir/">Uppskriftir</a>
                  <a class="dropdown-item small px-2" href="/matur/allirgrilla/">Allir grilla</a>
                  <a class="dropdown-item small px-2" href="/matur/veitingastadir/">Veitingastaðir</a>
                  <a class="dropdown-item small px-2" href="/matur/thaettir/">Matreiðsluþættir</a>
                  <a class="dropdown-item small px-2" href="/matur/husrad/">Húsráð</a>
                  <a class="dropdown-item small px-2" href="/matur/eldhus/">Eldhús</a>
                  <a class="dropdown-item small px-2" href="/matur/neytendur/">Neytendur</a>
                  <a class="dropdown-item small px-2" href="/matur/adalrettir/">Aðalréttir</a>
                  <a class="dropdown-item small px-2" href="/matur/matarbloggarar/">Bloggarar</a>
                  <a class="dropdown-item small px-2" href="/matur/minar_uppskriftir/">Uppskriftamappan mín</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/born/">Börn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_8" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_8">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/born/medganga/">Meðganga og fæðing</a>
                  <a class="dropdown-item small px-2" href="/born/uppeldi/">Uppeldi og heilsa</a>
                  <a class="dropdown-item small px-2" href="/born/fjolskyldulif/">Fjölskyldulíf</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/ferdalog/">Ferðalög</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_9" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_9">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/ferdalog/innanlands/">Innanlands</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/erlendis/">Erlendis</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/borgarferdir/">Borgarferðir</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/utivist/">Útivist</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/ferdarad/">Ferðaráð</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/seiglurnar/">Seiglurnar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/veidi/">Sporðaköst</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/andlat/">Andlát</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/fasteignir/">Fasteignir</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smaaugl/">Smáauglýsingar</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/atvinna/">Atvinna</a>
      </div>

    <div class="dropdown-divider my-1"></div>
    
  <div class="mt-2">
    <a class="dropdown-item mb-2" href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/morgunbladid/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
    <a class="dropdown-item mb-2" href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor" width="140">
    </a>
    <a class="dropdown-item mb-2" href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus/finna-alveg-svart.svg" alt="Finna.is" width="70">
    </a>
    <a class="dropdown-item mb-2" href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/k100/img/k100-logo-black.svg" alt="K100" width="70">
    </a>
  </div>

</div>








                </li>
            </ul>
        </div>
    </nav>
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/rafithrottir/">Rafíþróttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>






        </div>

        <div class="container px-2">
            <div class="yfirhaus-ad">

  <aside class="augl" id="slot-992">
  <div id="slot-992-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('992', [[54100, 5, 109755, 131987, 1820, 980, "", "https://www.mbl.is/augl/serefni/overcast/2022-08-18/1660839091.html", "_new", 0, "", "false", "", "https://www.mbl.is/augl/serefni/overcast/2022-08-18/1660839128.html", "1100", "300", "", "https://www.mbl.is/augl/serefni/overcast/2022-08-18/1660839171.html", "680", "300", "", "https://www.mbl.is/augl/serefni/overcast/2022-08-18/1660839212.html", "360", "300"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>

        </div>

        <main id="allt" class="allt is-legacy theme_sport">
            
            <div class="container px-2 bg-white">
                <div class="pt-2 bg-white w-100"></div>
                <div class="position-relative">
                
                <div class="ticker-ad text-center pt-2 pb-4">
  <aside class="augl" id="slot-836">
  <div id="slot-836-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('836', [[53656, 1, 109736, 132105, 1100, 50, "36/ad_53656_109736.gif", "https://fjallakofinn.is/is", "_new", 0, "", "false", "", "", "", "", "36/ad_53656_109736_tablet.gif", "https://fjallakofinn.is/is", "640", "50", "36/ad_53656_109736_mobile.jpg", "https://fjallakofinn.is/is", "360", "50"], [46429, 1, 109761, 132134, 1100, 50, "64/ad_46429_109761.jpg", "https://remax.is/eignaskra/leitarnidurstodur?search_id=6973339#search-results-box", "_new", 0, "", "false", "", "", "", "", "64/ad_46429_109761_tablet.jpg", "https://remax.is/eignaskra/leitarnidurstodur?search_id=6973339#search-results-box", "640", "50", "64/ad_46429_109761_mobile.jpg", "https://remax.is/eignaskra/leitarnidurstodur?search_id=6973339#search-results-box", "360", "50"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>
                
                
                














<div class="clearfix">
























  
  
  <section class="row">
    <div class="col-12 col-md-px730 col-lg-9">
      

    <div class="frett-container">
      
      
  

  <div class="newsitem clear">
      

  <div class="dateline">Íþróttir

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 22.8.2022
        <span class="sep">|</span> 14:55
  </div>

    <div class="newsitem-main">
      <h1>Valgarð þriðji Íslendingurinn á HM</h1>
      
  

  

  
            

  

  <div class="newsitem-image is-main-img newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/36/6/1360683.jpg"
        target="_blank"
        title="Valgarð Reinharðsson er kominn með sæti á HM í Liverpool."
        rel="newsimgs"><img
          src="https://cdn.mbl.is/m2/a8fL3O0ZEQsSACAxnzTCYR1Buao=/1640x1093/smart/frimg/1/36/6/1360683.jpg"
          alt="Valgarð Reinharðsson er kominn með sæti á HM í Liverpool."
          class="img-responsive"
        /></a>
    </div>
      <div class="info">
          <span class="caption">Valgarð Reinharðsson er kominn með sæti á HM í Liverpool.</span>
            <span class="credit">
              
                Ljósmynd/Auður Sigbergsdóttir
            </span>
      </div>
  </div>



  <div class="d-sm-flex main-layout-container">
    

  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi">
          

  <div class="fb-share-link">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <script>
        function popupCenter(url, title, w, h) {
          var left = (screen.width/2)-(w/2);
          var top = (screen.height/2)-(h/2);
          return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);
        }
      </script>
      <a href="#" onClick="popupCenter('https://www.facebook.com/sharer.php?u=https://www.mbl.is/sport/frettir/2022/08/22/valgard_thridji_islendingurinn_a_hm/', 'Deila á facebook', 550, 400); event.preventDefault();"></a>

  </div>


      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Valgarð þriðji Íslendingurinn á HM - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2606115" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
      <div id="newsitem-bookmark-container"></div>
      <script type="text/javascript">
        $('#newsitem-bookmark-container').load("/frettir/bookmark/2606115/");
      </script>
          


          


  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


   <div class="main-layout">


    <p>Fimleikamaðurinn Valgarð Reinhardsson hefur tryggt sér sæti á heimsmeistaramótinu í áhaldafimleikum í Liverpool á Englandi. Mótið hefst 29. október og stendur til 6. nóvember.</p>
<p>Valgarð fékk 77,098 stig í fjölþraut á EM í München á dögunum og Alþjóða fimleikasambandið hefur staðfest að sá árangur nægi til að fá sæti á HM.</p>
<p>Ísland verður með þrjá keppendur á HM í Liverpool því Thelma Aðalsteinsdóttir og Hildur Maja Guðmundsdóttir höfðu áður tryggt sér sæti á mótinu.</p></body></html>

    
  


    
  

      
    

    
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
            It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <div class="pswp__container">
                <!-- don't modify these 3 pswp__item elements, data is added later on -->
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Share"></button>

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

            </div>
    </div>


    
  <div class="sidebar-mobile">
        


        


  </div>


      

      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
          
  
  
  <ul class="social-row">
        <li class="social-fb-multi">
          

  <div class="fb-share-link">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <script>
        function popupCenter(url, title, w, h) {
          var left = (screen.width/2)-(w/2);
          var top = (screen.height/2)-(h/2);
          return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);
        }
      </script>
      <a href="#" onClick="popupCenter('https://www.facebook.com/sharer.php?u=https://www.mbl.is/sport/frettir/2022/08/22/valgard_thridji_islendingurinn_a_hm/', 'Deila á facebook', 550, 400); event.preventDefault();"></a>

  </div>


      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Valgarð þriðji Íslendingurinn á HM - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2606115" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2022-08-22T17:12:47.5459392606115"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2606115;nidm=7580411f740eb4d874db9dca1bf6455c');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2606115;nidm=7580411f740eb4d874db9dca1bf6455c',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
    
  </div>


    
  

      

    



   </div>
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2606115, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


      



      <div class="was-cpick-src-ad-h1 seen-1100">
      
  <aside class="augl" id="slot-629-3">
  <div id="slot-629-3-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-3', [[53958, 5, 109262, 131378, 310, 400, "", "https://www.mbl.is/static/augl/2022/7/146333-56809141.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53896, 5, 109099, 131755, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-07-14/1657791997.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45696, 5, 89548, 131991, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-08-20/1597915797.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49624, 5, 108181, 131992, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-06-09/1654773280.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44669, 5, 86724, 131993, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-07/1586276253.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49249, 5, 109695, 132008, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-08-17/1660728599.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

        <div class="was-cpick-src-parallax seen-1111">
          

  <aside class="augl" id="slot-955">
  <div id="slot-955-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('955', [[54132, 1, 109778, 132145, 970, 550, "41/ad_54132_109778.jpg", "https://music.musicdoodad.com/s3/16ac608638f1", "_new", 0, "", "false", "", "", "", "", "41/ad_54132_109778_tablet.jpg", "https://music.musicdoodad.com/s3/16ac608638f1", "540", "300", "41/ad_54132_109778_mobile.jpg", "https://music.musicdoodad.com/s3/16ac608638f1", "540", "300"]],        0, 0,         0, 0,         'newsitem');
    //]]></script>

        </div>

    </div>

    <div class="noprint seen-1100 my-2 clear">
      
  
  
  <section class="row">
    <div class="col-12 col-sm-6 order-first order-sm-last">
      
          
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2022/08/22/gylfi_var_eins_og_ryksuga_a_midjunni/" class="text-black" title="Gylfi: „Var eins og ryksuga á miðjunni“">
                      Gylfi: „Var eins og ryksuga á miðjunni“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/08/22/skornir_a_hilluna_eftir_tvo_hjartastopp/" class="text-black" title="Skórnir á hilluna eftir tvö hjartastopp">
                      Skórnir á hilluna eftir tvö hjartastopp
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/22/eidur_allt_i_apaskit_hja_united/" class="text-black" title="Eiður: Allt í apaskít hjá United">
                      Eiður: Allt í apaskít hjá United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/22/leik_frestad_vegna_skotarasarinnar/" class="text-black" title="Leik frestað vegna skotárásarinnar">
                      Leik frestað vegna skotárásarinnar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/22/eidur_virkilega_slakur_og_orkulitill/" class="text-black" title="Eiður: Virkilega slakur og orkulítill">
                      Eiður: Virkilega slakur og orkulítill
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/21/faer_ser_alltaf_mcdonalds_a_leikdegi/" class="text-black" title="Fær sér alltaf McDonalds á leikdegi">
                      Fær sér alltaf McDonalds á leikdegi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/22/gylfi_arsenal_aetti_nanast_ad_taka_24_stig_i_fyrstu/" class="text-black" title="Gylfi: Arsenal ætti nánast að taka 24 stig í fyrstu átta leikjunum">
                      Gylfi: Arsenal ætti nánast að taka 24 stig í fyrstu átta leikjunum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/22/maguire_og_ronaldo_a_bekknum_gegn_liverpool/" class="text-black" title="Maguire og Ronaldo á bekknum gegn Liverpool?">
                      Maguire og Ronaldo á bekknum gegn Liverpool?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/08/21/sara_bjork_allt_i_ollu_i_sigri_juventus/" class="text-black" title="Sara Björk allt í öllu í sigri Juventus">
                      Sara Björk allt í öllu í sigri Juventus
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/08/22/lewandowski_braut_isinn_med_tveimur_morkum/" class="text-black" title="Lewandowski braut ísinn með tveimur mörkum">
                      Lewandowski braut ísinn með tveimur mörkum
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2022/08/21/city_tapadi_stigum_i_sex_marka_leik/" class="text-black" title="City tapaði stigum í sex marka leik">
                      City tapaði stigum í sex marka leik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/21/leeds_for_illa_med_chelsea/" class="text-black" title="Leeds fór illa með Chelsea">
                      Leeds fór illa með Chelsea
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/21/nokkvi_sokkti_stjornunni_med_thrennu_og_stodsending/" class="text-black" title="Nökkvi sökkti Stjörnunni með þrennu og stoðsendingu">
                      Nökkvi sökkti Stjörnunni með þrennu og stoðsendingu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/21/dramatiskur_sigur_skagamanna/" class="text-black" title="Dramatískur sigur Skagamanna">
                      Dramatískur sigur Skagamanna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/08/21/vidar_jafnadi_met_eids_smara/" class="text-black" title="Viðar jafnaði met Eiðs Smára">
                      Viðar jafnaði met Eiðs Smára
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/21/finnst_stundum_eins_og_folk_sjai_ekki_leikinn/" class="text-black" title="„Finnst stundum eins og fólk sjái ekki leikinn“">
                      „Finnst stundum eins og fólk sjái ekki leikinn“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/08/21/sara_bjork_allt_i_ollu_i_sigri_juventus/" class="text-black" title="Sara Björk allt í öllu í sigri Juventus">
                      Sara Björk allt í öllu í sigri Juventus
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/08/21/fekk_fyrirlidabandid_hja_rooney/" class="text-black" title="Fékk fyrirliðabandið hjá Rooney">
                      Fékk fyrirliðabandið hjá Rooney
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/08/21/fotbrotinn_og_missir_af_hm/" class="text-black" title="Fótbrotinn og missir af HM">
                      Fótbrotinn og missir af HM
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/20/tapar_aldrei_a_thvi_ad_fara_i_staerra_lid/" class="text-black" title="Tapar aldrei á því að fara í stærra lið">
                      Tapar aldrei á því að fara í stærra lið
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/19/thad_var_arni_vill_sem_setti_soru_bjork_af_sem_fyri/" class="text-black" title="Það var Árni Vill sem setti Söru Björk af sem fyrirliða">
                      Það var Árni Vill sem setti Söru Björk af sem fyrirliða
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/22/gylfi_var_eins_og_ryksuga_a_midjunni/" class="text-black" title="Gylfi: „Var eins og ryksuga á miðjunni“">
                      Gylfi: „Var eins og ryksuga á miðjunni“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/18/eitt_mesta_afrek_i_sogu_enska_fotboltans/" class="text-black" title="Eitt mesta afrek í sögu enska fótboltans">
                      Eitt mesta afrek í sögu enska fótboltans
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2022/08/16/islendingar_sagdir_svindla_mest/" class="text-black" title="Íslendingar sagðir svindla mest">
                      Íslendingar sagðir svindla mest
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/15/nunez_sa_rautt_er_liverpool_missteig_sig_a_anfield/" class="text-black" title="Nunez sá rautt er Liverpool missteig sig á Anfield">
                      Nunez sá rautt er Liverpool missteig sig á Anfield
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2022/08/20/arnar_fyrstur_i_mark_i_reykjavikurmarathoninu/" class="text-black" title="Arnar fyrstur í mark í Reykjavíkurmaraþoninu">
                      Arnar fyrstur í mark í Reykjavíkurmaraþoninu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/14/margret_lara_stattu_upp_i_stadinn_fyrir_ad_tuda_i_d/" class="text-black" title="Margrét Lára: Stattu upp í staðinn fyrir að tuða í dómaranum">
                      Margrét Lára: Stattu upp í staðinn fyrir að tuða í dómaranum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/18/bikarmeistararnir_i_undanurslit_eftir_storkostlegan/" class="text-black" title="Bikarmeistararnir í undanúrslit eftir stórkostlegan leik">
                      Bikarmeistararnir í undanúrslit eftir stórkostlegan leik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/17/ratcliffe_vill_eignast_united/" class="text-black" title="Ratcliffe vill eignast United">
                      Ratcliffe vill eignast United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2022/08/20/islenskt_lid_landar_samningi_vid_nike/" class="text-black" title="Íslenskt lið landar samningi við Nike">
                      Íslenskt lið landar samningi við Nike
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 d-none">
      
  <aside class="augl" id="slot-629-1">
  <div id="slot-629-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-1', [[53958, 5, 109262, 131378, 310, 400, "", "https://www.mbl.is/static/augl/2022/7/146333-56809141.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53896, 5, 109099, 131755, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-07-14/1657791997.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45696, 5, 89548, 131991, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-08-20/1597915797.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49624, 5, 108181, 131992, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-06-09/1654773280.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44669, 5, 86724, 131993, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-07/1586276253.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49249, 5, 109695, 132008, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-08-17/1660728599.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;width=310&amp;height=180&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-1">
  <div id="slot-926-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-1', [[49323, 1, 109266, 131360, 310, 400, "93/ad_49323_109266.jpg", "https://bsch.is/namskeid/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49591, 5, 100131, 131764, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-09-03/1630700355.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [52494, 1, 109334, 131803, 310, 400, "24/ad_52494_109334.png", "https://veidiflugur.is/vodlur/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [48004, 5, 96376, 131995, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-04-06/1617710714.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53926, 5, 109178, 131994, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-12-29/1640788497.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


        
    </div>
    <div class="col-12 col-sm-6" order-last order-sm-first>
      
          
    

<div id="sport-newsitem-delta-add-1" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-1').load(
      '/sport/newsitem/delta_add/97/?rep=1',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-1 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-1">
  <div id="slot-767-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-1', [[43098, 5, 109667, 131940, 310, 400, "", "https://cdn.hringdu.is/augl/skolanet2022_310400/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


        
    </div>
  </section>

    </div>

    <div class="post-news noprint">


  
    <div id="post_news_ajax_content" class="w-100 clear"></div>
    <script type="text/javascript">
    //<![CDATA[
    $(function(){
      $('#post_news_ajax_content').load('/frettir/post_news2/sport/', function(){
          if (! readCookie('mbl_hyph_off')) {
            $('#post_news_ajax_content .teaser *, #post_news_ajax_content .media *').hyphenate(window.location.pathname.indexOf('/english/') > -1 ? 'en' : 'is');
          }
          $('#post_news_ajax_content').mblLazyLoad();
          $('#post_news_ajax_content .lazy').Lazy();
        })
      });
    //]]>
    </script>
</div>

  
    </div>
    <div class="col-12 col-md-px310 col-lg-3 seen-0011">
      
    <div class="noprint">
      
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2022/08/22/gylfi_var_eins_og_ryksuga_a_midjunni/" class="text-black" title="Gylfi: „Var eins og ryksuga á miðjunni“">
                      Gylfi: „Var eins og ryksuga á miðjunni“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/08/22/skornir_a_hilluna_eftir_tvo_hjartastopp/" class="text-black" title="Skórnir á hilluna eftir tvö hjartastopp">
                      Skórnir á hilluna eftir tvö hjartastopp
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/22/eidur_allt_i_apaskit_hja_united/" class="text-black" title="Eiður: Allt í apaskít hjá United">
                      Eiður: Allt í apaskít hjá United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/22/leik_frestad_vegna_skotarasarinnar/" class="text-black" title="Leik frestað vegna skotárásarinnar">
                      Leik frestað vegna skotárásarinnar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/22/eidur_virkilega_slakur_og_orkulitill/" class="text-black" title="Eiður: Virkilega slakur og orkulítill">
                      Eiður: Virkilega slakur og orkulítill
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/21/faer_ser_alltaf_mcdonalds_a_leikdegi/" class="text-black" title="Fær sér alltaf McDonalds á leikdegi">
                      Fær sér alltaf McDonalds á leikdegi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/22/gylfi_arsenal_aetti_nanast_ad_taka_24_stig_i_fyrstu/" class="text-black" title="Gylfi: Arsenal ætti nánast að taka 24 stig í fyrstu átta leikjunum">
                      Gylfi: Arsenal ætti nánast að taka 24 stig í fyrstu átta leikjunum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/22/maguire_og_ronaldo_a_bekknum_gegn_liverpool/" class="text-black" title="Maguire og Ronaldo á bekknum gegn Liverpool?">
                      Maguire og Ronaldo á bekknum gegn Liverpool?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/08/21/sara_bjork_allt_i_ollu_i_sigri_juventus/" class="text-black" title="Sara Björk allt í öllu í sigri Juventus">
                      Sara Björk allt í öllu í sigri Juventus
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/08/22/lewandowski_braut_isinn_med_tveimur_morkum/" class="text-black" title="Lewandowski braut ísinn með tveimur mörkum">
                      Lewandowski braut ísinn með tveimur mörkum
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2022/08/21/city_tapadi_stigum_i_sex_marka_leik/" class="text-black" title="City tapaði stigum í sex marka leik">
                      City tapaði stigum í sex marka leik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/21/leeds_for_illa_med_chelsea/" class="text-black" title="Leeds fór illa með Chelsea">
                      Leeds fór illa með Chelsea
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/21/nokkvi_sokkti_stjornunni_med_thrennu_og_stodsending/" class="text-black" title="Nökkvi sökkti Stjörnunni með þrennu og stoðsendingu">
                      Nökkvi sökkti Stjörnunni með þrennu og stoðsendingu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/21/dramatiskur_sigur_skagamanna/" class="text-black" title="Dramatískur sigur Skagamanna">
                      Dramatískur sigur Skagamanna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/08/21/vidar_jafnadi_met_eids_smara/" class="text-black" title="Viðar jafnaði met Eiðs Smára">
                      Viðar jafnaði met Eiðs Smára
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/21/finnst_stundum_eins_og_folk_sjai_ekki_leikinn/" class="text-black" title="„Finnst stundum eins og fólk sjái ekki leikinn“">
                      „Finnst stundum eins og fólk sjái ekki leikinn“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/08/21/sara_bjork_allt_i_ollu_i_sigri_juventus/" class="text-black" title="Sara Björk allt í öllu í sigri Juventus">
                      Sara Björk allt í öllu í sigri Juventus
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/08/21/fekk_fyrirlidabandid_hja_rooney/" class="text-black" title="Fékk fyrirliðabandið hjá Rooney">
                      Fékk fyrirliðabandið hjá Rooney
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/08/21/fotbrotinn_og_missir_af_hm/" class="text-black" title="Fótbrotinn og missir af HM">
                      Fótbrotinn og missir af HM
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/20/tapar_aldrei_a_thvi_ad_fara_i_staerra_lid/" class="text-black" title="Tapar aldrei á því að fara í stærra lið">
                      Tapar aldrei á því að fara í stærra lið
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/19/thad_var_arni_vill_sem_setti_soru_bjork_af_sem_fyri/" class="text-black" title="Það var Árni Vill sem setti Söru Björk af sem fyrirliða">
                      Það var Árni Vill sem setti Söru Björk af sem fyrirliða
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/22/gylfi_var_eins_og_ryksuga_a_midjunni/" class="text-black" title="Gylfi: „Var eins og ryksuga á miðjunni“">
                      Gylfi: „Var eins og ryksuga á miðjunni“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/18/eitt_mesta_afrek_i_sogu_enska_fotboltans/" class="text-black" title="Eitt mesta afrek í sögu enska fótboltans">
                      Eitt mesta afrek í sögu enska fótboltans
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2022/08/16/islendingar_sagdir_svindla_mest/" class="text-black" title="Íslendingar sagðir svindla mest">
                      Íslendingar sagðir svindla mest
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/15/nunez_sa_rautt_er_liverpool_missteig_sig_a_anfield/" class="text-black" title="Nunez sá rautt er Liverpool missteig sig á Anfield">
                      Nunez sá rautt er Liverpool missteig sig á Anfield
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2022/08/20/arnar_fyrstur_i_mark_i_reykjavikurmarathoninu/" class="text-black" title="Arnar fyrstur í mark í Reykjavíkurmaraþoninu">
                      Arnar fyrstur í mark í Reykjavíkurmaraþoninu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/14/margret_lara_stattu_upp_i_stadinn_fyrir_ad_tuda_i_d/" class="text-black" title="Margrét Lára: Stattu upp í staðinn fyrir að tuða í dómaranum">
                      Margrét Lára: Stattu upp í staðinn fyrir að tuða í dómaranum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/08/18/bikarmeistararnir_i_undanurslit_eftir_storkostlegan/" class="text-black" title="Bikarmeistararnir í undanúrslit eftir stórkostlegan leik">
                      Bikarmeistararnir í undanúrslit eftir stórkostlegan leik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/08/17/ratcliffe_vill_eignast_united/" class="text-black" title="Ratcliffe vill eignast United">
                      Ratcliffe vill eignast United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2022/08/20/islenskt_lid_landar_samningi_vid_nike/" class="text-black" title="Íslenskt lið landar samningi við Nike">
                      Íslenskt lið landar samningi við Nike
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 ">
      
  <aside class="augl" id="slot-629-2">
  <div id="slot-629-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-2', [[53958, 5, 109262, 131378, 310, 400, "", "https://www.mbl.is/static/augl/2022/7/146333-56809141.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53896, 5, 109099, 131755, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-07-14/1657791997.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45696, 5, 89548, 131991, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-08-20/1597915797.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49624, 5, 108181, 131992, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-06-09/1654773280.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44669, 5, 86724, 131993, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-07/1586276253.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49249, 5, 109695, 132008, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-08-17/1660728599.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;width=310&amp;height=180&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-2">
  <div id="slot-926-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-2', [[49323, 1, 109266, 131360, 310, 400, "93/ad_49323_109266.jpg", "https://bsch.is/namskeid/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49591, 5, 100131, 131764, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-09-03/1630700355.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [52494, 1, 109334, 131803, 310, 400, "24/ad_52494_109334.png", "https://veidiflugur.is/vodlur/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [48004, 5, 96376, 131995, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-04-06/1617710714.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53926, 5, 109178, 131994, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-12-29/1640788497.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


      
    

<div id="sport-newsitem-delta-add-2" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-2').load(
      '/sport/newsitem/delta_add/97/?rep=2',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-2 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-2">
  <div id="slot-767-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-2', [[43098, 5, 109667, 131940, 310, 400, "", "https://cdn.hringdu.is/augl/skolanet2022_310400/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


    </div>
  
    </div>
  </section>




























































</div>

                </div>
            </div>
        </main>

            


  
<script type="text/javascript">
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 48650;
  _sf_async_config.domain = "mbl.is";
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "Íþróttir";
  _sf_async_config.authors = "mbl.is";
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>



        
    <script type="text/javascript">//<![CDATA[
        
    //]]></script>

      <div class="container-fluid mt-2 px-0">
        <footer role="footer" class="main-footer d-print-none">
            
    






<div class="border-top border-gray bg-gray-light">
  <div class="mb-4 bg-white">
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu empty"></nav>





  </div>

  <div class="container px-2">
    <div class="border-bottom border-gray mb-3">
        
  
  <div class="mb-3">
    <a href="/"><img src="/a/img/haus_new/mbl-dark.svg" height="35" /></a>
  </div>
  <div class="d-flex flex-wrap d-flex justify-content-start mbl-links">
      <a href="https://www.facebook.com/mbl.is" class="mb-2"><h5><i class="footer_new-facebook mr-1"></i>Facebook</h5></a>
      <a href="https://twitter.com/mblfrettir" class="mb-2"><h5><i class="footer_new-twitter mr-1"></i>Twitter</h5></a>
      <a href="https://auglysendur.mbl.is/" class="mb-2"><h5><i class="footer_new-ads mr-1"></i>Auglýsingar</h5></a>
      <a href="/frettir/vinsaelast/" class="mb-2"><h5><i class="footer_new-vinsaelast mr-1"></i>Vinsælast á mbl.is</h5></a>
      <a href="/frettir/bladamenn/" class="mb-2"><h5><i class="footer_new-most2 mr-1"></i>Blaðamenn mbl.is</h5></a>
      <a href="/frettir/nyjast/" class="mb-2"><h5><i class="footer_new-week mr-1"></i>Fréttir vikunnar</h5></a>
      <a href="/mm/greinilegur/" class="mb-2"><h5><i class="footer_new-easy mr-1"></i>Auðlesinn mbl.is</h5></a>
      <a href="/feeds/" class="mb-2"><h5><i class="footer_new-rss mr-1"></i>RSS</h5></a>
      <a href="mailto:netfrett@mbl.is" class="mb-2"><h5><i class="footer_new-send mr-1"></i>Senda frétt til mbl.is</h5></a>
      <a href="/frettir/colorbox/user_page_settings/" class="mb-2"><h5><i class="footer_new-settings mr-1"></i>Síðustillingar</h5></a>
      <a href="/frettir/um_vefinn/" class="mb-2"><h5><i class="footer_new-about_mbl mr-1"></i>Um mbl.is</h5></a>
      <a href="/frettir/samband/" class="mb-2"><h5><i class="footer_new-contact2 mr-1"></i>Hafðu samband</h5></a>
  </div>

    </div>
    <div class="border-bottom border-gray mb-3">
      
  
  <div class="mb-3">
    <a href="/mogginn/bladid/yfirlit/">
      <img src="/a/img/haus_new/morgunbladid-dark.svg" height="35" />
    </a>
  </div>
  <div class="row">
    <div class="col-12 col-md-8">
      <ul class="d-flex d-flex flex-wrap justify-content-start flex-column moggi-links">
          <li class="mb-2"><a href="/mogginn/bladid/yfirlit/"><h5 class="d-inline">Lesa blaðið</h5></a></li>
          <li class="mb-2"><a href="/mogginn/snjalltaeki"><h5 class="d-inline">Spjaldtölvu- og snjallsímaútgáfa</h5></a></li>
          <li class="mb-2"><a href="/mogginn/leidarar/"><h5 class="d-inline">Leiðarar, Staksteinar og Reykjavíkurbréf</h5></a></li>
          <li class="mb-2"><a href="/askrift/"><h5 class="d-inline">Gerast áskrifandi</h5></a></li>
          <li class="mb-2"><a href="https://jobs.50skills.com/arvakur/is"><h5 class="d-inline">Sækja um starf</h5></a></li>
          <li class="mb-2"><a href="mailto:ritstjorn@mbl.is"><h5 class="d-inline">Senda frétt</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/senda_inn_efni.html"><h5 class="d-inline">Senda grein</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/pennar/senda_inn.html?cat_id=9&amp;subcat_id_string=arnad_heilla_nyir_borgarar"><h5 class="d-inline">Nýir borgarar</h5></a></li>
          <li class="mb-2"><a href="/greinasafn/"><h5 class="d-inline">Greinasafn</h5></a></li>
          <li class="mb-2"><a href="/myndasafn/"><h5 class="d-inline">Myndasafn</h5></a></li>
          <li class="mb-2"><a href="https://auglysendur.mbl.is/"><h5 class="d-inline">Auglýsingar</h5></a></li>
          <li class="mb-2"><a href="/moggaklubburinn/"><h5 class="d-inline">Moggaklúbbur</h5></a></li>
          <li class="mb-2"><a href="https://www.mbl.is/mm/mogginn/fritarar/"><h5 class="d-inline">Fréttaritarar</h5></a></li>
          <li class="mb-2"><a href="https://auglysendur.mbl.is/english/"><h5 class="d-inline">Advertisers</h5></a></li>
      </ul>
    </div>
    <div class="col-12 col-md-4">
      <div class="media">
        <img src="/a/img/footer/kross.png" />
        <div class="media-body">
          <ul class="d-flex d-flex flex-wrap justify-content-start flex-column">
              <li class="mb-2"><a href="/mogginn/minningar/"><h5 class="d-inline">Senda inn minningargrein</h5></a></li>
              <li class="mb-2"><a href="/mogginn/andlat/"><h5 class="d-inline">Senda inn andláts-, útfarar- eða þakkartilkynningu</h5></a></li>
              <li class="mb-2"><a href="/greinasafn/minningargreinar/"><h5 class="d-inline">Lesa minningargreinar</h5></a></li>
              <li class="mb-2"><a href="/minningabok/"><h5 class="d-inline">Panta minningabók</h5></a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>

    </div>
    <div class="mb-1">
      
  

  <div class="d-flex flex-wrap d-flex justify-content-between">
    <a class="mb-2" href="https://www.arvakur.is/">
      <img src="/a/img/haus_new/arvakur.svg" height="28" />
    </a>
    <div class="d-flex flex-wrap justify-content-start">
        <a href="https://www.mbl.is/mogginn/bladid/yfirlit" class="mb-2 mt-1 mr-4"><h5>Morgunblaðið</h5></a>
        <a href="https://www.mbl.is/frettir/" class="mb-2 mt-1 mr-4"><h5>mbl.is</h5></a>
        <a href="https://icelandmonitor.mbl.is/" class="mb-2 mt-1 mr-4"><h5>Iceland Monitor</h5></a>
        <a href="http://finna.is/" class="mb-2 mt-1 mr-4"><h5>FINNA</h5></a>
        <a href="http://edda.is/" class="mb-2 mt-1 mr-4"><h5>Edda útgáfa</h5></a>
        <a href="https://k100.mbl.is/" class="mb-2 mt-1 mr-4"><h5>K100</h5></a>
        <a href="https://www.blog.is/forsida/" class="mb-2 mt-1 mr-4"><h5>blog.is</h5></a>
        <a href="https://www.landsprent.is" class="mb-2 mt-1 mr-4"><h5>Landsprent</h5></a>
    </div>
  </div>

    </div>
  </div>
  <div class="container-fluid px-0 bg-gray-dark">
    
  <div class="container text-white px-2">
    <div class="row">
      <div class="left col-12 col-md-8 py-1">
        <a href="/" class="text-white">mbl.is</a>/<a href="/mogginn/fyrirtaekid/" class="text-white">Árvakur hf.</a>
        <a href="/mogginn/hofundarrettur/" class="text-white">&copy; 2022</a>
        &nbsp;|&nbsp;
        Hádegismóum 2, 110 Reykjavík
        &nbsp;|&nbsp;
        sími 569-1100
      </div>

      <div class="col-12 col-md-4 text-md-right text-lg-right py-1">
          <a class="text-white" href="mailto:netfrett@mbl.is">Fréttadeild mbl.is</a> | <a href="mailto:netdeild@mbl.is" class="text-white">Tæknideild mbl.is</a>

      </div>
    </div>
  </div>

  </div>
</div>











        </footer>
      </div>
    </body>
</html>



































































