












<!DOCTYPE html>
<html lang="is">
    <head>
            
  
<!-- Hotjar Tracking Code for http://www.mbl.is -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1453851,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


        
    <title>„Dæmd skref á Dag eftir eitt skref“</title>
    <meta name="title" content="„Dæmd skref á Dag eftir eitt skref“" />

        

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="description" content="Vonsvikinn Kristinn Guðmundsson, þjálfari ÍBV, var ekki sáttur með það hvernig hans menn mættu inn í leikinn gegn Selfyssingum í kvöld en liðið tapaði með einu marki í Suðurlandsslagnum. Tapið þýðir að Selfyssingar eru nú einungis einu stigi á eftir Eyjamönnum, sem höfðu unnið fyrstu fjóra leiki sína." />
        <meta name="keywords" content="" />
    <meta name="application-name" content="mbl.is" />
    <meta name="msapplication-square150x150logo" content="/square.png" />
    <meta name="msapplication-wide310x150logo" content="/wide.png" />
    <meta name="msapplication-square310x310logo" content="/large.png" />
    <meta property="fb:app_id" content="1813721455514707" />
    <link rel="search" type="application/opensearchdescription+xml" href="/a/xml/opensearch.xml" title="Leit á mbl.is" />
    <link rel="home" title="Heim" href="https://www.mbl.is/" />
    <link rel="search" title="Leit" href="https://www.mbl.is/frettir/search/" />
    <link rel="about" title="Um vefinn" href="https://www.mbl.is/frettir/um_vefinn/" />
    <link rel="icon" type="image/png" href="https://www.mbl.is/favicon.ico"/>
    <link rel="icon" type="image/png" sizes="192x192" href="https://www.mbl.is/favicon_192x192.png"/>
        <link rel="alternate" type="application/rss+xml" title="RSS" href="" />
        <link rel="image_src" href="https://www.mbl.is/img/mbl.is.gif" />

    <meta id="mbl-viewport" name="viewport" content="width=device-width,initial-scale=1.0" />
    <script type="text/javascript">
      var ww = screen ? screen.width : 0;
      var mblviewport = document.getElementById('mbl-viewport');
      if (! ww) ww = window.innerWidth;
      var is_landscape = (Math.abs(window.orientation) === 90);
      if (ww > 599 && ww < 680)
          mblviewport.setAttribute('content', 'width=700,initial-scale=0.92');
      if (ww > 960 && ww < 1099)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
      if (ww == 768 && is_landscape)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
    </script>

        
        <link type="text/css" href="/djstatic/cache/webpack/css/vendor-compat-9c98f3162fcde24a85debc96a9d7dffb.css" rel="stylesheet" />

        <link type="text/css" href="/djstatic/cache/webpack/css/sport-e82c6b724121bc5ca8d1aae810a99b07.css" rel="stylesheet" />


        <style type="text/css"></style>

        
        <script type="text/javascript" src="/djstatic/cache/webpack/js/vendor-compat-02fc879c9dabc47c09c6.js" ></script>


        <script type="text/javascript" src="/djstatic/cache/webpack/js/sport-d90930b07a53102f3ff7.js" ></script>


        
    <meta name="theme-color" content="#007" />
    <meta name="msapplication-TileColor" content="#007" />
    <script type="text/javascript">
        var themeColor = getComputedStyle(document.documentElement)
            .getPropertyValue('--sport');
        var metaThemeColor = document.querySelector('meta[name=theme-color]');
        var metaMSThemeColor = document.querySelector('meta[name=msapplication-TileColor]');
        metaThemeColor.setAttribute('content', themeColor);
        metaMSThemeColor.setAttribute('content', themeColor);
    </script>

        

  <meta property="og:image" content="https://m2.mbl.is/JnfN4XCLzyfbFMsPExdzVnrdKPw=/fit-in/640x640/frimg/1/16/35/1163577.jpg" />
  <meta property="og:title" content="„Dæmd skref á Dag eftir eitt skref“" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.mbl.is/sport/handbolti/2019/10/09/daemd_skref_a_dag_eftir_eitt_skref/" />
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Vonsvikinn Kristinn Guðmundsson, þjálfari ÍBV, var ekki sáttur með það hvernig hans menn mættu inn í leikinn gegn Selfyssingum í kvöld en liðið tapaði með einu marki í Suðurlandsslagnum. Tapið þýðir að Selfyssingar eru nú einungis einu stigi á eftir Eyjamönnum, sem höfðu unnið fyrstu fjóra leiki sína.">
  <meta name="twitter:title" content="„Dæmd skref á Dag eftir eitt skref“">



    </head>
    
    
    <body class="theme-sport  ">
            

  
  

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=26740627&ns_vsite=mbl.is&ns_vsection=Íþróttir');
// ]]>
</script>
<noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=26740627&amp;ns_vsite=mbl.is&ns_vsection=Íþróttir" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-5', {'sampleRate': 10});
  ga('set', 'dimension1', 'Íþróttir');
  ga('send', 'pageview');

</script>


        
  <script type="text/javascript">
    function setCookie(name, value, days) {
      var expires = "";
      if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days*24*60*60*1000));
          expires = "; expires=" + date.toUTCString();
      }
      document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1,c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }
    function cookiesAccepted(e) {
      e.preventDefault();
      setCookie('cookie_consent_agreement', true, 5000);

      var element, name, arr;
      element = document.getElementById('cookie-consent');
      name = 'd-none';
      arr = element.className.split(' ');
      if (arr.indexOf(name) == -1) {
          element.className += ' ' + name;
      }
    }
  </script>
  <style>
    #cookie-consent {
      position: fixed;
      bottom: 1em;
      left: 1em;
      width: 350px;
      height: 160px;
      background-color: rgb(237, 239, 245);
      z-index: 99999;
      font-size: 17px;
      font-family: Georgia, Palatino, Times, "Times New Roman", serif;
    }
    #cookie-consent span {
      margin: 2em 2em 2em;
      display: block;
    }
    @media (max-width: 600px) {
      #cookie-consent {
        width: 100%;
        left: 0;
        bottom: 0;
      }

      #cookie-consent span {
        margin: 1.2em 2em 1.2em;
      }
    }

    #cookie-consent div a {
      position: absolute;
      bottom: 0;
      padding: 10px;
      text-align: center;
      width: 100%;
      background-color:#007;
      color: white;
      text-decoration: none;
    }
    #cookie-consent div a:hover {
      text-decoration: none;
    }
  </style>
  <div id="cookie-consent" style="display: none;">
      <span>
        Þessi síða notar vefkökur (cookies)
        til að bæta upplifun notenda.
        <a href="https://www.mbl.is/frettir/personuupplysingar/" target="_blank">Sjá nánar</a>
      </span>
      <div>
        <a href="#" onclick="cookiesAccepted(event)">Loka</a>
      </div>
  </div>
  <script type="text/javascript">
    if (!getCookie('cookie_consent_agreement')) {
      var element = document.getElementById('cookie-consent');
      element.removeAttribute('style');
    }
  </script>


        <div class="main-header container-fluid p-0 mb-2">
          
            
    <nav class="main-nav navbar navbar-dark bg-sport py-1 px-2">
        <div class="container px-0 px-sm-2 align-items-end">
            

    <a class="navbar-brand mr-2 p-0" href="/"><img src="/a/img/haus_new/mbl.svg" height="35" alt="mbl.is" onerror="this.onerror=null; this.src='/img/hauslogo/mbl.generic.png'"></a>

            
            
    
    <span class="text-light d-none d-sm-block"><span class="inl seen-0101">Fimmtudagur,</span> 10. október 2019</span>


            <ul class="navbar-nav flex-row ml-auto position-relative">
                <div class="d-none d-md-flex align-items-end">
                    <li class="nav-item mr-1">
                        

  <div id="other-logos" class="hidden-xs">
    <a href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus_new/finna.svg" alt="Finna.is" width="70">
    </a>
    <a href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/img/haus_new/k100.svg" alt="K100" width="70">
    </a>
    <a href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/img/haus_new/im.svg" alt="Iceland Monitor" width="140">
    </a>
    <a href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/haus_new/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
  </div>

                    </li>
                </div>
                <li class="nav-item ml-2">
                    

    
  
   <a href="#" class="dropdown-toggle" data-toggle="dropdown">
        <img class="icon" width="30px" src="/a/img/haus_new/notandi.svg" alt="Notandi">
    </a>

    <div class="user-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form id="mbluser_nav_login" class="px-4 py-2" method="post" action="/sport/innskraning/?redirect=/sport/handbolti/2019/10/09/daemd_skref_a_dag_eftir_eitt_skref/">
            <div class="form-group mb-2">
                <input type="hidden" name="redirect" value="/sport/handbolti/2019/10/09/daemd_skref_a_dag_eftir_eitt_skref/">
                <input type="text" class="form-control" name="identifier" placeholder="Notendanafn / kt.">
            </div>
            <div class="form-group mb-1">
                <input type="password" class="form-control" name="password" placeholder="Lykilorð">
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-1">Innskráning</button>
                <a class="dropdown-item text-muted mb-3" href="https://www.mbl.is/mm/notandi/skraning.html?redirect=/sport/handbolti/2019/10/09/daemd_skref_a_dag_eftir_eitt_skref/">Nýskráning</a>
            </div>
        </form>

        <div id="mbluser_nav_settings" class="px-4 py-2 text-center d-none">
            <p>Innskráð(ur) sem:</p>
            <h5 class="username font-weight-bold mb-2"></h5>
            <a class="btn btn-primary mb-2 d-block" href="https://www.mbl.is/mm/notandi/">Mínar síður</a>
            <button type="button" class="btn btn-primary mb-2" data-toggle="modal" data-target="#user_site_settings">Síðustillingar</button>
            <a class="btn btn-secondary mb-3 d-block" href="https://www.mbl.is/mm/notandi/logout.html?refback=2">Skrá mig út</a>
        </div>
    </div>

    <div class="modal" id="user_site_settings">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    <iframe src="" frameborder='0' width="100%" height="295"></iframe>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-danger" data-dismiss="modal">Loka</button>
                </div>
            </div>
        </div>
    </div>



                </li>
                <li class="nav-item ml-2">
                    
    <a href="#" id="search-toggle-button" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/leita.svg" alt="Leita" height="30">
    </a>

    <div class="search-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form class="px-4 py-2" action="/frettir/search/">
            <div class="form-group mb-2">
                <input type="text" id="main-nav-search-field" class="form-control" name="qs" placeholder="Leitarorð">
            </div>
            <div class="form-group mb-2">
                <div class="form-check mb-1" data-mbl-search-url="/frettir/search/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mbl" value="mbl" checked>
                    <label class="form-check-label" for="search_mbl">Leita á mbl.is</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mogginn" value="mogginn">
                    <label class="form-check-label" for="search_mogginn">Leita í greinasafni Morgunblaðsins</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/minningaleit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_minning" value="minning">
                    <label class="form-check-label" for="search_minning">Leita í Minningargreinum</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/myndasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_photos" value="photos">
                    <label class="form-check-label" for="search_photos">Leita í myndasafni Morgunblaðsins</label>
                </div>
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-2">Hefja leit</button>
                <a class="dropdown-item text-muted small" href="/frettir/search/"><u>Opna nánari leit</u></a>
            </div>
        </form>
    </div>

                </li>
                <li class="nav-item ml-2">
                    
    <a href="#" id="main-menu-button" title="Valmynd" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/menu.svg" alt="Valmynd" height="30" />
    </a>
    


<div class="top-menu dropdown-menu dropdown-menu-right shadow position-absolute pt-1 mt-1">
      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/frettir/">Forsíða</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_0" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_0">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/frettir/innlent/">Innlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/vedur/">Veður</a>
                  <a class="dropdown-item small px-2" href="/frettir/erlent/">Erlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/togt/">Tækni</a>
                  <a class="dropdown-item small px-2" href="/frettir/veidi/">Sporðaköst</a>
                  <a class="dropdown-item small px-2" href="/bill/">Bílar</a>
                  <a class="dropdown-item small px-2" href="/frettir/nyjast/">Nýjast</a>
                  <a class="dropdown-item small px-2" href="/frettir/vinsaelast/">Vinsælast</a>
                  <a class="dropdown-item small px-2" href="/frettir/sjonvarp/">Sjónvarp</a>
                  <a class="dropdown-item small px-2" href="/frettir/search/">Fréttaleit</a>
                  <a class="dropdown-item small px-2" href="/frettir/bladamenn/">Blaðamenn</a>
                  <a class="dropdown-item small px-2" href="/frettir/bokamerki/">Bókamerki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/vidskipti/">Viðskipti</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_1" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_1">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/vidskipti/gengi/">Gengi</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pulsinn/">Viðskiptapúlsinn</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/oliuverd/">Olíuverð</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/ff2018/">Framúrskarandi fyrirtæki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/200milur/">200 mílur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_2" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_2">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/200milur/afurdir/">Afurðaverð</a>
                  <a class="dropdown-item small px-2" href="/200milur/kvoti/">Kvóti</a>
                  <a class="dropdown-item small px-2" href="/200milur/stofnar/">Stofnar</a>
                  <a class="dropdown-item small px-2" href="/200milur/skipaskra/">Skipaskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/utgerdir/">Útgerðir</a>
                  <a class="dropdown-item small px-2" href="/200milur/hafnir/">Hafnir</a>
                  <a class="dropdown-item small px-2" href="/200milur/stadsetningar/">Staðsetningar skipa</a>
                  <a class="dropdown-item small px-2" href="/200milur/landanir/">Nýjustu landanir</a>
                  <a class="dropdown-item small px-2" href="/200milur/thjonusta/">Þjónustuskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/um/">Um vefinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item font-weight-bold" href="/sport/">Íþróttir</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_3" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_3">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/fotbolti/">Fótbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/">Enski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/efstadeild/">Íslenski boltinn</a>
                  <a class="dropdown-item small px-2 font-weight-bold" href="/sport/handbolti/">Handbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/korfubolti/">Körfubolti</a>
                  <a class="dropdown-item small px-2" href="/sport/golf/">Golf</a>
                  <a class="dropdown-item small px-2" href="/sport/formula/">Formúla 1</a>
                  <a class="dropdown-item small px-2" href="/sport/hestar/">Hestar</a>
                  <a class="dropdown-item small px-2" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
                  <a class="dropdown-item small px-2" href="/sport/adrar/">Ýmsar fréttir</a>
                  <a class="dropdown-item small px-2" href="/sport/livesport/">Í beinni</a>
                  <a class="dropdown-item small px-2" href="/sport/mma/">MMA</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/sport/enski/">Enski boltinn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_4" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_4">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/vollurinn/">Völlurinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/folk/">Fólkið</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_5" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_5">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/folk/leikhus/">Leikhús</a>
                  <a class="dropdown-item small px-2" href="/folk/sigga-kling/">Sigga Kling</a>
                  <a class="dropdown-item small px-2" href="/folk/stjornuspa/">Stjörnuspá</a>
                  <a class="dropdown-item small px-2" href="/folk/felagsstarf/">Félagsstarf</a>
                  <a class="dropdown-item small px-2" href="/folk/ljosmyndakeppni/">Ljósmyndasamkeppni</a>
                  <a class="dropdown-item small px-2" href="/folk/jolastjarnan/">Jólastjarnan</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smartland/">Smartland</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_6" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_6">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/smartland/stars/">Frægð</a>
                  <a class="dropdown-item small px-2" href="/smartland/tiska/">Tíska</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimili/">Heimili og hönnun</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimilislif/">Heimilislíf</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsa/">Heilsa</a>
                  <a class="dropdown-item small px-2" href="/smartland/samskipti/">Samskipti</a>
                  <a class="dropdown-item small px-2" href="/smartland/frami/">Frami</a>
                  <a class="dropdown-item small px-2" href="/smartland/samkvaemislifid/">Samkvæmislífið</a>
                  <a class="dropdown-item small px-2" href="/smartland/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/smartland/smartlandtv/">Smartland TV</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/matur/">Matur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_7" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_7">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/matur/uppskriftir/">Uppskriftir</a>
                  <a class="dropdown-item small px-2" href="/matur/veitingastadir/">Veitingastaðir</a>
                  <a class="dropdown-item small px-2" href="/matur/husrad/">Húsráð</a>
                  <a class="dropdown-item small px-2" href="/matur/eldhus/">Eldhús</a>
                  <a class="dropdown-item small px-2" href="/matur/neytendur/">Neytendur</a>
                  <a class="dropdown-item small px-2" href="/matur/adalrettir/">Aðalréttir</a>
                  <a class="dropdown-item small px-2" href="/matur/matarbloggarar/">Bloggarar</a>
                  <a class="dropdown-item small px-2" href="/matur/minar_uppskriftir/">Uppskriftamappan mín</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/born/">Börn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_8" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_8">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/born/medganga/">Meðganga og fæðing</a>
                  <a class="dropdown-item small px-2" href="/born/uppeldi/">Uppeldi og heilsa</a>
                  <a class="dropdown-item small px-2" href="/born/fjolskyldulif/">Fjölskyldulíf</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/ferdalog/">Ferðalög</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/andlat/">Andlát</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/fasteignir/">Fasteignir</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smaaugl/">Smáauglýsingar</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/atvinna/">Atvinna</a>
      </div>

    <div class="dropdown-divider my-1"></div>
    
  <div class="mt-2">
    <a class="dropdown-item mb-2" href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/morgunbladid/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
    <a class="dropdown-item mb-2" href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor" width="140">
    </a>
    <a class="dropdown-item mb-2" href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus/finna-alveg-svart.svg" alt="Finna.is" width="70">
    </a>
    <a class="dropdown-item mb-2" href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/k100/img/k100-logo-black.svg" alt="K100" width="70">
    </a>
  </div>

</div>







                </li>
            </ul>
        </div>
    </nav>
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2 selected subitem">
      <a class="nav-link p-0 font-weight-bold" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/hestar/">Hestar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/mma/">MMA</a>
  </li>

      </ul>
    </div>
  </nav>






        </div>

        <div class="container px-2">
            
        </div>

        <main id="allt" class="allt is-legacy theme_sport">
            
            
            <div class="container px-2 bg-white">
                <div class="ticker-ad text-center pt-2 pb-4">
  <aside class="augl" id="slot-836">
  <div id="slot-836-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('836', [[40957, 1, 81609, 88416, 1200, 50, "09/ad_40957_81609.jpg", "http://www.wurth.is/", "_new", 0, "", "false", "09/ad_40957_81609_tablet.jpg", "http://www.wurth.is/", "640", "50", "09/ad_40957_81609_mobile.jpg", "http://www.wurth.is/", "360", "50"], [39752, 1, 80617, 87240, 1200, 50, "97/ad_39752_80617.jpg", "https://www.lodur.is/", "_new", 0, "", "false", "97/ad_39752_80617_tablet.jpg", "https://www.lodur.is/", "640", "50", "97/ad_39752_80617_mobile.jpg", "https://www.lodur.is/", "360", "50"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>
                
                














<div class="clearfix">






















  
  
  <section class="row">
    <div class="col-12 col-md-px730 col-lg-9">
      

    <div class="frett-container">
      
      
  

  <div class="newsitem clear">
      

  <div class="dateline">Íþróttir
                    <span class="sep">|</span>
                    Handbolti

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 9.10.2019
        <span class="sep">|</span> 21:48
  </div>

    <div class="newsitem-main">
      <h1>„Dæmd skref á Dag eftir eitt skref“</h1>
      
  

  

  
            

  

  <div class="newsitem-image is-main-img newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/16/35/1163577.jpg"
        target="_blank"
        title="Kristinn Guðmundsson."
        rel="newsimgs"><img
          src="https://m2.mbl.is/z2p-edX5TZW5tKca5yAk22msETg=/970x647/smart/frimg/1/16/35/1163577.jpg"
          alt="Kristinn Guðmundsson."
          class="img-responsive"
        /></a>
    </div>
      <div class="info">
          <span class="caption">Kristinn Guðmundsson.</span>
            <span class="credit">
              
                Ljósmynd/Sigfús Gunnar Guðmundsson.
            </span>
      </div>
  </div>



  <div class="d-sm-flex main-layout-container">
    

  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-right">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/handbolti/2019/10/09/daemd_skref_a_dag_eftir_eitt_skref/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="„Dæmd skref á Dag eftir eitt skref“ - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2373617" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
  <div class="reporter-line">
      
  

    <img src="https://www.mbl.is/img/mbl_is_v2.svg" alt="mbl.is"/>

  
  <p>Guðmundur Tómas Sigfússon, </p>

    <p><a href="mailto:sport@mbl.is">sport@mbl.is</a></p>

  </div>

      <div id="newsitem-bookmark-container"></div>
      <script type="text/javascript">
        $('#newsitem-bookmark-container').load("/frettir/bookmark/2373617/");
      </script>
          


          


  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


   <div class="main-layout">

    <p>Vonsvikinn Kristinn Guðmundsson, þjálfari ÍBV, var ekki sáttur með það hvernig hans menn mættu inn í leikinn gegn Selfyssingum í kvöld en liðið tapaði með einu marki í Suðurlandsslagnum. Tapið þýðir að Selfyssingar eru nú einungis einu stigi á eftir Eyjamönnum, sem höfðu unnið fyrstu fjóra leiki sína.</p>
<p>&nbsp;&bdquo;Ég er drullusvekktur, fyrst og fremst yfir því að við skyldum ekki hafa betri tök á þessum leik sjálfir, við erum í helvítis vandræðum í þessum leik fram eftir öllu og vorum búnir að ákveða að reyna að breyta einhverju. Við vorum búnir að ákveða það áður en Elliði fékk rautt. Við vorum að reyna og sýnum rosalegan karakter að koma okkur inn í þetta og ná forystu í leiknum eftir að hafa lent sex mörkum undir. Fram að því er eitthvað sem við þurfum að skoða virkilega vel, hvað veldur þessu. Ég ætla ekki að taka neitt af Selfoss-liðinu, þeir eru flott lið og það er ekkert óeðlilegt að tapa leik á móti góðum liðum. Við þurfum að skoða það sem við getum lagað, það er fyrst og fremst það sem við getum einbeitt okkur að,&ldquo; sagði Kristinn við mbl.is.</p>
<p>Markvarsla og varnarleikur haldast í hendur í handbolta og í dag vörðu markverðir Eyjamanna aðeins fjögur skot.</p>
<p>&bdquo;Við getum lagað markvörsluna og vörnina, við erum lið sem tapar saman og vinnur saman. Við munum skoða vídeó og laga það sem aflaga fer varnarlega og hjálpa markvörðunum okkar ef við teljum þá hafa átt að taka bolta í einhverjum ákveðnum stöðum. Menn hætta ekki að vera handboltamenn þó að þeir eigi einn slæman leik eða tvo leiki, eða hvernig sem það er. Þetta er eitthvað sem við verðum að skoða og laga, þetta er langt tímabil og það fer ekkert í dag.&ldquo;</p>
<p><em>Leikurinn í kvöld var mjög hraður og það er mikið af töpuðum boltum hjá báðum liðum, en hvað er það sem fór með leikinn í kvöld?</em></p>
<p>&bdquo;Við erum ólíkt síðustu leikjum ekki alveg nógu ákveðnir í aðgerðum undir lokin, það var eins og við værum smeykir, frekar en að sækja sigrana eins og í hinum leikjunum. Það er eitthvað sem við getum skoðað og lagað,&ldquo; sagði Kristinn en hélt síðan áfram.</p>
<p>&bdquo;Það þarf ekkert að horfa framhjá því að boltinn er tekinn af okkur í næst síðustu sókninni, þeir dæma skref á Dag þegar hann er búinn með eitt skref. Það eru skelfileg mistök, menn eru að dæma eitthvað sem þeir kalla sjálfir toppslag, við þurfum að fara að skoða það sem við gerðum vitlaust og ég vona að þeir geri það líka. Það er ekki neinn standard að dæma skref á mann sem er búinn að taka eitt skref.&ldquo;</p>
<p>Kristinn vill þó frekar einbeita sér að því sem hann hefur stjórn á.</p>
<p>&bdquo;Það sjá það allir sem voru að fylgjast með þessum leik að við vorum mjög ósáttir eftir leikinn og erum mjög ósáttir. Ég ætla að eyða orkunni minni í það sem ég hef stjórn á, ég hef ekki stjórn á því hvort dómararnir dæmi skref eða ekki. Ef ég ætla að fara með það með mér inn í vikuna þá einbeiti ég mér ekkert að því sem ég á að einbeita mér að. Það er allt í lagi að það komi fram að við séum drullu fúlir yfir þessu, það þarf ekkert að skoða það neitt rosalega mikið að þessi dómur sem kemur Selfyssingum í hraðaupphlaup sem þeir fá víti úr er algjör þvæla. Þeir þurfa að bera þetta eins og leikmenn sem hafa gert mistök, við erum allir manneskjur og allt það, það er ekkert meiru við það að bæta.&ldquo;</p>
<h3>Eru ekkert mættir hér til að dæma okkur út</h3>
<p><em>Elliði Snær Viðarsson fékk rautt spjald í leiknum, sá Kristinn það atvik?</em></p>
<p>&bdquo;Ég sá það ekki, en ég sá atvikið með Atla sem var aðeins á undan, ég tók ekkert eftir því þegar það gerðist. Það þýðir því lítið fyrir mig að segja eitthvað til um þetta. Þeir hljóta að vera rosalega vissir í sinni sök fyrst þeir eru með þetta svona á hreinu. Bjarki taldi sig vera með það 100% á hreinu sem hafði gerst þarna. Hann hlýtur þá að hafa rétt fyrir sér,&ldquo; sagði Kristinn en í þessu atviki fékk Róbert Sigurðarson tveggja mínútna brottvísun fyrir brot á Atla Ævari Ingólfssyni, sem voru svo dregnar til baka og Elliða Snæ gefið rautt spjald fyrir brot á Hauki Þrastarsyni.</p>
<p>&bdquo;Súmmerar&ldquo; það ekki svolítið upp leikinn hjá þeim? Við getum talað um leikinn hjá okkur, tapaða bolta og lélegan varnarleik, við getum talað um þessa hluti hjá þeim. Vonandi fara allir heim og bæta sig í handbolta og við verðum með betri frammistöðu hjá öllum í næsta leik. Heilt yfir get ég ekki séð ástæðu til þess að vera brjálaður út í dómarana, &bdquo;you win some, you lose some&ldquo;. Við töpuðum á þessu í dag og vinnum einhvern tímann seinna á því, þeir eru ekkert mættir hér til að dæma okkur út.&ldquo;</p>
    
  


    
  

      
    


    
  <div class="sidebar-mobile">
        


        


  </div>


      

      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
        
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-center">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/handbolti/2019/10/09/daemd_skref_a_dag_eftir_eitt_skref/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="„Dæmd skref á Dag eftir eitt skref“ - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2373617" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2019-10-10T00:05:01.8550692373617"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2373617;nidm=1405137276d596c9320033a1ec590e3f');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2373617;nidm=1405137276d596c9320033a1ec590e3f',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
  </div>


    
  

      
   </div>
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2373617, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


      
      
    




        <div class="was-cpick-src-parallax seen-1111">
          


        </div>

    </div>

    <div class="noprint seen-1100 my-2 clear">
      
  
  
  <section class="row">
    <div class="col-12 col-sm-6 order-first order-sm-last">
      
          
  
  
  <div class="was-cpick-src-ad-h1">
      
  <aside class="augl" id="slot-629-1">
  <div id="slot-629-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-1', [[42263, 5, 80760, 88363, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-02-05/1549363705.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42567, 5, 81590, 88351, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-07-03/1562173694.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42494, 5, 81496, 88139, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-10-04/1570181144.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42453, 5, 81519, 88287, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-10-04/1570192555.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [33123, 5, 81466, 77602, 310, 400, "", "https://www.mbl.is/static/augl/2019/10/254810-32978611.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [26893, 5, 81507, 68629, 310, 400, "", "https://banners.siminn.is/augl/SIM_12244_VenjulegtFolk/SIM_12244_VenjulegtFolk_310x400_mbl/Default/index.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

      
      









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/cech_buinn_ad_semja_vid_ishokkilid/" class="text-black" title="Cech búinn að semja við íshokkílið">
                      Cech búinn að semja við íshokkílið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2019/10/09/raedum_thetta_eftir_hvern_einasta_leik/" class="text-black" title="Ræðum þetta eftir hvern einasta leik">
                      Ræðum þetta eftir hvern einasta leik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2019/10/09/daemd_skref_a_dag_eftir_eitt_skref/" class="text-black" title="„Dæmd skref á Dag eftir eitt skref“">
                      „Dæmd skref á Dag eftir eitt skref“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2019/10/09/litur_ogedslega_flott_ut/" class="text-black" title="Lítur ógeðslega flott út">
                      Lítur ógeðslega flott út
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2019/10/09/mourinho_sagdi_nei_takk/" class="text-black" title="Mourinho sagði nei takk">
                      Mourinho sagði nei takk
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2019/10/09/morkin_i_leik_thyskalands_og_argentinu_myndskeid/" class="text-black" title="Mörkin í leik Þýskalands og Argentínu (myndskeið)">
                      Mörkin í leik Þýskalands og Argentínu (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/eftirmadur_solskjaers_fundinn/" class="text-black" title="Eftirmaður Solskjærs fundinn?">
                      Eftirmaður Solskjærs fundinn?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2019/10/09/klaufar_ad_klara_thetta_ekki/" class="text-black" title="Klaufar að klára þetta ekki">
                      Klaufar að klára þetta ekki
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/van_dijk_er_skepna/" class="text-black" title="Van Dijk er skepna">
                      Van Dijk er skepna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/hreinsanir_fram_undan_hja_tottenham/" class="text-black" title="Hreinsanir fram undan hjá Tottenham">
                      Hreinsanir fram undan hjá Tottenham
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/eftirmadur_solskjaers_fundinn/" class="text-black" title="Eftirmaður Solskjærs fundinn?">
                      Eftirmaður Solskjærs fundinn?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/van_dijk_er_skepna/" class="text-black" title="Van Dijk er skepna">
                      Van Dijk er skepna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2019/10/09/eins_leiks_bann_fyrir_ad_nefbrjota_dagnyju/" class="text-black" title="Eins leiks bann fyrir að nefbrjóta Dagnýju">
                      Eins leiks bann fyrir að nefbrjóta Dagnýju
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/08/mourinho_hefur_augastad_a_tottenham/" class="text-black" title="Mourinho hefur augastað á Tottenham">
                      Mourinho hefur augastað á Tottenham
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2019/10/09/selfoss_stodvadi_sigurgongu_ibv/" class="text-black" title="Selfoss stöðvaði sigurgöngu ÍBV">
                      Selfoss stöðvaði sigurgöngu ÍBV
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2019/10/09/jafnt_i_haspennuleik_hafnarfjardarlidanna/" class="text-black" title="Jafnt í háspennuleik Hafnarfjarðarliðanna">
                      Jafnt í háspennuleik Hafnarfjarðarliðanna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/a_klopp_allt_ad_thakka/" class="text-black" title="Á Klopp allt að þakka">
                      Á Klopp allt að þakka
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2019/10/09/sa_besti_vildi_yfirgefa_barcelona/" class="text-black" title="Sá besti vildi yfirgefa Barcelona">
                      Sá besti vildi yfirgefa Barcelona
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2019/10/09/mourinho_sagdi_nei_takk/" class="text-black" title="Mourinho sagði nei takk">
                      Mourinho sagði nei takk
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/hreinsanir_fram_undan_hja_tottenham/" class="text-black" title="Hreinsanir fram undan hjá Tottenham">
                      Hreinsanir fram undan hjá Tottenham
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/korfubolti/2019/10/07/born_hlogu_ad_kynthattanidinu/" class="text-black" title="„Börn hlógu að kynþáttaníðinu“">
                      „Börn hlógu að kynþáttaníðinu“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/06/ulfarnir_unnu_fraekinn_sigur_a_city/" class="text-black" title="Úlfarnir unnu frækinn sigur á City">
                      Úlfarnir unnu frækinn sigur á City
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2019/10/04/segja_ad_aron_hafi_ekki_brotnad/" class="text-black" title="Segja að Aron hafi ekki brotnað">
                      Segja að Aron hafi ekki brotnað
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/06/naer_united_sogulegum_afanga_i_newcastle/" class="text-black" title="Nær United sögulegum áfanga í Newcastle?">
                      Nær United sögulegum áfanga í Newcastle?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/06/taningurinn_sokkti_manchester_united/" class="text-black" title="Táningurinn sökkti Manchester United">
                      Táningurinn sökkti Manchester United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2019/10/05/island_i_milliridil_eftir_risasigur/" class="text-black" title="Ísland í milliriðil eftir risasigur">
                      Ísland í milliriðil eftir risasigur
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/07/ollum_alveg_sama_thott_man_utd_se_ad_graeda_myndske/" class="text-black" title="Öllum alveg sama þótt Man. Utd. sé að græða (myndskeið)">
                      Öllum alveg sama þótt Man. Utd. sé að græða (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2019/10/02/algjor_hormung_og_katastrofa/" class="text-black" title="„Algjör hörmung og katastrófa“">
                      „Algjör hörmung og katastrófa“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/06/milljon_dollara_spurningin/" class="text-black" title="„Milljón dollara spurningin“">
                      „Milljón dollara spurningin“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2019/10/08/storsigur_a_lettum_vid_skelfilegar_adstaedur/" class="text-black" title="Stórsigur á Lettum við skelfilegar aðstæður">
                      Stórsigur á Lettum við skelfilegar aðstæður
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











  <div class="my-1">
    
    
  <aside class="augl" id="slot-926-1">
  <div id="slot-926-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-1', [[35850, 1, 80932, 69065, 310, 400, "58/ad_35850_80932.jpg", "https://www.facebook.com/bosskonur/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42441, 5, 81386, 88020, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-09-30/1569851004.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42472, 5, 81549, 88110, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-10-07/1570444612.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42569, 5, 81516, 88354, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-10-04/1570191446.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42568, 5, 81514, 88352, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-10-04/1570190730.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42508, 5, 81515, 88353, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-10-04/1570191218.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

  </div>


        
    </div>
    <div class="col-12 col-sm-6" order-last order-sm-first>
      
          
    

<div id="sport-newsitem-delta-add-1" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-1').load(
      '/sport/newsitem/delta_add/85/?rep=1',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-1 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-1">
  <div id="slot-767-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-1', [[39646, 1, 81374, 88187, 310, 400, "96/ad_39646_81374.jpg", "https://www.fossberg.is/vara/nova-r-x2-i-pakka/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [39411, 5, 81550, 88380, 310, 400, "", "https://cdn.hringdu.is/augl/TilbodsbannerMbl/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [37395, 5, 81289, 88093, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-09-25/1569416774.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42596, 1, 81573, 88438, 310, 400, "25/ad_42596_81573.png", "https://www.mbl.is/folk/jolastjarnan/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    
  <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&tabs=timeline&width=310&height=390&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=367160293313398" width="310" height="390" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>


        
    </div>
  </section>

    </div>

    <div class="post-news noprint">


  
    <div id="post_news_ajax_content" class="w-100 clear"></div>
    <script type="text/javascript">
    //<![CDATA[
    $(function(){
      $('#post_news_ajax_content').load('/frettir/post_news2/sport/', function(){
          if (! readCookie('mbl_hyph_off')) {
            $('#post_news_ajax_content .teaser *, #post_news_ajax_content .media *').hyphenate(window.location.pathname.indexOf('/english/') > -1 ? 'en' : 'is');
          }
          $('#post_news_ajax_content').mblLazyLoad();
          $('#post_news_ajax_content .lazy').Lazy();
        })
      });
    //]]>
    </script>
</div>

  
    </div>
    <div class="col-12 col-md-px310 col-lg-3 seen-0011">
      
    <div class="noprint">
      
  
  
  <div class="was-cpick-src-ad-h1">
      
  <aside class="augl" id="slot-629-2">
  <div id="slot-629-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-2', [[42263, 5, 80760, 88363, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-02-05/1549363705.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42567, 5, 81590, 88351, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-07-03/1562173694.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42494, 5, 81496, 88139, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-10-04/1570181144.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42453, 5, 81519, 88287, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-10-04/1570192555.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [33123, 5, 81466, 77602, 310, 400, "", "https://www.mbl.is/static/augl/2019/10/254810-32978611.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [26893, 5, 81507, 68629, 310, 400, "", "https://banners.siminn.is/augl/SIM_12244_VenjulegtFolk/SIM_12244_VenjulegtFolk_310x400_mbl/Default/index.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

      
      









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/cech_buinn_ad_semja_vid_ishokkilid/" class="text-black" title="Cech búinn að semja við íshokkílið">
                      Cech búinn að semja við íshokkílið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2019/10/09/raedum_thetta_eftir_hvern_einasta_leik/" class="text-black" title="Ræðum þetta eftir hvern einasta leik">
                      Ræðum þetta eftir hvern einasta leik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2019/10/09/daemd_skref_a_dag_eftir_eitt_skref/" class="text-black" title="„Dæmd skref á Dag eftir eitt skref“">
                      „Dæmd skref á Dag eftir eitt skref“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2019/10/09/litur_ogedslega_flott_ut/" class="text-black" title="Lítur ógeðslega flott út">
                      Lítur ógeðslega flott út
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2019/10/09/mourinho_sagdi_nei_takk/" class="text-black" title="Mourinho sagði nei takk">
                      Mourinho sagði nei takk
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2019/10/09/morkin_i_leik_thyskalands_og_argentinu_myndskeid/" class="text-black" title="Mörkin í leik Þýskalands og Argentínu (myndskeið)">
                      Mörkin í leik Þýskalands og Argentínu (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/eftirmadur_solskjaers_fundinn/" class="text-black" title="Eftirmaður Solskjærs fundinn?">
                      Eftirmaður Solskjærs fundinn?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2019/10/09/klaufar_ad_klara_thetta_ekki/" class="text-black" title="Klaufar að klára þetta ekki">
                      Klaufar að klára þetta ekki
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/van_dijk_er_skepna/" class="text-black" title="Van Dijk er skepna">
                      Van Dijk er skepna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/hreinsanir_fram_undan_hja_tottenham/" class="text-black" title="Hreinsanir fram undan hjá Tottenham">
                      Hreinsanir fram undan hjá Tottenham
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/eftirmadur_solskjaers_fundinn/" class="text-black" title="Eftirmaður Solskjærs fundinn?">
                      Eftirmaður Solskjærs fundinn?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/van_dijk_er_skepna/" class="text-black" title="Van Dijk er skepna">
                      Van Dijk er skepna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2019/10/09/eins_leiks_bann_fyrir_ad_nefbrjota_dagnyju/" class="text-black" title="Eins leiks bann fyrir að nefbrjóta Dagnýju">
                      Eins leiks bann fyrir að nefbrjóta Dagnýju
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/08/mourinho_hefur_augastad_a_tottenham/" class="text-black" title="Mourinho hefur augastað á Tottenham">
                      Mourinho hefur augastað á Tottenham
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2019/10/09/selfoss_stodvadi_sigurgongu_ibv/" class="text-black" title="Selfoss stöðvaði sigurgöngu ÍBV">
                      Selfoss stöðvaði sigurgöngu ÍBV
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2019/10/09/jafnt_i_haspennuleik_hafnarfjardarlidanna/" class="text-black" title="Jafnt í háspennuleik Hafnarfjarðarliðanna">
                      Jafnt í háspennuleik Hafnarfjarðarliðanna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/a_klopp_allt_ad_thakka/" class="text-black" title="Á Klopp allt að þakka">
                      Á Klopp allt að þakka
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2019/10/09/sa_besti_vildi_yfirgefa_barcelona/" class="text-black" title="Sá besti vildi yfirgefa Barcelona">
                      Sá besti vildi yfirgefa Barcelona
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2019/10/09/mourinho_sagdi_nei_takk/" class="text-black" title="Mourinho sagði nei takk">
                      Mourinho sagði nei takk
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/09/hreinsanir_fram_undan_hja_tottenham/" class="text-black" title="Hreinsanir fram undan hjá Tottenham">
                      Hreinsanir fram undan hjá Tottenham
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/korfubolti/2019/10/07/born_hlogu_ad_kynthattanidinu/" class="text-black" title="„Börn hlógu að kynþáttaníðinu“">
                      „Börn hlógu að kynþáttaníðinu“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/06/ulfarnir_unnu_fraekinn_sigur_a_city/" class="text-black" title="Úlfarnir unnu frækinn sigur á City">
                      Úlfarnir unnu frækinn sigur á City
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2019/10/04/segja_ad_aron_hafi_ekki_brotnad/" class="text-black" title="Segja að Aron hafi ekki brotnað">
                      Segja að Aron hafi ekki brotnað
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/06/naer_united_sogulegum_afanga_i_newcastle/" class="text-black" title="Nær United sögulegum áfanga í Newcastle?">
                      Nær United sögulegum áfanga í Newcastle?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/06/taningurinn_sokkti_manchester_united/" class="text-black" title="Táningurinn sökkti Manchester United">
                      Táningurinn sökkti Manchester United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2019/10/05/island_i_milliridil_eftir_risasigur/" class="text-black" title="Ísland í milliriðil eftir risasigur">
                      Ísland í milliriðil eftir risasigur
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/07/ollum_alveg_sama_thott_man_utd_se_ad_graeda_myndske/" class="text-black" title="Öllum alveg sama þótt Man. Utd. sé að græða (myndskeið)">
                      Öllum alveg sama þótt Man. Utd. sé að græða (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2019/10/02/algjor_hormung_og_katastrofa/" class="text-black" title="„Algjör hörmung og katastrófa“">
                      „Algjör hörmung og katastrófa“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2019/10/06/milljon_dollara_spurningin/" class="text-black" title="„Milljón dollara spurningin“">
                      „Milljón dollara spurningin“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2019/10/08/storsigur_a_lettum_vid_skelfilegar_adstaedur/" class="text-black" title="Stórsigur á Lettum við skelfilegar aðstæður">
                      Stórsigur á Lettum við skelfilegar aðstæður
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











  <div class="my-1">
    
    
  <aside class="augl" id="slot-926-2">
  <div id="slot-926-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-2', [[35850, 1, 80932, 69065, 310, 400, "58/ad_35850_80932.jpg", "https://www.facebook.com/bosskonur/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42441, 5, 81386, 88020, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-09-30/1569851004.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42472, 5, 81549, 88110, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-10-07/1570444612.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42569, 5, 81516, 88354, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-10-04/1570191446.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42568, 5, 81514, 88352, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-10-04/1570190730.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42508, 5, 81515, 88353, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-10-04/1570191218.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

  </div>


      
    

<div id="sport-newsitem-delta-add-2" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-2').load(
      '/sport/newsitem/delta_add/85/?rep=2',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-2 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-2">
  <div id="slot-767-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-2', [[39646, 1, 81374, 88187, 310, 400, "96/ad_39646_81374.jpg", "https://www.fossberg.is/vara/nova-r-x2-i-pakka/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [39411, 5, 81550, 88380, 310, 400, "", "https://cdn.hringdu.is/augl/TilbodsbannerMbl/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [37395, 5, 81289, 88093, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-09-25/1569416774.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42596, 1, 81573, 88438, 310, 400, "25/ad_42596_81573.png", "https://www.mbl.is/folk/jolastjarnan/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    
  <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&tabs=timeline&width=310&height=390&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=367160293313398" width="310" height="390" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>


    </div>
  
    </div>
  </section>




























































</div>

            </div>
        </main>

            

  
  
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="//b.scorecardresearch.com/c2/26740627/cs.js"></script>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 48650;
  _sf_async_config.domain = "mbl.is";
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "Íþróttir";
  _sf_async_config.authors = "mbl.is";
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>



        
    <script type="text/javascript">//<![CDATA[
        
    //]]></script>

      <div class="container-fluid mt-2 px-0">
        <footer role="footer" class="main-footer d-print-none">
            
    






<div class="border-top border-gray bg-gray-light">
  <div class="mb-4 bg-white">
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu empty"></nav>





  </div>

  <div class="container px-2">
    <div class="border-bottom border-gray mb-3">
        
  
  <div class="mb-3">
    <a href="/"><img src="/a/img/haus_new/mbl-dark.svg" height="35" /></a>
  </div>
  <div class="d-flex flex-wrap d-flex justify-content-start mbl-links">
      <a href="https://www.facebook.com/mbl.is" class="mb-2"><h5><i class="footer_new-facebook mr-1"></i>Facebook</h5></a>
      <a href="https://twitter.com/mblfrettir" class="mb-2"><h5><i class="footer_new-twitter mr-1"></i>Twitter</h5></a>
      <a href="/augl-greining/verdskra" class="mb-2"><h5><i class="footer_new-ads mr-1"></i>Auglýsingar</h5></a>
      <a href="/frettir/vinsaelast/" class="mb-2"><h5><i class="footer_new-vinsaelast mr-1"></i>Vinsælast á mbl.is</h5></a>
      <a href="/frettir/bladamenn/" class="mb-2"><h5><i class="footer_new-most2 mr-1"></i>Blaðamenn mbl.is</h5></a>
      <a href="/frettir/nyjast/" class="mb-2"><h5><i class="footer_new-week mr-1"></i>Fréttir vikunnar</h5></a>
      <a href="/mm/greinilegur/" class="mb-2"><h5><i class="footer_new-easy mr-1"></i>Auðlesinn mbl.is</h5></a>
      <a href="/feeds/" class="mb-2"><h5><i class="footer_new-rss mr-1"></i>RSS</h5></a>
      <a href="mailto:netfrett@mbl.is" class="mb-2"><h5><i class="footer_new-send mr-1"></i>Senda frétt til mbl.is</h5></a>
      <a href="/frettir/colorbox/page_settings/" class="mb-2"><h5><i class="footer_new-settings mr-1"></i>Síðustillingar</h5></a>
      <a href="/frettir/um_vefinn/" class="mb-2"><h5><i class="footer_new-about_mbl mr-1"></i>Um mbl.is</h5></a>
      <a href="/frettir/samband/" class="mb-2"><h5><i class="footer_new-contact2 mr-1"></i>Hafðu samband</h5></a>
  </div>

    </div>
    <div class="border-bottom border-gray mb-3">
      
  
  <div class="mb-3">
    <a href="/mogginn/bladid/yfirlit/">
      <img src="/a/img/haus_new/morgunbladid-dark.svg" height="35" />
    </a>
  </div>
  <div class="row">
    <div class="col-12 col-md-8">
      <ul class="d-flex d-flex flex-wrap justify-content-start flex-column moggi-links">
          <li class="mb-2"><a href="/mogginn/bladid/yfirlit/"><h5 class="d-inline">Lesa blaðið</h5></a></li>
          <li class="mb-2"><a href="/mogginn/snjalltaeki"><h5 class="d-inline">Spjaldtölvu- og snjallsímaútgáfa</h5></a></li>
          <li class="mb-2"><a href="/mogginn/leidarar/"><h5 class="d-inline">Leiðarar, Staksteinar og Reykjavíkurbréf</h5></a></li>
          <li class="mb-2"><a href="/askrift/"><h5 class="d-inline">Gerast áskrifandi</h5></a></li>
          <li class="mb-2"><a href="http://mannaudur.arvakur.is"><h5 class="d-inline">Sækja um starf</h5></a></li>
          <li class="mb-2"><a href="mailto:ritstjorn@mbl.is"><h5 class="d-inline">Senda frétt</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/senda_inn_efni.html"><h5 class="d-inline">Senda grein</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/pennar/senda_inn.html?cat_id=9&amp;subcat_id_string=arnad_heilla_nyir_borgarar"><h5 class="d-inline">Nýir borgarar</h5></a></li>
          <li class="mb-2"><a href="/greinasafn/"><h5 class="d-inline">Greinar</h5></a></li>
          <li class="mb-2"><a href="/myndasafn/"><h5 class="d-inline">Myndir</h5></a></li>
          <li class="mb-2"><a href="/mogginn/auglysingar"><h5 class="d-inline">Panta auglýsingu</h5></a></li>
          <li class="mb-2"><a href="/html/mogginn/pdf/augl/verdskra_2016.pdf"><h5 class="d-inline">Verðskrá auglýsinga</h5></a></li>
          <li class="mb-2"><a href="/moggaklubburinn/"><h5 class="d-inline">Moggaklúbbur</h5></a></li>
          <li class="mb-2"><a href="https://www.mbl.is/mm/mogginn/fritarar/"><h5 class="d-inline">Fréttaritarar</h5></a></li>
          <li class="mb-2"><a href="/mogginn/english/"><h5 class="d-inline">Advertisers</h5></a></li>
      </ul>
    </div>
    <div class="col-12 col-md-4">
      <div class="media">
        <img src="/a/img/footer/kross.png" />
        <div class="media-body">
          <ul class="d-flex d-flex flex-wrap justify-content-start flex-column">
              <li class="mb-2"><a href="/mogginn/minningar/"><h5 class="d-inline">Senda inn minningargrein</h5></a></li>
              <li class="mb-2"><a href="/mogginn/andlat/"><h5 class="d-inline">Senda inn andláts-, útfarar- eða þakkartilkynningu</h5></a></li>
              <li class="mb-2"><a href="/greinasafn/minningargreinar/"><h5 class="d-inline">Lesa minningargreinar</h5></a></li>
              <li class="mb-2"><a href="/minningabok/"><h5 class="d-inline">Panta minningabók</h5></a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>

    </div>
    <div class="mb-1">
      
  

  <div class="d-flex flex-wrap d-flex justify-content-between">
    <a class="mb-2" href="https://www.arvakur.is/">
      <img src="/a/img/haus_new/arvakur.svg" height="28" />
    </a>
    <div class="d-flex flex-wrap justify-content-start">
        <a href="https://www.mbl.is/mogginn/bladid/yfirlit" class="mb-2 mt-1 mr-4"><h5>Morgunblaðið</h5></a>
        <a href="https://www.mbl.is/frettir/" class="mb-2 mt-1 mr-4"><h5>mbl.is</h5></a>
        <a href="https://icelandmonitor.mbl.is/" class="mb-2 mt-1 mr-4"><h5>Iceland Monitor</h5></a>
        <a href="http://finna.is/" class="mb-2 mt-1 mr-4"><h5>FINNA</h5></a>
        <a href="http://edda.is/" class="mb-2 mt-1 mr-4"><h5>Edda útgáfa</h5></a>
        <a href="https://k100.mbl.is/" class="mb-2 mt-1 mr-4"><h5>K100</h5></a>
        <a href="https://www.blog.is/forsida/" class="mb-2 mt-1 mr-4"><h5>blog.is</h5></a>
        <a href="https://www.landsprent.is" class="mb-2 mt-1 mr-4"><h5>Landsprent</h5></a>
    </div>
  </div>

    </div>
  </div>
  <div class="container-fluid px-0 bg-gray-dark">
    
  <div class="container text-white px-2">
    <div class="row">
      <div class="left col-12 col-md-8 py-1">
        <a href="/" class="text-white">mbl.is</a>/<a href="/mogginn/fyrirtaekid/" class="text-white">Árvakur hf.</a>
        <a href="/mogginn/hofundarrettur/" class="text-white">&copy; 2019</a>
        &nbsp;|&nbsp;
        Hádegismóum 2, 110 Reykjavík
        &nbsp;|&nbsp;
        sími 569-1100
      </div>

      <div class="col-12 col-md-4 text-md-right text-lg-right py-1">
          <a class="text-white" href="mailto:netfrett@mbl.is">Fréttadeild mbl.is</a> | <a href="mailto:netdeild@mbl.is" class="text-white">Tæknideild mbl.is</a>

      </div>
    </div>
  </div>

  </div>
</div>











        </footer>
      </div>
    </body>
</html>






























































