












<!DOCTYPE html>
<html lang="is">
    <head>
        
    <title>Meistararnir unnu aftur eftir framlengdan leik</title>
    <meta name="title" content="Meistararnir unnu aftur eftir framlengdan leik" />

        

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="description" content="LeBron James skoraði 25 stig fyrir Los Angeles Lakers þegar liðið fékk Oklahoma City Thunder í heimsókn í bandarísku NBA-deildinni í körfuknattleik í nótt." />
        <meta name="keywords" content="" />
    <meta name="application-name" content="mbl.is" />
    <meta name="msapplication-square150x150logo" content="/square.png" />
    <meta name="msapplication-wide310x150logo" content="/wide.png" />
    <meta name="msapplication-square310x310logo" content="/large.png" />
    <meta property="fb:app_id" content="1813721455514707" />
    <link rel="search" type="application/opensearchdescription+xml" href="/a/xml/opensearch.xml" title="Leit á mbl.is" />
    <link rel="home" title="Heim" href="https://www.mbl.is/" />
    <link rel="search" title="Leit" href="https://www.mbl.is/frettir/search/" />
    <link rel="about" title="Um vefinn" href="https://www.mbl.is/frettir/um_vefinn/" />
    <link rel="icon" type="image/png" href="https://www.mbl.is/favicon.ico"/>
    <link rel="icon" type="image/png" sizes="192x192" href="https://www.mbl.is/favicon_192x192.png"/>
        <link rel="alternate" type="application/rss+xml" title="RSS" href="" />
        <link rel="image_src" href="https://www.mbl.is/img/mbl.is.gif" />

    <meta id="mbl-viewport" name="viewport" content="width=device-width,initial-scale=1.0" />
    <script type="text/javascript">
      var ww = screen ? screen.width : 0;
      var mblviewport = document.getElementById('mbl-viewport');
      if (! ww) ww = window.innerWidth;
      var is_landscape = (Math.abs(window.orientation) === 90);
      if (ww > 599 && ww < 680)
          mblviewport.setAttribute('content', 'width=700,initial-scale=0.92');
      if (ww > 960 && ww < 1099)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
      if (ww == 768 && is_landscape)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
    </script>

        
        <link type="text/css" href="/djstatic/cache/webpack/css/vendor-compat-921822721b0279200265.css" rel="stylesheet" />

        <link type="text/css" href="/djstatic/cache/webpack/css/sport-98f03238b87e7468193e.css" rel="stylesheet" />


        <style type="text/css"></style>

        
        <script type="text/javascript" src="/djstatic/cache/webpack/js/vendor-compat-3e2d7d60a31c1d470b03.js" ></script>


        <script type="text/javascript" src="/djstatic/cache/webpack/js/sport-da1ed0c772780379d187.js" ></script>


        
    <meta name="theme-color" content="#007" />
    <meta name="msapplication-TileColor" content="#007" />
    <script type="text/javascript">
        var themeColor = getComputedStyle(document.documentElement)
            .getPropertyValue('--sport');
        var metaThemeColor = document.querySelector('meta[name=theme-color]');
        var metaMSThemeColor = document.querySelector('meta[name=msapplication-TileColor]');
        metaThemeColor.setAttribute('content', themeColor);
        metaMSThemeColor.setAttribute('content', themeColor);
    </script>

        

  <meta property="og:image" content="https://m2.mbl.is/cvlq61yyqzzz8ZqmnIN_Rt0u1OA=/1640x1093/smart/frimg/1/25/69/1256919.jpg" />
  <meta property="og:title" content="Meistararnir unnu aftur eftir framlengdan leik" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.mbl.is/sport/korfubolti/2021/02/11/meistararnir_unnu_aftur_eftir_framlengdan_leik/" />
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="LeBron James skoraði 25 stig fyrir Los Angeles Lakers þegar liðið fékk Oklahoma City Thunder í heimsókn í bandarísku NBA-deildinni í körfuknattleik í nótt.">
  <meta name="twitter:title" content="Meistararnir unnu aftur eftir framlengdan leik">





<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://mbl.is/sport/korfubolti/2021/02/11/meistararnir_unnu_aftur_eftir_framlengdan_leik/"
},
"headline": "Meistararnir unnu aftur eftir framlengdan leik",
"datePublished": "2021-02-11T08:05:00+0000",
"dateModified": "2021-02-11T08:21:46.640342+0000",
"image":"https://m2.mbl.is/cvlq61yyqzzz8ZqmnIN_Rt0u1OA=/1640x1093/smart/frimg/1/25/69/1256919.jpg",
"author": {
  "@type": "NewsMediaOrganization",
  "name": "mbl.is",
  "email": "netfrett@mbl.is"
},
"publisher": {
    "@type": "NewsMediaOrganization",
    "name": "mbl.is",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.mbl.is/a/img/haus_new/mbl.svg"
    }
},
"description": "LeBron James skoraði 25 stig fyrir Los Angeles Lakers þegar liðið fékk Oklahoma City Thunder í heimsókn í bandarísku NBA\u002Ddeildinni í körfuknattleik í nótt."}
</script>




            
  
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>

  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

  
  <script type="text/javascript" src="//pp.lp4.io/app/5f/b7/a6/5fb7a6b4588d3e206312a013.js " async></script>


    </head>
    
    
    
    <body class="theme-sport  ">
        
            

    
  

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('https://sb.scorecardresearch.com/b?c1=2&c2=26740627&ns_vsite=mbl.is&ns_vsection=Íþróttir');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=26740627&amp;ns_vsite=mbl.is&ns_vsection=Íþróttir" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->


  
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-5', {'sampleRate': 10});
  ga('set', 'dimension1', 'Íþróttir');
  ga('send', 'pageview');

</script>


        
  <script type="text/javascript">
    function setCookie(name, value, days) {
      var expires = "";
      if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days*24*60*60*1000));
          expires = "; expires=" + date.toUTCString();
      }
      document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1,c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }
    function cookiesAccepted(e) {
      e.preventDefault();
      setCookie('cookie_consent_agreement', true, 5000);

      var element, name, arr;
      element = document.getElementById('cookie-consent');
      name = 'd-none';
      arr = element.className.split(' ');
      if (arr.indexOf(name) == -1) {
          element.className += ' ' + name;
      }
    }
  </script>
  <style>
    #cookie-consent {
      position: fixed;
      bottom: 1em;
      left: 1em;
      width: 350px;
      height: 160px;
      background-color: rgb(237, 239, 245);
      z-index: 99999;
      font-size: 17px;
      font-family: Georgia, Palatino, Times, "Times New Roman", serif;
    }
    #cookie-consent span {
      margin: 2em 2em 2em;
      display: block;
    }
    @media (max-width: 600px) {
      #cookie-consent {
        width: 100%;
        left: 0;
        bottom: 0;
      }

      #cookie-consent span {
        margin: 1.2em 2em 1.2em;
      }
    }

    #cookie-consent div a {
      position: absolute;
      bottom: 0;
      padding: 10px;
      text-align: center;
      width: 100%;
      background-color:#007;
      color: white;
      text-decoration: none;
    }
    #cookie-consent div a:hover {
      text-decoration: none;
    }
  </style>
  <div id="cookie-consent" style="display: none;">
      <span>
        Þessi síða notar vefkökur (cookies)
        til að bæta upplifun notenda.
        <a href="https://www.mbl.is/frettir/personuupplysingar/" target="_blank">Sjá nánar</a>
      </span>
      <div>
        <a href="#" onclick="cookiesAccepted(event)">Loka</a>
      </div>
  </div>
  <script type="text/javascript">
    if (!getCookie('cookie_consent_agreement')) {
      var element = document.getElementById('cookie-consent');
      element.removeAttribute('style');
    }
  </script>


        <div class="main-header container-fluid p-0 mb-2 noprint">
          
            
    <nav class="main-nav navbar navbar-dark bg-sport py-1 px-2">
        <div class="container px-0 px-sm-2 align-items-end">
            

    <a class="navbar-brand mr-2 p-0" href="/"><img src="/a/img/haus_new/mbl.svg" height="35" alt="mbl.is" onerror="this.onerror=null; this.src='/img/hauslogo/mbl.generic.png'"></a>

            
            <div class="main-nav-categories">
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2 selected subitem">
      <a class="nav-link p-0 font-weight-bold" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/hestar/">Hestar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>




</div>
            
    

            
    
    <span class="text-light d-none d-sm-block"><span class="inl seen-0001">Fimmtudagur,</span> 11. febrúar 2021</span>


            <ul class="navbar-nav flex-row ml-auto position-relative">
                <div class="d-none d-md-flex align-items-end nav-other-logos">
                    <li class="nav-item mr-1">
                        

  <div id="other-logos" class="hidden-xs">
    <a href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus_new/finna.svg" alt="Finna.is" width="70">
    </a>
    <a href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/img/haus_new/k100.svg" alt="K100" width="70">
    </a>
    <a href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/haus_new/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
  </div>

                    </li>
                </div>
                <li class="nav-item ml-2 nav-base-buttons">
                    

    
  
   <a href="#" class="dropdown-toggle" data-toggle="dropdown">
        <img class="icon" width="30px" src="/a/img/haus_new/notandi.svg" alt="Notandi">
    </a>

    <div class="user-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form id="mbluser_nav_login" class="px-4 py-2" method="post" action="/sport/innskraning/?redirect=/sport/korfubolti/2021/02/11/meistararnir_unnu_aftur_eftir_framlengdan_leik/">
            <div class="form-group mb-2">
                <input type="hidden" name="redirect" value="/sport/korfubolti/2021/02/11/meistararnir_unnu_aftur_eftir_framlengdan_leik/">
                <input type="text" class="form-control" name="identifier" placeholder="Notendanafn / kt.">
            </div>
            <div class="form-group mb-1">
                <input type="password" class="form-control" name="password" placeholder="Lykilorð">
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-1">Innskráning</button>
                <a class="dropdown-item text-muted mb-3" href="https://www.mbl.is/mm/notandi/skraning.html?redirect=/sport/korfubolti/2021/02/11/meistararnir_unnu_aftur_eftir_framlengdan_leik/">Nýskráning</a>
            </div>
        </form>

        <div id="mbluser_nav_settings" class="px-4 py-2 text-center d-none">
            <p>Innskráð(ur) sem:</p>
            <h5 class="username font-weight-bold mb-2"></h5>
            <a class="btn btn-primary mb-2 d-block" href="https://www.mbl.is/mm/notandi/">Mínar síður</a>
            <button type="button" class="btn btn-primary mb-2" data-toggle="modal" data-target="#user_site_settings">Síðustillingar</button>
            <a class="btn btn-secondary mb-3 d-block" href="https://www.mbl.is/mm/notandi/logout.html?refback=2">Skrá mig út</a>
        </div>
    </div>

    <div class="modal" id="user_site_settings">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    <iframe src="" frameborder='0' width="100%" height="295"></iframe>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-danger" data-dismiss="modal">Loka</button>
                </div>
            </div>
        </div>
    </div>



                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="search-toggle-button" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/leita.svg" alt="Leita" height="30">
    </a>

    <div class="search-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form class="px-4 py-2" action="/frettir/search/">
            <div class="form-group mb-2">
                <input type="text" id="main-nav-search-field" class="form-control" name="qs" placeholder="Leitarorð">
            </div>
            <div class="form-group mb-2">
                <div class="form-check mb-1" data-mbl-search-url="/frettir/search/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mbl" value="mbl" checked>
                    <label class="form-check-label" for="search_mbl">Leita á mbl.is</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mogginn" value="mogginn">
                    <label class="form-check-label" for="search_mogginn">Leita í greinasafni Morgunblaðsins</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/minningaleit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_minning" value="minning">
                    <label class="form-check-label" for="search_minning">Leita í Minningargreinum</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/myndasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_photos" value="photos">
                    <label class="form-check-label" for="search_photos">Leita í myndasafni Morgunblaðsins</label>
                </div>
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-2">Hefja leit</button>
                <a class="dropdown-item text-muted small" href="/frettir/search/"><u>Opna nánari leit</u></a>
            </div>
        </form>
    </div>

                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="main-menu-button" title="Valmynd" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/menu.svg" alt="Valmynd" height="30" />
    </a>
    


<div class="top-menu dropdown-menu dropdown-menu-right shadow position-absolute pt-1 mt-1">
      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/frettir/">Forsíða</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_0" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_0">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/frettir/innlent/">Innlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/vedur/">Veður</a>
                  <a class="dropdown-item small px-2" href="/frettir/erlent/">Erlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/togt/">Tækni</a>
                  <a class="dropdown-item small px-2" href="/bill/">Bílar</a>
                  <a class="dropdown-item small px-2" href="/frettir/nyjast/">Nýjast</a>
                  <a class="dropdown-item small px-2" href="/frettir/vinsaelast/">Vinsælast</a>
                  <a class="dropdown-item small px-2" href="/frettir/sjonvarp/">Sjónvarp</a>
                  <a class="dropdown-item small px-2" href="/frettir/search/">Fréttaleit</a>
                  <a class="dropdown-item small px-2" href="/frettir/bladamenn/">Blaðamenn</a>
                  <a class="dropdown-item small px-2" href="/frettir/bokamerki/">Bókamerki</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/">Hlaðvarp</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/vidskipti/">Viðskipti</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_1" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_1">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/vidskipti/gengi/">Gengi</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pulsinn/">Viðskiptapúlsinn</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/oliuverd/">Olíuverð</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/ff2020/">Framúrskarandi fyrirtæki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/200milur/">200 mílur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_2" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_2">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/200milur/afurdir/">Afurðaverð</a>
                  <a class="dropdown-item small px-2" href="/200milur/kvoti/">Kvóti</a>
                  <a class="dropdown-item small px-2" href="/200milur/stofnar/">Stofnar</a>
                  <a class="dropdown-item small px-2" href="/200milur/skipaskra/">Skipaskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/utgerdir/">Útgerðir</a>
                  <a class="dropdown-item small px-2" href="/200milur/hafnir/">Hafnir</a>
                  <a class="dropdown-item small px-2" href="/200milur/stadsetningar/">Staðsetningar skipa</a>
                  <a class="dropdown-item small px-2" href="/200milur/landanir/">Nýjustu landanir</a>
                  <a class="dropdown-item small px-2" href="/200milur/thjonusta/">Þjónustuskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/um/">Um vefinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item font-weight-bold" href="/sport/">Íþróttir</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_3" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_3">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/fotbolti/">Fótbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/">Enski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/efstadeild/">Íslenski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/handbolti/">Handbolti</a>
                  <a class="dropdown-item small px-2 font-weight-bold" href="/sport/korfubolti/">Körfubolti</a>
                  <a class="dropdown-item small px-2" href="/sport/golf/">Golf</a>
                  <a class="dropdown-item small px-2" href="/sport/formula/">Formúla 1</a>
                  <a class="dropdown-item small px-2" href="/sport/hestar/">Hestar</a>
                  <a class="dropdown-item small px-2" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
                  <a class="dropdown-item small px-2" href="/sport/adrar/">Ýmsar fréttir</a>
                  <a class="dropdown-item small px-2" href="/sport/livesport/">Í beinni</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/sport/enski/">Enski boltinn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_4" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_4">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/vollurinn/">Völlurinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/folk/">Fólkið</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_5" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_5">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/folk/leikhus/">Leikhús</a>
                  <a class="dropdown-item small px-2" href="/folk/stjornuspa/">Stjörnuspá</a>
                  <a class="dropdown-item small px-2" href="/folk/felagsstarf/">Félagsstarf</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/">Hlaðvarp</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smartland/">Smartland</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_6" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_6">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/smartland/stars/">Frægð</a>
                  <a class="dropdown-item small px-2" href="/smartland/tiska/">Tíska</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimili/">Heimili og hönnun</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimilislif/">Heimilislíf</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsa/">Heilsa</a>
                  <a class="dropdown-item small px-2" href="/smartland/samskipti/">Samskipti</a>
                  <a class="dropdown-item small px-2" href="/smartland/frami/">Frami</a>
                  <a class="dropdown-item small px-2" href="/smartland/samkvaemislifid/">Samkvæmislífið</a>
                  <a class="dropdown-item small px-2" href="/smartland/sigga-kling/">Sigga Kling</a>
                  <a class="dropdown-item small px-2" href="/smartland/pistlar/">Pistlar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/matur/">Matur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_7" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_7">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/matur/uppskriftir/">Uppskriftir</a>
                  <a class="dropdown-item small px-2" href="/matur/veitingastadir/">Veitingastaðir</a>
                  <a class="dropdown-item small px-2" href="/matur/thaettir/">Matreiðsluþættir</a>
                  <a class="dropdown-item small px-2" href="/matur/husrad/">Húsráð</a>
                  <a class="dropdown-item small px-2" href="/matur/eldhus/">Eldhús</a>
                  <a class="dropdown-item small px-2" href="/matur/neytendur/">Neytendur</a>
                  <a class="dropdown-item small px-2" href="/matur/adalrettir/">Aðalréttir</a>
                  <a class="dropdown-item small px-2" href="/matur/matarbloggarar/">Bloggarar</a>
                  <a class="dropdown-item small px-2" href="/matur/minar_uppskriftir/">Uppskriftamappan mín</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/born/">Börn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_8" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_8">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/born/medganga/">Meðganga og fæðing</a>
                  <a class="dropdown-item small px-2" href="/born/uppeldi/">Uppeldi og heilsa</a>
                  <a class="dropdown-item small px-2" href="/born/fjolskyldulif/">Fjölskyldulíf</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/ferdalog/">Ferðalög</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_9" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_9">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/ferdalog/innanlands/">Innanlands</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/erlendis/">Erlendis</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/borgarferdir/">Borgarferðir</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/utivist/">Útivist</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/ferdarad/">Ferðaráð</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/veidi/">Sporðaköst</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/andlat/">Andlát</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/fasteignir/">Fasteignir</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smaaugl/">Smáauglýsingar</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/atvinna/">Atvinna</a>
      </div>

    <div class="dropdown-divider my-1"></div>
    
  <div class="mt-2">
    <a class="dropdown-item mb-2" href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/morgunbladid/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
    <a class="dropdown-item mb-2" href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor" width="140">
    </a>
    <a class="dropdown-item mb-2" href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus/finna-alveg-svart.svg" alt="Finna.is" width="70">
    </a>
    <a class="dropdown-item mb-2" href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/k100/img/k100-logo-black.svg" alt="K100" width="70">
    </a>
  </div>

</div>







                </li>
            </ul>
        </div>
    </nav>
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2 selected subitem">
      <a class="nav-link p-0 font-weight-bold" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/hestar/">Hestar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>






        </div>

        <div class="container px-2">
            
        </div>

        <main id="allt" class="allt is-legacy theme_sport">
            
            <div class="container px-2 bg-white">
                <div class="ticker-ad text-center pt-2 pb-4">
  <aside class="augl" id="slot-836">
  <div id="slot-836-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('836', [[47550, 1, 94570, 106124, 1100, 50, "75/ad_47550_94570.jpg", "https://kjotsmidjan.is/", "_new", 0, "", "false", "", "", "", "", "75/ad_47550_94570_tablet.jpg", "https://kjotsmidjan.is/", "640", "50", "75/ad_47550_94570_mobile.jpg", "https://kjotsmidjan.is/", "360", "50"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>
                
                
                














<div class="clearfix">

























  
  
  <section class="row">
    <div class="col-12 col-md-px730 col-lg-9">
      

    <div class="frett-container">
      
      
  

  <div class="newsitem clear">
      

  <div class="dateline">Íþróttir
                    <span class="sep">|</span>
                    Körfubolti

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 11.2.2021
        <span class="sep">|</span> 8:05
        <span class="sep">|</span> Uppfært
          
          8:21
  </div>

    <div class="newsitem-main">
      <h1>Meistararnir unnu aftur eftir framlengdan leik</h1>
      
  

  

  
            

  

  <div class="newsitem-image is-main-img newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/25/69/1256919.jpg"
        target="_blank"
        title="LeBron James í baráttunni gegn Oklahoma City Thunder í nótt."
        rel="newsimgs"><img
          src="https://m2.mbl.is/cvlq61yyqzzz8ZqmnIN_Rt0u1OA=/1640x1093/smart/frimg/1/25/69/1256919.jpg"
          alt="LeBron James í baráttunni gegn Oklahoma City Thunder í nótt."
          class="img-responsive"
        /></a>
    </div>
      <div class="info">
          <span class="caption">LeBron James í baráttunni gegn Oklahoma City Thunder í nótt.</span>
            <span class="credit">
              
                AFP
            </span>
      </div>
  </div>



  <div class="d-sm-flex main-layout-container">
    

  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-right">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/korfubolti/2021/02/11/meistararnir_unnu_aftur_eftir_framlengdan_leik/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Meistararnir unnu aftur eftir framlengdan leik - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2487595" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
      <div id="newsitem-bookmark-container"></div>
      <script type="text/javascript">
        $('#newsitem-bookmark-container').load("/frettir/bookmark/2487595/");
      </script>
          


          


  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


   <div class="main-layout">

    <p>LeBron James skoraði 25 stig fyrir Los Angeles Lakers þegar liðið fékk Oklahoma City Thunder í heimsókn í bandarísku NBA-deildinni í körfuknattleik í nótt.</p>
<p>Lakers-menn byrjuðu leikinn illa og voru 14 stigum undir eftir fyrsta leikhluta, 37:23. Þeim tókst hins vegar að minnka forskot Oklahoma í tíu stig í hálfleik og var munurinn á liðunum fjögur stig fyrir fjórða leikhluta.</p>
<p>Lakers skoruðu 25 stig gegn 21 stigi Oklahoma í fjórða leikhluta og því var gripið til framlengingar. Þar skoruðu Lakers-menn 9 stig gegn 8 stigum Oklahoma og meistararnir fögnuðu 114:113-sigri.</p>
<p>Lakers er áfram í öðru sæti Vesturdeildarinnar með 20 sigra og sex töp en Utah Jazz er í efsta sæti Vesturdeildarinnar með 20 sigra og fimm töp.</p>
<p><strong>Úrslit næturinnar í NBA:</strong></p>
<p>Washington Wizards 115:137 Toronto Raptors<br/>Dallas Mavericks 118:117 Atlanta Hawks<br/>Brooklyn Nets 104:94 Indiana Pacers<br/>Memphis Grizzlies 130:114 Charlotte Hornets<br/>Minnesota Timberwolves 112:119 Los Angeles Clippers<br/>Chicago Bulls 129:116 New Orleans Pelicans<br/>Denver Nuggets 133:95 Cleveland Cavaliers<br/>LOs Angeles Lakers 114:113 Oklahoma City Thunder</p></body></html>

    
  


    
  

      
    

    
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
            It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <div class="pswp__container">
                <!-- don't modify these 3 pswp__item elements, data is added later on -->
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Share"></button>

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

            </div>
    </div>


    
  <div class="sidebar-mobile">
        


        


  </div>


      

      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
        
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-center">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/korfubolti/2021/02/11/meistararnir_unnu_aftur_eftir_framlengdan_leik/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Meistararnir unnu aftur eftir framlengdan leik - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2487595" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2021-02-11T11:56:46.4292872487595"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2487595;nidm=94bd6ec711af652cf4df4a0c3dc0341e');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2487595;nidm=94bd6ec711af652cf4df4a0c3dc0341e',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
    
  </div>


    
  

      

    



   </div>
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2487595, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


      
  


<iframe
    id="veriate-iframe"
    src="https://veriate.com/comment-section/mbl.is/f/2487595?minimized=true&headline=Meistararnir+unnu+aftur+eftir+framlengdan+leik"
    style="width: 100%; border: none; margin-bottom: 2em;"
    height="51"
    scrolling="no"
    allow="clipboard-write"
></iframe>
<script type="text/javascript">
"use strict";

var veriate_iframe = document.getElementById('veriate-iframe');

veriate_iframe.onload = function () {
  // Should not need to do this. Keep this if iframe cannot access window.parent.location.hash
  var iWindow = veriate_iframe.contentWindow;
  var LAST_KNOWN_SCROLL_POSITION = 0;
  var ticking = false;

  var handleHashChange = function handleHashChange() {
    return iWindow.postMessage({
      message: 'hashchange',
      value: window.location.hash
    }, '*');
  };

  window.addEventListener('hashchange', handleHashChange, false);
  handleHashChange();
  window.addEventListener('scroll', function () {
    // This is the position from the bottom of the document
    // Should be 0 when user has scrolled all the way down
    LAST_KNOWN_SCROLL_POSITION = veriate_iframe.getBoundingClientRect().top - document.body.getBoundingClientRect().top - window.scrollY + veriate_iframe.getBoundingClientRect().height - (window.visualViewport ? window.visualViewport.height : window.innerHeight); // Throttle scroll event: https://developer.mozilla.org/en-US/docs/Web/API/Document/scroll_event

    if (!ticking) {
      window.requestAnimationFrame(function () {
        iWindow.postMessage({
          message: 'scrollY',
          value: LAST_KNOWN_SCROLL_POSITION
        }, '*');
        ticking = false;
      });
      ticking = true;
    }
  }, true);
  window.addEventListener('message', function (event) {
    if (event.origin === 'http://localhost:3000' || event.origin === 'https://veriate.com') {
      if (veriate_iframe === null) return;

      switch (event.data.message) {
        case 'resize':
          veriate_iframe.setAttribute('height', event.data.value);
          break;

        case 'hashchange':
          handleHashChange();
          break;

        default:
          break;
      }
    }
  }, false);
};
  </script>



      <div class="was-cpick-src-ad-h1 seen-1000">
      

  <aside class="augl" id="slot-1102-3">
  <div id="slot-1102-3-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1102-3', [[30602, 1, 50831, 59601, 310, 400, "06/ad_30602_50831.jpg", "http://www.mats.is", "_new", 0, "", "false", 0, 0, 0, 0, 0, 0, 0, 0, 0, 0, 0, 0], [39653, 1, 85253, 79609, 310, 400, "96/ad_39653_85253.jpg", "https://www.mbl.is/matur/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45809, 1, 89943, 99562, 310, 400, "58/ad_45809_89943.jpg", "https://k100.mbl.is/dagskra/tonlistinn/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45746, 1, 89694, 99294, 310, 400, "57/ad_45746_89694.jpg", "https://www.mbl.is/hladvarp/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [43933, 1, 84978, 92854, 310, 400, "39/ad_43933_84978.jpg", "mailto:200milur@mbl.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [40559, 1, 84898, 82303, 310, 400, "05/ad_40559_84898.jpg", "https://www.mbl.is/mogginn/bladid/kaupa_vikupassa/innskraning/?redirect=/mogginn/bladid/kaupa_vikupassa/%3F_t%3D1580729931.1137445", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47363, 1, 94533, 105349, 310, 400, "73/ad_47363_94533.jpg", "https://k100.mbl.is/dagskra/sidegisthatturinn/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47508, 1, 94465, 105975, 310, 400, "75/ad_47508_94465.jpg", "https://k100.mbl.is/dagskra/evaruza/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

        <div class="was-cpick-src-parallax seen-1111">
          


        </div>

    </div>

    <div class="noprint seen-1100 my-2 clear">
      
  
  
  <section class="row">
    <div class="col-12 col-sm-6 order-first order-sm-last">
      
          
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/magnadur_gylfi_sa_fyrsti_i_niu_ar/" class="text-black" title="Magnaður Gylfi sá fyrsti í níu ár">
                      Magnaður Gylfi sá fyrsti í níu ár
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2021/02/11/fornadi_olympiuleikunum_fyrir_modurhlutverkid/" class="text-black" title="Fórnaði Ólympíuleikunum fyrir móðurhlutverkið">
                      Fórnaði Ólympíuleikunum fyrir móðurhlutverkið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/gylfi_frabaer_i_niu_marka_bikarleik/" class="text-black" title="Gylfi frábær í níu marka bikarleik">
                      Gylfi frábær í níu marka bikarleik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/liverpool_tharf_ad_greida_metfe/" class="text-black" title="Liverpool þarf að greiða metfé">
                      Liverpool þarf að greiða metfé
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/02/11/spennandi_aevintyri_i_lettlandi/" class="text-black" title="Spennandi ævintýri í Lettlandi">
                      Spennandi ævintýri í Lettlandi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2021/02/11/landslidsmadur_a_leid_i_val/" class="text-black" title="Landsliðsmaður á leið í Val?">
                      Landsliðsmaður á leið í Val?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/02/11/felagaskiptin_i_islenska_fotboltanum_karlar/" class="text-black" title="Félagaskiptin í íslenska fótboltanum – karlar">
                      Félagaskiptin í íslenska fótboltanum – karlar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/golf/2021/02/11/fengu_mikid_lof_fyrir_vollinn/" class="text-black" title="Fengu mikið lof fyrir völlinn">
                      Fengu mikið lof fyrir völlinn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/02/10/barcelona_i_slaemum_malum/" class="text-black" title="Barcelona í slæmum málum">
                      Barcelona í slæmum málum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2021/02/11/meistarinn_ur_leik/" class="text-black" title="Meistarinn úr leik">
                      Meistarinn úr leik
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/gylfi_frabaer_i_niu_marka_bikarleik/" class="text-black" title="Gylfi frábær í níu marka bikarleik">
                      Gylfi frábær í níu marka bikarleik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/02/10/fyrrverandi_leikmadur_liverpool_ad_skrifa_undir_a_i/" class="text-black" title="Fyrrverandi leikmaður Liverpool að skrifa undir á Íslandi">
                      Fyrrverandi leikmaður Liverpool að skrifa undir á Íslandi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/klopp_minnist_modur_sinnar_hun_var_mer_allt/" class="text-black" title="Klopp minnist móður sinnar: Hún var mér allt">
                      Klopp minnist móður sinnar: Hún var mér allt
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2021/02/09/svakalegur_arekstur_samherja_og_leik_haett_myndskei/" class="text-black" title="Svakalegur árekstur samherja og leik hætt (myndskeið)">
                      Svakalegur árekstur samherja og leik hætt (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/02/10/farinn_heim_eftir_andlat_fyrrverandi_kaerustunnar/" class="text-black" title="Farinn heim eftir andlát fyrrverandi kærustunnar">
                      Farinn heim eftir andlát fyrrverandi kærustunnar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2021/02/10/thorsteinn_gaeti_ordid_hvalreki_fyrir_landslidid/" class="text-black" title="Þorsteinn gæti orðið hvalreki fyrir landsliðið">
                      Þorsteinn gæti orðið hvalreki fyrir landsliðið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2021/02/10/surrealiskt_ad_dekka_atrunadargodid_sitt/" class="text-black" title="Súrrealískt að dekka átrúnaðargoðið sitt">
                      Súrrealískt að dekka átrúnaðargoðið sitt
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/02/10/bendir_allt_til_thess_ad_fyrirlidinn_se_a_forum/" class="text-black" title="Bendir allt til þess að fyrirliðinn sé á förum">
                      Bendir allt til þess að fyrirliðinn sé á förum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/englandsmeistararnir_thurfa_ad_styrkja_sig/" class="text-black" title="Englandsmeistararnir þurfa að styrkja sig">
                      Englandsmeistararnir þurfa að styrkja sig
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/09/united_i_atta_lida_urslit_eftir_framlengdan_leik/" class="text-black" title="United í átta liða úrslit eftir framlengdan leik">
                      United í átta liða úrslit eftir framlengdan leik
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/fotbolti/2021/02/09/islenskur_landslidsmadur_slost_a_aefingu/" class="text-black" title="Íslenskur landsliðsmaður slóst á æfingu ">
                      Íslenskur landsliðsmaður slóst á æfingu 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/gylfi_frabaer_i_niu_marka_bikarleik/" class="text-black" title="Gylfi frábær í níu marka bikarleik">
                      Gylfi frábær í níu marka bikarleik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/06/otruleg_dramatik_i_sex_marka_leik_a_old_trafford/" class="text-black" title="Ótrúleg dramatík í sex marka leik á Old Trafford">
                      Ótrúleg dramatík í sex marka leik á Old Trafford
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/06/gylfi_komst_i_famennan_hop_i_kvold/" class="text-black" title="Gylfi komst í fámennan hóp í kvöld">
                      Gylfi komst í fámennan hóp í kvöld
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/04/risatilbod_fra_englandi_i_skagamanninn/" class="text-black" title="Risatilboð frá Englandi í Skagamanninn?">
                      Risatilboð frá Englandi í Skagamanninn?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/magnadur_gylfi_sa_fyrsti_i_niu_ar/" class="text-black" title="Magnaður Gylfi sá fyrsti í níu ár">
                      Magnaður Gylfi sá fyrsti í níu ár
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2021/02/08/bjorgvin_er_a_forum_fra_haukum/" class="text-black" title="Björgvin er á förum frá Haukum">
                      Björgvin er á förum frá Haukum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/09/united_i_atta_lida_urslit_eftir_framlengdan_leik/" class="text-black" title="United í átta liða úrslit eftir framlengdan leik">
                      United í átta liða úrslit eftir framlengdan leik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/08/afall_fyrir_manchester_united/" class="text-black" title="Áfall fyrir Manchester United">
                      Áfall fyrir Manchester United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/07/storsigur_city_gegn_liverpool_alisson_gaf_tvo_mork/" class="text-black" title="Stórsigur City gegn Liverpool – Alisson gaf tvö mörk">
                      Stórsigur City gegn Liverpool – Alisson gaf tvö mörk
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 d-none">
      

  <aside class="augl" id="slot-1102-1">
  <div id="slot-1102-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1102-1', [[30602, 1, 50831, 59601, 310, 400, "06/ad_30602_50831.jpg", "http://www.mats.is", "_new", 0, "", "false", 0, 0, 0, 0, 0, 0, 0, 0, 0, 0, 0, 0], [39653, 1, 85253, 79609, 310, 400, "96/ad_39653_85253.jpg", "https://www.mbl.is/matur/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45809, 1, 89943, 99562, 310, 400, "58/ad_45809_89943.jpg", "https://k100.mbl.is/dagskra/tonlistinn/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45746, 1, 89694, 99294, 310, 400, "57/ad_45746_89694.jpg", "https://www.mbl.is/hladvarp/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [43933, 1, 84978, 92854, 310, 400, "39/ad_43933_84978.jpg", "mailto:200milur@mbl.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [40559, 1, 84898, 82303, 310, 400, "05/ad_40559_84898.jpg", "https://www.mbl.is/mogginn/bladid/kaupa_vikupassa/innskraning/?redirect=/mogginn/bladid/kaupa_vikupassa/%3F_t%3D1580729931.1137445", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47363, 1, 94533, 105349, 310, 400, "73/ad_47363_94533.jpg", "https://k100.mbl.is/dagskra/sidegisthatturinn/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47508, 1, 94465, 105975, 310, 400, "75/ad_47508_94465.jpg", "https://k100.mbl.is/dagskra/evaruza/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;width=310&amp;height=180&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-1">
  <div id="slot-926-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-1', [[47251, 1, 94477, 104950, 310, 400, "72/ad_47251_94477.JPG", "https://willamia.is/product-category/gjafaoskjur/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47354, 5, 94245, 105314, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-01-29/1611936431.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47394, 5, 94098, 105496, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-01-26/1611662517.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47471, 5, 94363, 105876, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-02-04/1612432036.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47472, 5, 94365, 105878, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-02-04/1612432322.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45371, 5, 88608, 105877, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-28/1588065799.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


        
    </div>
    <div class="col-12 col-sm-6" order-last order-sm-first>
      
          
    

<div id="sport-newsitem-delta-add-1" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-1').load(
      '/sport/newsitem/delta_add/86/?rep=1',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-1 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-1">
  <div id="slot-767-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-1', [[47490, 5, 94494, 105923, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-02-08/1612795436.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47522, 1, 94500, 106045, 310, 400, "75/ad_47522_94500.jpg", "http://www.smurstodin.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


        
    </div>
  </section>

    </div>

    <div class="post-news noprint">


  
    <div id="post_news_ajax_content" class="w-100 clear"></div>
    <script type="text/javascript">
    //<![CDATA[
    $(function(){
      $('#post_news_ajax_content').load('/frettir/post_news2/korfubolti/', function(){
          if (! readCookie('mbl_hyph_off')) {
            $('#post_news_ajax_content .teaser *, #post_news_ajax_content .media *').hyphenate(window.location.pathname.indexOf('/english/') > -1 ? 'en' : 'is');
          }
          $('#post_news_ajax_content').mblLazyLoad();
          $('#post_news_ajax_content .lazy').Lazy();
        })
      });
    //]]>
    </script>
</div>

  
    </div>
    <div class="col-12 col-md-px310 col-lg-3 seen-0011">
      
    <div class="noprint">
      
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/magnadur_gylfi_sa_fyrsti_i_niu_ar/" class="text-black" title="Magnaður Gylfi sá fyrsti í níu ár">
                      Magnaður Gylfi sá fyrsti í níu ár
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2021/02/11/fornadi_olympiuleikunum_fyrir_modurhlutverkid/" class="text-black" title="Fórnaði Ólympíuleikunum fyrir móðurhlutverkið">
                      Fórnaði Ólympíuleikunum fyrir móðurhlutverkið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/gylfi_frabaer_i_niu_marka_bikarleik/" class="text-black" title="Gylfi frábær í níu marka bikarleik">
                      Gylfi frábær í níu marka bikarleik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/liverpool_tharf_ad_greida_metfe/" class="text-black" title="Liverpool þarf að greiða metfé">
                      Liverpool þarf að greiða metfé
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/02/11/spennandi_aevintyri_i_lettlandi/" class="text-black" title="Spennandi ævintýri í Lettlandi">
                      Spennandi ævintýri í Lettlandi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2021/02/11/landslidsmadur_a_leid_i_val/" class="text-black" title="Landsliðsmaður á leið í Val?">
                      Landsliðsmaður á leið í Val?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/02/11/felagaskiptin_i_islenska_fotboltanum_karlar/" class="text-black" title="Félagaskiptin í íslenska fótboltanum – karlar">
                      Félagaskiptin í íslenska fótboltanum – karlar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/golf/2021/02/11/fengu_mikid_lof_fyrir_vollinn/" class="text-black" title="Fengu mikið lof fyrir völlinn">
                      Fengu mikið lof fyrir völlinn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/02/10/barcelona_i_slaemum_malum/" class="text-black" title="Barcelona í slæmum málum">
                      Barcelona í slæmum málum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2021/02/11/meistarinn_ur_leik/" class="text-black" title="Meistarinn úr leik">
                      Meistarinn úr leik
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/gylfi_frabaer_i_niu_marka_bikarleik/" class="text-black" title="Gylfi frábær í níu marka bikarleik">
                      Gylfi frábær í níu marka bikarleik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/02/10/fyrrverandi_leikmadur_liverpool_ad_skrifa_undir_a_i/" class="text-black" title="Fyrrverandi leikmaður Liverpool að skrifa undir á Íslandi">
                      Fyrrverandi leikmaður Liverpool að skrifa undir á Íslandi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/klopp_minnist_modur_sinnar_hun_var_mer_allt/" class="text-black" title="Klopp minnist móður sinnar: Hún var mér allt">
                      Klopp minnist móður sinnar: Hún var mér allt
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2021/02/09/svakalegur_arekstur_samherja_og_leik_haett_myndskei/" class="text-black" title="Svakalegur árekstur samherja og leik hætt (myndskeið)">
                      Svakalegur árekstur samherja og leik hætt (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/02/10/farinn_heim_eftir_andlat_fyrrverandi_kaerustunnar/" class="text-black" title="Farinn heim eftir andlát fyrrverandi kærustunnar">
                      Farinn heim eftir andlát fyrrverandi kærustunnar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2021/02/10/thorsteinn_gaeti_ordid_hvalreki_fyrir_landslidid/" class="text-black" title="Þorsteinn gæti orðið hvalreki fyrir landsliðið">
                      Þorsteinn gæti orðið hvalreki fyrir landsliðið
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2021/02/10/surrealiskt_ad_dekka_atrunadargodid_sitt/" class="text-black" title="Súrrealískt að dekka átrúnaðargoðið sitt">
                      Súrrealískt að dekka átrúnaðargoðið sitt
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/02/10/bendir_allt_til_thess_ad_fyrirlidinn_se_a_forum/" class="text-black" title="Bendir allt til þess að fyrirliðinn sé á förum">
                      Bendir allt til þess að fyrirliðinn sé á förum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/englandsmeistararnir_thurfa_ad_styrkja_sig/" class="text-black" title="Englandsmeistararnir þurfa að styrkja sig">
                      Englandsmeistararnir þurfa að styrkja sig
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/09/united_i_atta_lida_urslit_eftir_framlengdan_leik/" class="text-black" title="United í átta liða úrslit eftir framlengdan leik">
                      United í átta liða úrslit eftir framlengdan leik
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/fotbolti/2021/02/09/islenskur_landslidsmadur_slost_a_aefingu/" class="text-black" title="Íslenskur landsliðsmaður slóst á æfingu ">
                      Íslenskur landsliðsmaður slóst á æfingu 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/gylfi_frabaer_i_niu_marka_bikarleik/" class="text-black" title="Gylfi frábær í níu marka bikarleik">
                      Gylfi frábær í níu marka bikarleik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/06/otruleg_dramatik_i_sex_marka_leik_a_old_trafford/" class="text-black" title="Ótrúleg dramatík í sex marka leik á Old Trafford">
                      Ótrúleg dramatík í sex marka leik á Old Trafford
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/06/gylfi_komst_i_famennan_hop_i_kvold/" class="text-black" title="Gylfi komst í fámennan hóp í kvöld">
                      Gylfi komst í fámennan hóp í kvöld
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/04/risatilbod_fra_englandi_i_skagamanninn/" class="text-black" title="Risatilboð frá Englandi í Skagamanninn?">
                      Risatilboð frá Englandi í Skagamanninn?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/10/magnadur_gylfi_sa_fyrsti_i_niu_ar/" class="text-black" title="Magnaður Gylfi sá fyrsti í níu ár">
                      Magnaður Gylfi sá fyrsti í níu ár
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2021/02/08/bjorgvin_er_a_forum_fra_haukum/" class="text-black" title="Björgvin er á förum frá Haukum">
                      Björgvin er á förum frá Haukum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/09/united_i_atta_lida_urslit_eftir_framlengdan_leik/" class="text-black" title="United í átta liða úrslit eftir framlengdan leik">
                      United í átta liða úrslit eftir framlengdan leik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/08/afall_fyrir_manchester_united/" class="text-black" title="Áfall fyrir Manchester United">
                      Áfall fyrir Manchester United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/02/07/storsigur_city_gegn_liverpool_alisson_gaf_tvo_mork/" class="text-black" title="Stórsigur City gegn Liverpool – Alisson gaf tvö mörk">
                      Stórsigur City gegn Liverpool – Alisson gaf tvö mörk
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 ">
      

  <aside class="augl" id="slot-1102-2">
  <div id="slot-1102-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1102-2', [[30602, 1, 50831, 59601, 310, 400, "06/ad_30602_50831.jpg", "http://www.mats.is", "_new", 0, "", "false", 0, 0, 0, 0, 0, 0, 0, 0, 0, 0, 0, 0], [39653, 1, 85253, 79609, 310, 400, "96/ad_39653_85253.jpg", "https://www.mbl.is/matur/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45809, 1, 89943, 99562, 310, 400, "58/ad_45809_89943.jpg", "https://k100.mbl.is/dagskra/tonlistinn/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45746, 1, 89694, 99294, 310, 400, "57/ad_45746_89694.jpg", "https://www.mbl.is/hladvarp/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [43933, 1, 84978, 92854, 310, 400, "39/ad_43933_84978.jpg", "mailto:200milur@mbl.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [40559, 1, 84898, 82303, 310, 400, "05/ad_40559_84898.jpg", "https://www.mbl.is/mogginn/bladid/kaupa_vikupassa/innskraning/?redirect=/mogginn/bladid/kaupa_vikupassa/%3F_t%3D1580729931.1137445", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47363, 1, 94533, 105349, 310, 400, "73/ad_47363_94533.jpg", "https://k100.mbl.is/dagskra/sidegisthatturinn/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47508, 1, 94465, 105975, 310, 400, "75/ad_47508_94465.jpg", "https://k100.mbl.is/dagskra/evaruza/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;width=310&amp;height=180&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-2">
  <div id="slot-926-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-2', [[47251, 1, 94477, 104950, 310, 400, "72/ad_47251_94477.JPG", "https://willamia.is/product-category/gjafaoskjur/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47354, 5, 94245, 105314, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-01-29/1611936431.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47394, 5, 94098, 105496, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-01-26/1611662517.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47471, 5, 94363, 105876, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-02-04/1612432036.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47472, 5, 94365, 105878, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-02-04/1612432322.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45371, 5, 88608, 105877, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-28/1588065799.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


      
    

<div id="sport-newsitem-delta-add-2" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-2').load(
      '/sport/newsitem/delta_add/86/?rep=2',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-2 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-2">
  <div id="slot-767-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-2', [[47490, 5, 94494, 105923, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-02-08/1612795436.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47522, 1, 94500, 106045, 310, 400, "75/ad_47522_94500.jpg", "http://www.smurstodin.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


    </div>
  
    </div>
  </section>




























































</div>

            </div>
        </main>

            

    
  
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/26740627/cs.js"></script>
<!-- End comScore Inline Tag -->


  
<script type="text/javascript">
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 48650;
  _sf_async_config.domain = "mbl.is";
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "Íþróttir";
  _sf_async_config.authors = "mbl.is";
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>



        
    <script type="text/javascript">//<![CDATA[
        
    //]]></script>

      <div class="container-fluid mt-2 px-0">
        <footer role="footer" class="main-footer d-print-none">
            
    






<div class="border-top border-gray bg-gray-light">
  <div class="mb-4 bg-white">
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu empty"></nav>





  </div>

  <div class="container px-2">
    <div class="border-bottom border-gray mb-3">
        
  
  <div class="mb-3">
    <a href="/"><img src="/a/img/haus_new/mbl-dark.svg" height="35" /></a>
  </div>
  <div class="d-flex flex-wrap d-flex justify-content-start mbl-links">
      <a href="https://www.facebook.com/mbl.is" class="mb-2"><h5><i class="footer_new-facebook mr-1"></i>Facebook</h5></a>
      <a href="https://twitter.com/mblfrettir" class="mb-2"><h5><i class="footer_new-twitter mr-1"></i>Twitter</h5></a>
      <a href="https://auglysendur.mbl.is/" class="mb-2"><h5><i class="footer_new-ads mr-1"></i>Auglýsingar</h5></a>
      <a href="/frettir/vinsaelast/" class="mb-2"><h5><i class="footer_new-vinsaelast mr-1"></i>Vinsælast á mbl.is</h5></a>
      <a href="/frettir/bladamenn/" class="mb-2"><h5><i class="footer_new-most2 mr-1"></i>Blaðamenn mbl.is</h5></a>
      <a href="/frettir/nyjast/" class="mb-2"><h5><i class="footer_new-week mr-1"></i>Fréttir vikunnar</h5></a>
      <a href="/mm/greinilegur/" class="mb-2"><h5><i class="footer_new-easy mr-1"></i>Auðlesinn mbl.is</h5></a>
      <a href="/feeds/" class="mb-2"><h5><i class="footer_new-rss mr-1"></i>RSS</h5></a>
      <a href="mailto:netfrett@mbl.is" class="mb-2"><h5><i class="footer_new-send mr-1"></i>Senda frétt til mbl.is</h5></a>
      <a href="/frettir/colorbox/user_page_settings/" class="mb-2"><h5><i class="footer_new-settings mr-1"></i>Síðustillingar</h5></a>
      <a href="/frettir/um_vefinn/" class="mb-2"><h5><i class="footer_new-about_mbl mr-1"></i>Um mbl.is</h5></a>
      <a href="/frettir/samband/" class="mb-2"><h5><i class="footer_new-contact2 mr-1"></i>Hafðu samband</h5></a>
  </div>

    </div>
    <div class="border-bottom border-gray mb-3">
      
  
  <div class="mb-3">
    <a href="/mogginn/bladid/yfirlit/">
      <img src="/a/img/haus_new/morgunbladid-dark.svg" height="35" />
    </a>
  </div>
  <div class="row">
    <div class="col-12 col-md-8">
      <ul class="d-flex d-flex flex-wrap justify-content-start flex-column moggi-links">
          <li class="mb-2"><a href="/mogginn/bladid/yfirlit/"><h5 class="d-inline">Lesa blaðið</h5></a></li>
          <li class="mb-2"><a href="/mogginn/snjalltaeki"><h5 class="d-inline">Spjaldtölvu- og snjallsímaútgáfa</h5></a></li>
          <li class="mb-2"><a href="/mogginn/leidarar/"><h5 class="d-inline">Leiðarar, Staksteinar og Reykjavíkurbréf</h5></a></li>
          <li class="mb-2"><a href="/askrift/"><h5 class="d-inline">Gerast áskrifandi</h5></a></li>
          <li class="mb-2"><a href="https://jobs.50skills.com/arvakur/is"><h5 class="d-inline">Sækja um starf</h5></a></li>
          <li class="mb-2"><a href="mailto:ritstjorn@mbl.is"><h5 class="d-inline">Senda frétt</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/senda_inn_efni.html"><h5 class="d-inline">Senda grein</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/pennar/senda_inn.html?cat_id=9&amp;subcat_id_string=arnad_heilla_nyir_borgarar"><h5 class="d-inline">Nýir borgarar</h5></a></li>
          <li class="mb-2"><a href="/greinasafn/"><h5 class="d-inline">Greinasafn</h5></a></li>
          <li class="mb-2"><a href="/myndasafn/"><h5 class="d-inline">Myndasafn</h5></a></li>
          <li class="mb-2"><a href="https://auglysendur.mbl.is/"><h5 class="d-inline">Auglýsingar</h5></a></li>
          <li class="mb-2"><a href="/moggaklubburinn/"><h5 class="d-inline">Moggaklúbbur</h5></a></li>
          <li class="mb-2"><a href="https://www.mbl.is/mm/mogginn/fritarar/"><h5 class="d-inline">Fréttaritarar</h5></a></li>
          <li class="mb-2"><a href="/mogginn/english/"><h5 class="d-inline">Advertisers</h5></a></li>
      </ul>
    </div>
    <div class="col-12 col-md-4">
      <div class="media">
        <img src="/a/img/footer/kross.png" />
        <div class="media-body">
          <ul class="d-flex d-flex flex-wrap justify-content-start flex-column">
              <li class="mb-2"><a href="/mogginn/minningar/"><h5 class="d-inline">Senda inn minningargrein</h5></a></li>
              <li class="mb-2"><a href="/mogginn/andlat/"><h5 class="d-inline">Senda inn andláts-, útfarar- eða þakkartilkynningu</h5></a></li>
              <li class="mb-2"><a href="/greinasafn/minningargreinar/"><h5 class="d-inline">Lesa minningargreinar</h5></a></li>
              <li class="mb-2"><a href="/minningabok/"><h5 class="d-inline">Panta minningabók</h5></a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>

    </div>
    <div class="mb-1">
      
  

  <div class="d-flex flex-wrap d-flex justify-content-between">
    <a class="mb-2" href="https://www.arvakur.is/">
      <img src="/a/img/haus_new/arvakur.svg" height="28" />
    </a>
    <div class="d-flex flex-wrap justify-content-start">
        <a href="https://www.mbl.is/mogginn/bladid/yfirlit" class="mb-2 mt-1 mr-4"><h5>Morgunblaðið</h5></a>
        <a href="https://www.mbl.is/frettir/" class="mb-2 mt-1 mr-4"><h5>mbl.is</h5></a>
        <a href="https://icelandmonitor.mbl.is/" class="mb-2 mt-1 mr-4"><h5>Iceland Monitor</h5></a>
        <a href="http://finna.is/" class="mb-2 mt-1 mr-4"><h5>FINNA</h5></a>
        <a href="http://edda.is/" class="mb-2 mt-1 mr-4"><h5>Edda útgáfa</h5></a>
        <a href="https://k100.mbl.is/" class="mb-2 mt-1 mr-4"><h5>K100</h5></a>
        <a href="https://www.blog.is/forsida/" class="mb-2 mt-1 mr-4"><h5>blog.is</h5></a>
        <a href="https://www.landsprent.is" class="mb-2 mt-1 mr-4"><h5>Landsprent</h5></a>
    </div>
  </div>

    </div>
  </div>
  <div class="container-fluid px-0 bg-gray-dark">
    
  <div class="container text-white px-2">
    <div class="row">
      <div class="left col-12 col-md-8 py-1">
        <a href="/" class="text-white">mbl.is</a>/<a href="/mogginn/fyrirtaekid/" class="text-white">Árvakur hf.</a>
        <a href="/mogginn/hofundarrettur/" class="text-white">&copy; 2021</a>
        &nbsp;|&nbsp;
        Hádegismóum 2, 110 Reykjavík
        &nbsp;|&nbsp;
        sími 569-1100
      </div>

      <div class="col-12 col-md-4 text-md-right text-lg-right py-1">
          <a class="text-white" href="mailto:netfrett@mbl.is">Fréttadeild mbl.is</a> | <a href="mailto:netdeild@mbl.is" class="text-white">Tæknideild mbl.is</a>

      </div>
    </div>
  </div>

  </div>
</div>











        </footer>
      </div>
    </body>
</html>


































































