












<!DOCTYPE html>
<html lang="is">
    <head>
        
    <title>Ægir magnaður þegar Gipuzkoa missti naumlega af umspili</title>
    <meta name="title" content="Ægir magnaður þegar Gipuzkoa missti naumlega af umspili" />

        

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="description" content="Ægir Þór Steinarsson, landsliðsmaður í körfuknattleik, fór á kostum í liði Gipuzkoa þegar liðið lagði Castello með minnsta mun, 93:92, eftir framlengdan leik í lokaumferð spænsku B-deildarinnar í körfuknattleik karla í kvöld." />
        <meta name="keywords" content="" />
    <meta name="application-name" content="mbl.is" />
    <meta name="msapplication-square150x150logo" content="/square.png" />
    <meta name="msapplication-wide310x150logo" content="/wide.png" />
    <meta name="msapplication-square310x310logo" content="/large.png" />
    <meta property="fb:app_id" content="1813721455514707" />
    <link rel="search" type="application/opensearchdescription+xml" href="/a/xml/opensearch.xml" title="Leit á mbl.is" />
    <link rel="home" title="Heim" href="https://www.mbl.is/" />
    <link rel="search" title="Leit" href="https://www.mbl.is/frettir/search/" />
    <link rel="about" title="Um vefinn" href="https://www.mbl.is/frettir/um_vefinn/" />
    <link rel="icon" type="image/png" href="https://www.mbl.is/favicon.ico"/>
    <link rel="icon" type="image/png" sizes="192x192" href="https://www.mbl.is/favicon_192x192.png"/>
        <link rel="image_src" href="https://www.mbl.is/img/mbl.is.gif" />

    <meta id="mbl-viewport" name="viewport" content="width=device-width,initial-scale=1.0" />
    <script type="text/javascript">
      var ww = screen ? screen.width : 0;
      var mblviewport = document.getElementById('mbl-viewport');
      if (! ww) ww = window.innerWidth;
      var is_landscape = (Math.abs(window.orientation) === 90);
      if (ww > 599 && ww < 680)
          mblviewport.setAttribute('content', 'width=700,initial-scale=0.92');
      if (ww > 960 && ww < 1099)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
      if (ww == 768 && is_landscape)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
    </script>

        
        <link type="text/css" href="/djstatic/cache/webpack/css/vendor-compat-a8bc8cfef7648de29a91.css" rel="stylesheet" />

        <link type="text/css" href="/djstatic/cache/webpack/css/sport-e95cd4a9183ce518a157.css" rel="stylesheet" />


        <style type="text/css"></style>

        
        <script type="text/javascript" src="/djstatic/cache/webpack/js/vendor-compat-1496bbeb9e6c9cd8c2bb.js" ></script>


        <script type="text/javascript" src="/djstatic/cache/webpack/js/sport-4260900022567887d5a2.js" ></script>


        
    <meta name="theme-color" content="#007" />
    <meta name="msapplication-TileColor" content="#007" />
    <script type="text/javascript">
        var themeColor = getComputedStyle(document.documentElement)
            .getPropertyValue('--sport');
        var metaThemeColor = document.querySelector('meta[name=theme-color]');
        var metaMSThemeColor = document.querySelector('meta[name=msapplication-TileColor]');
        metaThemeColor.setAttribute('content', themeColor);
        metaMSThemeColor.setAttribute('content', themeColor);
    </script>

        

  <meta property="og:image" content="https://cdn.mbl.is/m2/pNn4HaCi90itjjxNfG0-yOnyL-c=/1640x1093/smart/frimg/1/34/37/1343735.jpg" />
  <meta property="og:title" content="Ægir magnaður þegar Gipuzkoa missti naumlega af umspili" />
  <meta property="og:description" content="Ægir Þór Steinarsson, landsliðsmaður í körfuknattleik, fór á kostum í liði Gipuzkoa þegar liðið lagði Castello með minnsta mun, 93:92, eftir framlengdan leik í lokaumferð spænsku B-deildarinnar í körfuknattleik karla í kvöld." />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.mbl.is/sport/korfubolti/2022/05/20/aegir_magnadur_thegar_gipuzkoa_missti_naumlega_af_u/" />
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Ægir Þór Steinarsson, landsliðsmaður í körfuknattleik, fór á kostum í liði Gipuzkoa þegar liðið lagði Castello með minnsta mun, 93:92, eftir framlengdan leik í lokaumferð spænsku B-deildarinnar í körfuknattleik karla í kvöld.">
  <meta name="twitter:title" content="Ægir magnaður þegar Gipuzkoa missti naumlega af umspili">





<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://mbl.is/sport/korfubolti/2022/05/20/aegir_magnadur_thegar_gipuzkoa_missti_naumlega_af_u/"
},
"headline": "Ægir magnaður þegar Gipuzkoa missti naumlega af umspili",
"datePublished": "2022-05-20T22:10:00+0000",
"dateModified": "2022-05-20T21:52:43.668656+0000",
"image":"https://cdn.mbl.is/m2/pNn4HaCi90itjjxNfG0-yOnyL-c=/1640x1093/smart/frimg/1/34/37/1343735.jpg",
"author": {
  "@type": "NewsMediaOrganization",
  "name": "mbl.is",
  "email": "netfrett@mbl.is"
  "url": "https://www.mbl.is/frettir/um_vefinn",
},
"publisher": {
    "@type": "NewsMediaOrganization",
    "name": "mbl.is",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.mbl.is/a/img/haus_new/mbl.svg"
    }
},
"description": "Ægir Þór Steinarsson, landsliðsmaður í körfuknattleik, fór á kostum í liði Gipuzkoa þegar liðið lagði Castello með minnsta mun, 93:92, eftir framlengdan leik í lokaumferð spænsku B\u002Ddeildarinnar í körfuknattleik karla í kvöld."}
</script>




            
  
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

  
  <script type="text/javascript" src="//cl-eu2.k5a.io/6183cbc116dbc70bd27919a3.js" async></script>

  
  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '4468092613218988');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=4468092613218988&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  
  
  
  <meta property="article:section" content="Íþróttir" />
  <script type="text/javascript" src="//log.gallup.is/gallup.js" async></script>


    </head>
    
    
    
    <body class="theme-sport  ">
        
            


  
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-5', {'sampleRate': 10});
  ga('set', 'dimension1', 'Íþróttir');
  ga('send', 'pageview');

</script>


        
  <script type="text/javascript">
    function setCookie(name, value, days) {
      var expires = "";
      if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days*24*60*60*1000));
          expires = "; expires=" + date.toUTCString();
      }
      document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1,c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }
    function cookiesAccepted(e) {
      e.preventDefault();
      setCookie('cookie_consent_agreement', true, 5000);

      var element, name, arr;
      element = document.getElementById('cookie-consent');
      name = 'd-none';
      arr = element.className.split(' ');
      if (arr.indexOf(name) == -1) {
          element.className += ' ' + name;
      }
    }
  </script>
  <style>
    #cookie-consent {
      position: fixed;
      bottom: 1em;
      left: 1em;
      width: 350px;
      height: 160px;
      background-color: rgb(237, 239, 245);
      z-index: 99999;
      font-size: 17px;
      font-family: Georgia, Palatino, Times, "Times New Roman", serif;
    }
    #cookie-consent span {
      margin: 2em 2em 2em;
      display: block;
    }
    @media (max-width: 600px) {
      #cookie-consent {
        width: 100%;
        left: 0;
        bottom: 0;
      }

      #cookie-consent span {
        margin: 1.2em 2em 1.2em;
      }
    }

    #cookie-consent div a {
      position: absolute;
      bottom: 0;
      padding: 10px;
      text-align: center;
      width: 100%;
      background-color:#007;
      color: white;
      text-decoration: none;
    }
    #cookie-consent div a:hover {
      text-decoration: none;
    }
  </style>
  <div id="cookie-consent" style="display: none;">
      <span>
        Þessi síða notar vefkökur (cookies)
        til að bæta upplifun notenda.
        <a href="https://www.mbl.is/frettir/personuupplysingar/" target="_blank">Sjá nánar</a>
      </span>
      <div>
        <a href="#" onclick="cookiesAccepted(event)">Loka</a>
      </div>
  </div>
  <script type="text/javascript">
    if (!getCookie('cookie_consent_agreement')) {
      var element = document.getElementById('cookie-consent');
      element.removeAttribute('style');
    }
  </script>


        <div class="main-header container-fluid p-0 mb-2 noprint">
          
            
    <nav class="main-nav navbar navbar-dark bg-sport py-1 px-2">
        <div class="container px-0 px-sm-2 align-items-end">
            

    <a class="navbar-brand mr-2 p-0" href="/"><img src="/a/img/haus_new/mbl.svg" height="35" alt="mbl.is" onerror="this.onerror=null; this.src='/img/hauslogo/mbl.generic.png'"></a>

            
            <div class="main-nav-categories">
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/em_handbolta/">EM í handbolta</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2 selected subitem">
      <a class="nav-link p-0 font-weight-bold" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/rafithrottir/">Rafíþróttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>




</div>
            
    

            
    
    <span class="text-light d-none d-sm-block"><span class="inl seen-0001">Föstudagur,</span> 20. maí 2022</span>


            <ul class="navbar-nav flex-row ml-auto position-relative">
                <div class="d-none d-md-flex align-items-end nav-other-logos">
                    <li class="nav-item mr-1">
                        

  <div id="other-logos" class="hidden-xs">
    <a href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus_new/finna.svg" alt="Finna.is" width="70">
    </a>
    <a href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/img/haus_new/k100.svg" alt="K100" width="70">
    </a>
    <a href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/haus_new/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
  </div>

                    </li>
                </div>
                <li class="nav-item ml-2 nav-base-buttons">
                    

    
  
   <a href="#" class="dropdown-toggle" data-toggle="dropdown">
        <img class="icon" width="30px" src="/a/img/haus_new/notandi.svg" alt="Notandi">
    </a>

    <div class="user-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form id="mbluser_nav_login" class="px-4 py-2" method="post" action="/sport/innskraning/?redirect=/sport/korfubolti/2022/05/20/aegir_magnadur_thegar_gipuzkoa_missti_naumlega_af_u/">
            <div class="form-group mb-2">
                <input type="hidden" name="redirect" value="/sport/korfubolti/2022/05/20/aegir_magnadur_thegar_gipuzkoa_missti_naumlega_af_u/">
                <input type="text" class="form-control" name="identifier" placeholder="Notendanafn / kt.">
            </div>
            <div class="form-group mb-1">
                <input type="password" class="form-control" name="password" placeholder="Lykilorð">
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-1">Innskráning</button>
                <a class="dropdown-item text-muted mb-3" href="/minar-sidur/nyskraning/?redirect=/sport/korfubolti/2022/05/20/aegir_magnadur_thegar_gipuzkoa_missti_naumlega_af_u/">Nýskráning</a>
            </div>
        </form>

        <div id="mbluser_nav_settings" class="px-4 py-2 text-center d-none">
            <p>Innskráð(ur) sem:</p>
            <h5 class="username font-weight-bold mb-2"></h5>
            <a class="btn btn-primary mb-2 d-block" href="/minar-sidur/">Mínar síður</a>
            <button type="button" class="btn btn-primary mb-2" data-toggle="modal" data-target="#user_site_settings">Síðustillingar</button>
            <a class="btn btn-secondary mb-3 d-block" href="https://www.mbl.is/mm/notandi/logout.html?refback=2">Skrá mig út</a>
        </div>
    </div>

    <div class="modal" id="user_site_settings">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    <iframe src="" frameborder='0' width="100%" height="295"></iframe>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-danger" data-dismiss="modal">Loka</button>
                </div>
            </div>
        </div>
    </div>



                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="search-toggle-button" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/leita.svg" alt="Leita" height="30">
    </a>

    <div class="search-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form class="px-4 py-2" action="/frettir/search/">
            <div class="form-group mb-2">
                <input type="text" id="main-nav-search-field" class="form-control" name="qs" placeholder="Leitarorð">
            </div>
            <div class="form-group mb-2">
                <div class="form-check mb-1" data-mbl-search-url="/frettir/search/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mbl" value="mbl" checked>
                    <label class="form-check-label" for="search_mbl">Leita á mbl.is</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="https://icelandmonitor.mbl.is/news/search/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_icemon" value="icemon">
                    <label class="form-check-label" for="search_icemon">News in English</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mogginn" value="mogginn">
                    <label class="form-check-label" for="search_mogginn">Leita í greinasafni Morgunblaðsins</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/minningaleit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_minning" value="minning">
                    <label class="form-check-label" for="search_minning">Leita í Minningargreinum</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/myndasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_photos" value="photos">
                    <label class="form-check-label" for="search_photos">Leita í myndasafni Morgunblaðsins</label>
                </div>
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-2">Hefja leit</button>
                <a class="dropdown-item text-muted small" href="/frettir/search/"><u>Opna nánari leit</u></a>
            </div>
        </form>
    </div>

                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="main-menu-button" title="Valmynd" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/menu.svg" alt="Valmynd" height="30" />
    </a>
    


<div class="top-menu dropdown-menu dropdown-menu-right shadow position-absolute pt-1 mt-1">
      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/frettir/">Forsíða</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_0" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_0">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/frettir/innlent/">Innlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/vedur/">Veður</a>
                  <a class="dropdown-item small px-2" href="/frettir/erlent/">Erlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/togt/">Tækni</a>
                  <a class="dropdown-item small px-2" href="/frettir/kosningar/">Kosningar</a>
                  <a class="dropdown-item small px-2" href="/bill/">Bílar</a>
                  <a class="dropdown-item small px-2" href="/frettir/nyjast/">Nýjast</a>
                  <a class="dropdown-item small px-2" href="/frettir/vinsaelast/">Vinsælast</a>
                  <a class="dropdown-item small px-2" href="/frettir/sjonvarp/">Sjónvarp</a>
                  <a class="dropdown-item small px-2" href="/frettir/search/">Fréttaleit</a>
                  <a class="dropdown-item small px-2" href="/frettir/bladamenn/">Blaðamenn</a>
                  <a class="dropdown-item small px-2" href="/frettir/bokamerki/">Bókamerki</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/"><span class="submenu-text">Hlaðvarp</span> <img class="submenu-icon1 seen-1101" src="/a/img/haus_new/hladvarp.svg" /></a>
                  <a class="dropdown-item small px-2" href="/meira/"><span class="submenu-text">Meira</span> <img class="submenu-icon2 seen-1101" src="/a/img/haus_new/meira.svg" /></a>
                  <a class="dropdown-item small px-2" href="/mogginn/dagmal/"><span class="submenu-text">Dagmál</span> <img class="submenu-icon3 seen-1101" src="/a/img/haus_new/dagmal.svg" /></a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/vidskipti/">Viðskipti</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_1" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_1">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/vidskipti/gengi/">Gengi</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pulsinn/">Viðskiptapúlsinn</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/oliuverd/">Olíuverð</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/ff2020/">Framúrskarandi fyrirtæki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/200milur/">200 mílur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_2" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_2">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/200milur/afurdir/">Afurðaverð</a>
                  <a class="dropdown-item small px-2" href="/200milur/kvoti/">Kvóti</a>
                  <a class="dropdown-item small px-2" href="/200milur/stofnar/">Stofnar</a>
                  <a class="dropdown-item small px-2" href="/200milur/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/200milur/skipaskra/">Skipaskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/utgerdir/">Útgerðir</a>
                  <a class="dropdown-item small px-2" href="/200milur/hafnir/">Hafnir</a>
                  <a class="dropdown-item small px-2" href="/200milur/stadsetningar/">Staðsetningar skipa</a>
                  <a class="dropdown-item small px-2" href="/200milur/landanir/">Nýjustu landanir</a>
                  <a class="dropdown-item small px-2" href="/200milur/thjonusta/">Þjónustuskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/um/">Um vefinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item font-weight-bold" href="/sport/">Íþróttir</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_3" role="button">-</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse show" id="main_nav_submenu_3">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/fotbolti/">Fótbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/">Enski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/efstadeild/">Íslenski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/em_handbolta/">EM í handbolta</a>
                  <a class="dropdown-item small px-2" href="/sport/handbolti/">Handbolti</a>
                  <a class="dropdown-item small px-2 font-weight-bold" href="/sport/korfubolti/">Körfubolti</a>
                  <a class="dropdown-item small px-2" href="/sport/golf/">Golf</a>
                  <a class="dropdown-item small px-2" href="/sport/formula/">Formúla 1</a>
                  <a class="dropdown-item small px-2" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
                  <a class="dropdown-item small px-2" href="/sport/rafithrottir/">Rafíþróttir</a>
                  <a class="dropdown-item small px-2" href="/sport/adrar/">Ýmsar fréttir</a>
                  <a class="dropdown-item small px-2" href="/sport/livesport/">Í beinni</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/sport/enski/">Enski boltinn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_4" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_4">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/vollurinn/">Völlurinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/folk/">Fólkið</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_5" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_5">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/folk/leikhus/">Leikhús</a>
                  <a class="dropdown-item small px-2" href="/folk/stjornuspa/">Stjörnuspá</a>
                  <a class="dropdown-item small px-2" href="/folk/felagsstarf/">Félagsstarf</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/">Hlaðvarp</a>
                  <a class="dropdown-item small px-2" href="/folk/jolastjarnan/">Jólastjarnan</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smartland/">Smartland</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_6" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_6">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/smartland/stars/">Frægð</a>
                  <a class="dropdown-item small px-2" href="/smartland/tiska/">Tíska</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsudagar/">Heilsudagar</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimili/">Heimili og hönnun</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimilislif/">Heimilislíf</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsa/">Heilsa</a>
                  <a class="dropdown-item small px-2" href="/smartland/samskipti/">Samskipti</a>
                  <a class="dropdown-item small px-2" href="/smartland/frami/">Frami</a>
                  <a class="dropdown-item small px-2" href="/smartland/samkvaemislifid/">Samkvæmislífið</a>
                  <a class="dropdown-item small px-2" href="/smartland/sigga-kling/">Sigga Kling</a>
                  <a class="dropdown-item small px-2" href="/smartland/jol/">Jól</a>
                  <a class="dropdown-item small px-2" href="/smartland/pistlar/">Pistlar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/matur/">Matur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_7" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_7">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/matur/uppskriftir/">Uppskriftir</a>
                  <a class="dropdown-item small px-2" href="/matur/jolauppskriftir/">Jólauppskriftir</a>
                  <a class="dropdown-item small px-2" href="/matur/veitingastadir/">Veitingastaðir</a>
                  <a class="dropdown-item small px-2" href="/matur/thaettir/">Matreiðsluþættir</a>
                  <a class="dropdown-item small px-2" href="/matur/husrad/">Húsráð</a>
                  <a class="dropdown-item small px-2" href="/matur/eldhus/">Eldhús</a>
                  <a class="dropdown-item small px-2" href="/matur/neytendur/">Neytendur</a>
                  <a class="dropdown-item small px-2" href="/matur/adalrettir/">Aðalréttir</a>
                  <a class="dropdown-item small px-2" href="/matur/matarbloggarar/">Bloggarar</a>
                  <a class="dropdown-item small px-2" href="/matur/minar_uppskriftir/">Uppskriftamappan mín</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/born/">Börn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_8" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_8">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/born/medganga/">Meðganga og fæðing</a>
                  <a class="dropdown-item small px-2" href="/born/uppeldi/">Uppeldi og heilsa</a>
                  <a class="dropdown-item small px-2" href="/born/fjolskyldulif/">Fjölskyldulíf</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/ferdalog/">Ferðalög</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_9" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_9">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/ferdalog/innanlands/">Innanlands</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/erlendis/">Erlendis</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/borgarferdir/">Borgarferðir</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/utivist/">Útivist</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/ferdarad/">Ferðaráð</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/seiglurnar/">Seiglurnar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/veidi/">Sporðaköst</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/andlat/">Andlát</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/fasteignir/">Fasteignir</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smaaugl/">Smáauglýsingar</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/atvinna/">Atvinna</a>
      </div>

    <div class="dropdown-divider my-1"></div>
    
  <div class="mt-2">
    <a class="dropdown-item mb-2" href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/morgunbladid/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
    <a class="dropdown-item mb-2" href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor" width="140">
    </a>
    <a class="dropdown-item mb-2" href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus/finna-alveg-svart.svg" alt="Finna.is" width="70">
    </a>
    <a class="dropdown-item mb-2" href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/k100/img/k100-logo-black.svg" alt="K100" width="70">
    </a>
  </div>

</div>








                </li>
            </ul>
        </div>
    </nav>
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/em_handbolta/">EM í handbolta</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2 selected subitem">
      <a class="nav-link p-0 font-weight-bold" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/rafithrottir/">Rafíþróttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>






        </div>

        <div class="container px-2">
            
        </div>

        <main id="allt" class="allt is-legacy theme_sport">
            
            <div class="container px-2 bg-white">
                
                <div class="ticker-ad text-center pt-2 pb-4">
  <aside class="augl" id="slot-836">
  <div id="slot-836-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('836', [[45704, 1, 107675, 128689, 1100, 50, "57/ad_45704_107675.jpg", "https://www.facebook.com/yvessaintlaurenticeland", "_new", 0, "", "false", "", "", "", "", "57/ad_45704_107675_tablet.jpg", "https://www.facebook.com/yvessaintlaurenticeland", "640", "50", "57/ad_45704_107675_mobile.jpg", "https://www.facebook.com/yvessaintlaurenticeland", "360", "50"], [44407, 1, 107441, 128477, 1100, 50, "44/ad_44407_107441.jpg", "https://ali.is/", "_new", 0, "", "false", "", "", "", "", "44/ad_44407_107441_tablet.jpg", "https://ali.is/", "640", "50", "44/ad_44407_107441_mobile.jpg", "https://ali.is/", "360", "50"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>
                
                
                














<div class="clearfix">
























  
  
  <section class="row">
    <div class="col-12 col-md-px730 col-lg-9">
      

    <div class="frett-container">
      
      
  

  <div class="newsitem clear">
      

  <div class="dateline">Íþróttir
                    <span class="sep">|</span>
                    Körfubolti

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 20.5.2022
        <span class="sep">|</span> 22:10
  </div>

    <div class="newsitem-main">
      <h1>Ægir magnaður þegar Gipuzkoa missti naumlega af umspili</h1>
      
  

  

  
            

  

  <div class="newsitem-image is-main-img newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/34/37/1343735.jpg"
        target="_blank"
        title="Ægir Þór Steinarsson í leik með íslenska landsliðinu."
        rel="newsimgs"><img
          src="https://cdn.mbl.is/m2/pNn4HaCi90itjjxNfG0-yOnyL-c=/1640x1093/smart/frimg/1/34/37/1343735.jpg"
          alt="Ægir Þór Steinarsson í leik með íslenska landsliðinu."
          class="img-responsive"
        /></a>
    </div>
      <div class="info">
          <span class="caption">Ægir Þór Steinarsson í leik með íslenska landsliðinu.</span>
            <span class="credit">
              
                <a href="/myndasafn/ljosmyndari-470">mbl.is/Árni Sæberg</a>
            </span>
      </div>
  </div>



  <div class="d-sm-flex main-layout-container">
    

  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi">
          

  <div class="fb-share-link">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <script>
        function popupCenter(url, title, w, h) {
          var left = (screen.width/2)-(w/2);
          var top = (screen.height/2)-(h/2);
          return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);
        }
      </script>
      <a href="#" onClick="popupCenter('https://www.facebook.com/sharer.php?u=https://www.mbl.is/sport/korfubolti/2022/05/20/aegir_magnadur_thegar_gipuzkoa_missti_naumlega_af_u/', 'Deila á facebook', 550, 400); event.preventDefault();"></a>

  </div>


      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Ægir magnaður þegar Gipuzkoa missti naumlega af umspili - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2587560" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
      <div id="newsitem-bookmark-container"></div>
      <script type="text/javascript">
        $('#newsitem-bookmark-container').load("/frettir/bookmark/2587560/");
      </script>
          


          


  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


   <div class="main-layout">


    <p>Ægir Þór Steinarsson, landsliðsmaður í körfuknattleik, fór á kostum í liði Gipuzkoa þegar liðið lagði Castello með minnsta mun, 93:92, eftir framlengdan leik í lokaumferð spænsku B-deildarinnar í körfuknattleik karla í kvöld.</p>
<p>Ægir Þór skoraði 20 stig, tók níu fráköst, gaf sex stoðsendingar og stal boltanum tvisvar á 32 mínútum í leiknum í kvöld.</p>
<p>Fyrir leikinn átti Gipuzkoa möguleika á að tryggja sér sæti í umspili um laust sæti í spænsku úrvalsdeildinni að ári.</p>
<p>Til þess þurfti Gipuzkoa að vinna leik kvöldsins og treysta á hagstæð úrslit úr öðrum leikjum.</p>
<p>Það reyndist ekki niðurstaðan og gerði Gipuzkoa sér 11. sætið að góðu. Castello hafnaði í 10. Sæti en 9. sætið var síðasta sæti deildarinnar sem gaf umspilssæti.</p></body></html>

    
  


    
  

      
    

    
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
            It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <div class="pswp__container">
                <!-- don't modify these 3 pswp__item elements, data is added later on -->
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Share"></button>

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

            </div>
    </div>


    
  <div class="sidebar-mobile">
        


        


  </div>


      

      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
          
  
  
  <ul class="social-row">
        <li class="social-fb-multi">
          

  <div class="fb-share-link">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <script>
        function popupCenter(url, title, w, h) {
          var left = (screen.width/2)-(w/2);
          var top = (screen.height/2)-(h/2);
          return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);
        }
      </script>
      <a href="#" onClick="popupCenter('https://www.facebook.com/sharer.php?u=https://www.mbl.is/sport/korfubolti/2022/05/20/aegir_magnadur_thegar_gipuzkoa_missti_naumlega_af_u/', 'Deila á facebook', 550, 400); event.preventDefault();"></a>

  </div>


      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Ægir magnaður þegar Gipuzkoa missti naumlega af umspili - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2587560" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2022-05-20T22:35:56.5724372587560"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2587560;nidm=0f5c7d254fb3c75d40ddfbb496eb042c');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2587560;nidm=0f5c7d254fb3c75d40ddfbb496eb042c',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
    
  </div>


    
  

      

    



   </div>
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2587560, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


      



      <div class="was-cpick-src-ad-h1 seen-1000">
      

  <aside class="augl" id="slot-1102-3">
  <div id="slot-1102-3-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1102-3', [[47907, 1, 95503, 107578, 310, 400, "79/ad_47907_95503.jpg", "https://k100.mbl.is/retro/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47792, 1, 97975, 116644, 310, 400, "77/ad_47792_97975.jpg", "https://k100.mbl.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53303, 1, 107610, 128615, 310, 400, "33/ad_53303_107610.jpg", "https://www.mbl.is/leikir/28/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [51998, 1, 104887, 123168, 310, 400, "19/ad_51998_104887.jpg", "https://www.mbl.is/askrift/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [52338, 1, 105585, 124498, 310, 400, "23/ad_52338_105585.jpg", "https://www.mbl.is/frettir/bladahillan", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [51650, 1, 104177, 122056, 310, 400, "16/ad_51650_104177.jpg", "https://www.mbl.is/andlat/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47906, 1, 95502, 107579, 310, 400, "79/ad_47906_95502.jpg", "http://www.retro895.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53180, 1, 107321, 128109, 310, 400, "31/ad_53180_107321.jpg", "https://cdn.mbl.is/augl/2022/5/154651-gardablad-3x15-mai_2022.pdf", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53250, 1, 107473, 128340, 310, 400, "32/ad_53250_107473.jpg", "https://cdn.mbl.is/augl/2022/5/666388-atvinnuaug-arvakur_kynningarstjori.pdf", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53276, 1, 107525, 128465, 310, 400, "32/ad_53276_107525.jpg", "https://k100.mbl.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53337, 1, 107682, 128742, 310, 400, "33/ad_53337_107682.jpg", "https://www.mbl.is/smartland/heimilislif/2022/05/19/var_heimilislaus_thegar_hun_flutti_til_islands_og_k/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53353, 1, 107716, 128824, 310, 400, "33/ad_53353_107716.jpg", "https://www.mbl.is/sport/enski/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

        <div class="was-cpick-src-parallax seen-1111">
          

  <aside class="augl" id="slot-955">
  <div id="slot-955-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('955', [[53349, 1, 107712, 128807, 970, 550, "33/ad_53349_107712.jpg", "https://www.mbl.is/askrift/", "_new", 0, "", "false", "", "", "", "", "33/ad_53349_107712_tablet.jpg", "https://www.mbl.is/askrift/", "540", "300", "33/ad_53349_107712_mobile.jpg", "https://www.mbl.is/askrift/", "540", "300"]],        0, 0,         0, 0,         'newsitem');
    //]]></script>

        </div>

    </div>

    <div class="noprint seen-1100 my-2 clear">
      
  
  
  <section class="row">
    <div class="col-12 col-sm-6 order-first order-sm-last">
      
          
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/efstadeild/2022/05/19/hun_greip_boltann_med_badum_hondum/" class="text-black" title="„Hún greip boltann með báðum höndum“">
                      „Hún greip boltann með báðum höndum“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/05/20/a_von_a_barni_og_spilar_ekki_meira/" class="text-black" title="Á von á barni og spilar ekki meira">
                      Á von á barni og spilar ekki meira
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/20/stadfestir_brotthvarf_liverpool_godsagnar/" class="text-black" title="Staðfestir brotthvarf Liverpool-„goðsagnar“">
                      Staðfestir brotthvarf Liverpool-„goðsagnar“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/19/eitt_besta_augnablik_lifs_mins_i_fotbolta/" class="text-black" title="„Eitt besta augnablik lífs míns í fótbolta“">
                      „Eitt besta augnablik lífs míns í fótbolta“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2022/05/20/fram_vann_fyrsta_leik_eftir_aesispennu/" class="text-black" title="Fram vann fyrsta leik eftir æsispennu">
                      Fram vann fyrsta leik eftir æsispennu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/20/thvodu_munninn_a_ther/" class="text-black" title="„Þvoðu munninn á þér“">
                      „Þvoðu munninn á þér“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/20/eg_tharf_ekki_ad_hringja_i_stevie_gerrard/" class="text-black" title="Ég þarf ekki að hringja í Stevie Gerrard">
                      Ég þarf ekki að hringja í Stevie Gerrard
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/19/morkin_trylltist_allt_i_liverpool_borg/" class="text-black" title="Mörkin: Trylltist allt í Liverpool-borg">
                      Mörkin: Trylltist allt í Liverpool-borg
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/20/kristofer_og_dagny_valin_best/" class="text-black" title="Kristófer og Dagný valin best">
                      Kristófer og Dagný valin best
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/20/vieira_sparkadi_i_studningsmann_myndskeid/" class="text-black" title="Vieira sparkaði í stuðningsmann (myndskeið)">
                      Vieira sparkaði í stuðningsmann (myndskeið)
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/18/miklar_tilfinningar_a_hlidarenda_myndasyrpa/" class="text-black" title="Miklar tilfinningar á Hlíðarenda - myndasyrpa">
                      Miklar tilfinningar á Hlíðarenda - myndasyrpa
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/19/ma_yfirgefa_united/" class="text-black" title="Má yfirgefa United">
                      Má yfirgefa United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2022/05/19/storsigur_vals_i_fyrsta_leik/" class="text-black" title="Stórsigur Vals í fyrsta leik">
                      Stórsigur Vals í fyrsta leik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/18/studningsmenn_a_islandi_eru_otrulegir/" class="text-black" title="Stuðningsmenn á Íslandi eru ótrúlegir">
                      Stuðningsmenn á Íslandi eru ótrúlegir
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/18/orugglega_parti_i_faereyjum_i_kvold/" class="text-black" title="Örugglega partí í Færeyjum í kvöld">
                      Örugglega partí í Færeyjum í kvöld
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/19/leikmadur_tottenham_i_niu_manada_bann/" class="text-black" title="Leikmaður Tottenham í níu mánaða bann">
                      Leikmaður Tottenham í níu mánaða bann
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/05/19/aron_einar_i_naesta_landslidshopi/" class="text-black" title="Aron Einar í næsta landsliðshópi?">
                      Aron Einar í næsta landsliðshópi?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/19/fer_fra_liverpool_til_ac_milan/" class="text-black" title="Fer frá Liverpool til AC Milan">
                      Fer frá Liverpool til AC Milan
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/18/var_ordinn_djofull_hungradur/" class="text-black" title="Var orðinn djöfull hungraður">
                      Var orðinn djöfull hungraður
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/05/19/eyjakonur_sottu_thrju_stig_i_kopavoginn/" class="text-black" title="Eyjakonur sóttu þrjú stig í Kópavoginn">
                      Eyjakonur sóttu þrjú stig í Kópavoginn
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/18/valur_islandsmeistari_i_fyrsta_skipti_i_39_ar/" class="text-black" title="Valur Íslandsmeistari í fyrsta skipti í 39 ár">
                      Valur Íslandsmeistari í fyrsta skipti í 39 ár
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/14/liverpool_bikarmeistari/" class="text-black" title="Liverpool bikarmeistari ">
                      Liverpool bikarmeistari 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/15/gylfi_thetta_er_pinu_faviti/" class="text-black" title="Gylfi: Þetta er pínu fáviti">
                      Gylfi: Þetta er pínu fáviti
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/15/tindastoll_knudi_fram_oddaleik_eftir_otrulega_drama/" class="text-black" title="Tindastóll knúði fram oddaleik eftir ótrúlega dramatík">
                      Tindastóll knúði fram oddaleik eftir ótrúlega dramatík
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/05/16/sara_bjork_yfirgefur_lyon_i_sumar/" class="text-black" title="Sara Björk yfirgefur Lyon í sumar">
                      Sara Björk yfirgefur Lyon í sumar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/05/17/emil_for_aftur_i_hjartastopp/" class="text-black" title="Emil fór aftur í hjartastopp">
                      Emil fór aftur í hjartastopp
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/05/13/mal_arons_og_eggerts_fellt_nidur/" class="text-black" title="Mál Arons og Eggerts fellt niður">
                      Mál Arons og Eggerts fellt niður
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/17/liverpool_eygir_enn_von_eftir_nauman_sigur/" class="text-black" title="Liverpool eygir enn von eftir nauman sigur">
                      Liverpool eygir enn von eftir nauman sigur
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/05/18/launahaesti_islendingurinn_i_bandarikjunum/" class="text-black" title="Launahæsti Íslendingurinn í Bandaríkjunum">
                      Launahæsti Íslendingurinn í Bandaríkjunum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/18/miklar_tilfinningar_a_hlidarenda_myndasyrpa/" class="text-black" title="Miklar tilfinningar á Hlíðarenda - myndasyrpa">
                      Miklar tilfinningar á Hlíðarenda - myndasyrpa
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 d-none">
      

  <aside class="augl" id="slot-1102-1">
  <div id="slot-1102-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1102-1', [[47907, 1, 95503, 107578, 310, 400, "79/ad_47907_95503.jpg", "https://k100.mbl.is/retro/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47792, 1, 97975, 116644, 310, 400, "77/ad_47792_97975.jpg", "https://k100.mbl.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53303, 1, 107610, 128615, 310, 400, "33/ad_53303_107610.jpg", "https://www.mbl.is/leikir/28/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [51998, 1, 104887, 123168, 310, 400, "19/ad_51998_104887.jpg", "https://www.mbl.is/askrift/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [52338, 1, 105585, 124498, 310, 400, "23/ad_52338_105585.jpg", "https://www.mbl.is/frettir/bladahillan", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [51650, 1, 104177, 122056, 310, 400, "16/ad_51650_104177.jpg", "https://www.mbl.is/andlat/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47906, 1, 95502, 107579, 310, 400, "79/ad_47906_95502.jpg", "http://www.retro895.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53180, 1, 107321, 128109, 310, 400, "31/ad_53180_107321.jpg", "https://cdn.mbl.is/augl/2022/5/154651-gardablad-3x15-mai_2022.pdf", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53250, 1, 107473, 128340, 310, 400, "32/ad_53250_107473.jpg", "https://cdn.mbl.is/augl/2022/5/666388-atvinnuaug-arvakur_kynningarstjori.pdf", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53276, 1, 107525, 128465, 310, 400, "32/ad_53276_107525.jpg", "https://k100.mbl.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53337, 1, 107682, 128742, 310, 400, "33/ad_53337_107682.jpg", "https://www.mbl.is/smartland/heimilislif/2022/05/19/var_heimilislaus_thegar_hun_flutti_til_islands_og_k/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53353, 1, 107716, 128824, 310, 400, "33/ad_53353_107716.jpg", "https://www.mbl.is/sport/enski/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;width=310&amp;height=180&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-1">
  <div id="slot-926-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-1', [[52881, 5, 107143, 126919, 310, 400, "", "https://arnasynir.tac.is/kunnar/bm/bm-8266-utskrift/bm-8266-utskrift-310x400/index.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53160, 5, 107429, 128051, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-05-10/1652201205.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45325, 5, 95210, 128016, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-03-03/1614773708.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49624, 5, 100005, 128309, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-09-01/1630488200.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45861, 5, 92047, 128362, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-11-16/1605523745.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47137, 5, 102140, 128555, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-03/1635948375.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


        
    </div>
    <div class="col-12 col-sm-6" order-last order-sm-first>
      
          
    

<div id="sport-newsitem-delta-add-1" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-1').load(
      '/sport/newsitem/delta_add/86/?rep=1',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-1 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-1">
  <div id="slot-767-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-1', [[53198, 5, 107447, 128167, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-12-28/1640686318.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53231, 1, 107541, 128255, 310, 400, "32/ad_53231_107541.jpg", "https://ggsport.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [40350, 1, 107442, 128481, 310, 400, "03/ad_40350_107442.jpg", "https://ali.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53167, 1, 107298, 128539, 310, 400, "31/ad_53167_107298.png", "http://www.mannvinur.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49591, 5, 100131, 128554, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-09-03/1630700355.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53355, 5, 107717, 128841, 310, 400, "", "https://app.pulsmedia.is/snjallbordi/xaor163aol9aj04/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


        
    </div>
  </section>

    </div>

    <div class="post-news noprint">


  
    <div id="post_news_ajax_content" class="w-100 clear"></div>
    <script type="text/javascript">
    //<![CDATA[
    $(function(){
      $('#post_news_ajax_content').load('/frettir/post_news2/korfubolti/', function(){
          if (! readCookie('mbl_hyph_off')) {
            $('#post_news_ajax_content .teaser *, #post_news_ajax_content .media *').hyphenate(window.location.pathname.indexOf('/english/') > -1 ? 'en' : 'is');
          }
          $('#post_news_ajax_content').mblLazyLoad();
          $('#post_news_ajax_content .lazy').Lazy();
        })
      });
    //]]>
    </script>
</div>

  
    </div>
    <div class="col-12 col-md-px310 col-lg-3 seen-0011">
      
    <div class="noprint">
      
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/efstadeild/2022/05/19/hun_greip_boltann_med_badum_hondum/" class="text-black" title="„Hún greip boltann með báðum höndum“">
                      „Hún greip boltann með báðum höndum“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/05/20/a_von_a_barni_og_spilar_ekki_meira/" class="text-black" title="Á von á barni og spilar ekki meira">
                      Á von á barni og spilar ekki meira
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/20/stadfestir_brotthvarf_liverpool_godsagnar/" class="text-black" title="Staðfestir brotthvarf Liverpool-„goðsagnar“">
                      Staðfestir brotthvarf Liverpool-„goðsagnar“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/19/eitt_besta_augnablik_lifs_mins_i_fotbolta/" class="text-black" title="„Eitt besta augnablik lífs míns í fótbolta“">
                      „Eitt besta augnablik lífs míns í fótbolta“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2022/05/20/fram_vann_fyrsta_leik_eftir_aesispennu/" class="text-black" title="Fram vann fyrsta leik eftir æsispennu">
                      Fram vann fyrsta leik eftir æsispennu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/20/thvodu_munninn_a_ther/" class="text-black" title="„Þvoðu munninn á þér“">
                      „Þvoðu munninn á þér“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/20/eg_tharf_ekki_ad_hringja_i_stevie_gerrard/" class="text-black" title="Ég þarf ekki að hringja í Stevie Gerrard">
                      Ég þarf ekki að hringja í Stevie Gerrard
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/19/morkin_trylltist_allt_i_liverpool_borg/" class="text-black" title="Mörkin: Trylltist allt í Liverpool-borg">
                      Mörkin: Trylltist allt í Liverpool-borg
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/20/kristofer_og_dagny_valin_best/" class="text-black" title="Kristófer og Dagný valin best">
                      Kristófer og Dagný valin best
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/20/vieira_sparkadi_i_studningsmann_myndskeid/" class="text-black" title="Vieira sparkaði í stuðningsmann (myndskeið)">
                      Vieira sparkaði í stuðningsmann (myndskeið)
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/18/miklar_tilfinningar_a_hlidarenda_myndasyrpa/" class="text-black" title="Miklar tilfinningar á Hlíðarenda - myndasyrpa">
                      Miklar tilfinningar á Hlíðarenda - myndasyrpa
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/19/ma_yfirgefa_united/" class="text-black" title="Má yfirgefa United">
                      Má yfirgefa United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2022/05/19/storsigur_vals_i_fyrsta_leik/" class="text-black" title="Stórsigur Vals í fyrsta leik">
                      Stórsigur Vals í fyrsta leik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/18/studningsmenn_a_islandi_eru_otrulegir/" class="text-black" title="Stuðningsmenn á Íslandi eru ótrúlegir">
                      Stuðningsmenn á Íslandi eru ótrúlegir
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/18/orugglega_parti_i_faereyjum_i_kvold/" class="text-black" title="Örugglega partí í Færeyjum í kvöld">
                      Örugglega partí í Færeyjum í kvöld
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/19/leikmadur_tottenham_i_niu_manada_bann/" class="text-black" title="Leikmaður Tottenham í níu mánaða bann">
                      Leikmaður Tottenham í níu mánaða bann
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/05/19/aron_einar_i_naesta_landslidshopi/" class="text-black" title="Aron Einar í næsta landsliðshópi?">
                      Aron Einar í næsta landsliðshópi?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/19/fer_fra_liverpool_til_ac_milan/" class="text-black" title="Fer frá Liverpool til AC Milan">
                      Fer frá Liverpool til AC Milan
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/18/var_ordinn_djofull_hungradur/" class="text-black" title="Var orðinn djöfull hungraður">
                      Var orðinn djöfull hungraður
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/05/19/eyjakonur_sottu_thrju_stig_i_kopavoginn/" class="text-black" title="Eyjakonur sóttu þrjú stig í Kópavoginn">
                      Eyjakonur sóttu þrjú stig í Kópavoginn
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/18/valur_islandsmeistari_i_fyrsta_skipti_i_39_ar/" class="text-black" title="Valur Íslandsmeistari í fyrsta skipti í 39 ár">
                      Valur Íslandsmeistari í fyrsta skipti í 39 ár
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/14/liverpool_bikarmeistari/" class="text-black" title="Liverpool bikarmeistari ">
                      Liverpool bikarmeistari 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/15/gylfi_thetta_er_pinu_faviti/" class="text-black" title="Gylfi: Þetta er pínu fáviti">
                      Gylfi: Þetta er pínu fáviti
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/15/tindastoll_knudi_fram_oddaleik_eftir_otrulega_drama/" class="text-black" title="Tindastóll knúði fram oddaleik eftir ótrúlega dramatík">
                      Tindastóll knúði fram oddaleik eftir ótrúlega dramatík
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/05/16/sara_bjork_yfirgefur_lyon_i_sumar/" class="text-black" title="Sara Björk yfirgefur Lyon í sumar">
                      Sara Björk yfirgefur Lyon í sumar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/05/17/emil_for_aftur_i_hjartastopp/" class="text-black" title="Emil fór aftur í hjartastopp">
                      Emil fór aftur í hjartastopp
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2022/05/13/mal_arons_og_eggerts_fellt_nidur/" class="text-black" title="Mál Arons og Eggerts fellt niður">
                      Mál Arons og Eggerts fellt niður
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2022/05/17/liverpool_eygir_enn_von_eftir_nauman_sigur/" class="text-black" title="Liverpool eygir enn von eftir nauman sigur">
                      Liverpool eygir enn von eftir nauman sigur
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2022/05/18/launahaesti_islendingurinn_i_bandarikjunum/" class="text-black" title="Launahæsti Íslendingurinn í Bandaríkjunum">
                      Launahæsti Íslendingurinn í Bandaríkjunum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/korfubolti/2022/05/18/miklar_tilfinningar_a_hlidarenda_myndasyrpa/" class="text-black" title="Miklar tilfinningar á Hlíðarenda - myndasyrpa">
                      Miklar tilfinningar á Hlíðarenda - myndasyrpa
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 ">
      

  <aside class="augl" id="slot-1102-2">
  <div id="slot-1102-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('1102-2', [[47907, 1, 95503, 107578, 310, 400, "79/ad_47907_95503.jpg", "https://k100.mbl.is/retro/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47792, 1, 97975, 116644, 310, 400, "77/ad_47792_97975.jpg", "https://k100.mbl.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53303, 1, 107610, 128615, 310, 400, "33/ad_53303_107610.jpg", "https://www.mbl.is/leikir/28/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [51998, 1, 104887, 123168, 310, 400, "19/ad_51998_104887.jpg", "https://www.mbl.is/askrift/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [52338, 1, 105585, 124498, 310, 400, "23/ad_52338_105585.jpg", "https://www.mbl.is/frettir/bladahillan", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [51650, 1, 104177, 122056, 310, 400, "16/ad_51650_104177.jpg", "https://www.mbl.is/andlat/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47906, 1, 95502, 107579, 310, 400, "79/ad_47906_95502.jpg", "http://www.retro895.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53180, 1, 107321, 128109, 310, 400, "31/ad_53180_107321.jpg", "https://cdn.mbl.is/augl/2022/5/154651-gardablad-3x15-mai_2022.pdf", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53250, 1, 107473, 128340, 310, 400, "32/ad_53250_107473.jpg", "https://cdn.mbl.is/augl/2022/5/666388-atvinnuaug-arvakur_kynningarstjori.pdf", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53276, 1, 107525, 128465, 310, 400, "32/ad_53276_107525.jpg", "https://k100.mbl.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53337, 1, 107682, 128742, 310, 400, "33/ad_53337_107682.jpg", "https://www.mbl.is/smartland/heimilislif/2022/05/19/var_heimilislaus_thegar_hun_flutti_til_islands_og_k/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53353, 1, 107716, 128824, 310, 400, "33/ad_53353_107716.jpg", "https://www.mbl.is/sport/enski/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;width=310&amp;height=180&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-2">
  <div id="slot-926-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-2', [[52881, 5, 107143, 126919, 310, 400, "", "https://arnasynir.tac.is/kunnar/bm/bm-8266-utskrift/bm-8266-utskrift-310x400/index.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53160, 5, 107429, 128051, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2022-05-10/1652201205.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45325, 5, 95210, 128016, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-03-03/1614773708.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49624, 5, 100005, 128309, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-09-01/1630488200.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45861, 5, 92047, 128362, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-11-16/1605523745.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47137, 5, 102140, 128555, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-03/1635948375.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


      
    

<div id="sport-newsitem-delta-add-2" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-2').load(
      '/sport/newsitem/delta_add/86/?rep=2',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-2 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-2">
  <div id="slot-767-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-2', [[53198, 5, 107447, 128167, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-12-28/1640686318.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53231, 1, 107541, 128255, 310, 400, "32/ad_53231_107541.jpg", "https://ggsport.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [40350, 1, 107442, 128481, 310, 400, "03/ad_40350_107442.jpg", "https://ali.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53167, 1, 107298, 128539, 310, 400, "31/ad_53167_107298.png", "http://www.mannvinur.is", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49591, 5, 100131, 128554, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-09-03/1630700355.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [53355, 5, 107717, 128841, 310, 400, "", "https://app.pulsmedia.is/snjallbordi/xaor163aol9aj04/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


    </div>
  
    </div>
  </section>




























































</div>

            </div>
        </main>

            


  
<script type="text/javascript">
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 48650;
  _sf_async_config.domain = "mbl.is";
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "Íþróttir";
  _sf_async_config.authors = "mbl.is";
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>



        
    <script type="text/javascript">//<![CDATA[
        
    //]]></script>

      <div class="container-fluid mt-2 px-0">
        <footer role="footer" class="main-footer d-print-none">
            
    






<div class="border-top border-gray bg-gray-light">
  <div class="mb-4 bg-white">
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu empty"></nav>





  </div>

  <div class="container px-2">
    <div class="border-bottom border-gray mb-3">
        
  
  <div class="mb-3">
    <a href="/"><img src="/a/img/haus_new/mbl-dark.svg" height="35" /></a>
  </div>
  <div class="d-flex flex-wrap d-flex justify-content-start mbl-links">
      <a href="https://www.facebook.com/mbl.is" class="mb-2"><h5><i class="footer_new-facebook mr-1"></i>Facebook</h5></a>
      <a href="https://twitter.com/mblfrettir" class="mb-2"><h5><i class="footer_new-twitter mr-1"></i>Twitter</h5></a>
      <a href="https://auglysendur.mbl.is/" class="mb-2"><h5><i class="footer_new-ads mr-1"></i>Auglýsingar</h5></a>
      <a href="/frettir/vinsaelast/" class="mb-2"><h5><i class="footer_new-vinsaelast mr-1"></i>Vinsælast á mbl.is</h5></a>
      <a href="/frettir/bladamenn/" class="mb-2"><h5><i class="footer_new-most2 mr-1"></i>Blaðamenn mbl.is</h5></a>
      <a href="/frettir/nyjast/" class="mb-2"><h5><i class="footer_new-week mr-1"></i>Fréttir vikunnar</h5></a>
      <a href="/mm/greinilegur/" class="mb-2"><h5><i class="footer_new-easy mr-1"></i>Auðlesinn mbl.is</h5></a>
      <a href="/feeds/" class="mb-2"><h5><i class="footer_new-rss mr-1"></i>RSS</h5></a>
      <a href="mailto:netfrett@mbl.is" class="mb-2"><h5><i class="footer_new-send mr-1"></i>Senda frétt til mbl.is</h5></a>
      <a href="/frettir/colorbox/user_page_settings/" class="mb-2"><h5><i class="footer_new-settings mr-1"></i>Síðustillingar</h5></a>
      <a href="/frettir/um_vefinn/" class="mb-2"><h5><i class="footer_new-about_mbl mr-1"></i>Um mbl.is</h5></a>
      <a href="/frettir/samband/" class="mb-2"><h5><i class="footer_new-contact2 mr-1"></i>Hafðu samband</h5></a>
  </div>

    </div>
    <div class="border-bottom border-gray mb-3">
      
  
  <div class="mb-3">
    <a href="/mogginn/bladid/yfirlit/">
      <img src="/a/img/haus_new/morgunbladid-dark.svg" height="35" />
    </a>
  </div>
  <div class="row">
    <div class="col-12 col-md-8">
      <ul class="d-flex d-flex flex-wrap justify-content-start flex-column moggi-links">
          <li class="mb-2"><a href="/mogginn/bladid/yfirlit/"><h5 class="d-inline">Lesa blaðið</h5></a></li>
          <li class="mb-2"><a href="/mogginn/snjalltaeki"><h5 class="d-inline">Spjaldtölvu- og snjallsímaútgáfa</h5></a></li>
          <li class="mb-2"><a href="/mogginn/leidarar/"><h5 class="d-inline">Leiðarar, Staksteinar og Reykjavíkurbréf</h5></a></li>
          <li class="mb-2"><a href="/askrift/"><h5 class="d-inline">Gerast áskrifandi</h5></a></li>
          <li class="mb-2"><a href="https://jobs.50skills.com/arvakur/is"><h5 class="d-inline">Sækja um starf</h5></a></li>
          <li class="mb-2"><a href="mailto:ritstjorn@mbl.is"><h5 class="d-inline">Senda frétt</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/senda_inn_efni.html"><h5 class="d-inline">Senda grein</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/pennar/senda_inn.html?cat_id=9&amp;subcat_id_string=arnad_heilla_nyir_borgarar"><h5 class="d-inline">Nýir borgarar</h5></a></li>
          <li class="mb-2"><a href="/greinasafn/"><h5 class="d-inline">Greinasafn</h5></a></li>
          <li class="mb-2"><a href="/myndasafn/"><h5 class="d-inline">Myndasafn</h5></a></li>
          <li class="mb-2"><a href="https://auglysendur.mbl.is/"><h5 class="d-inline">Auglýsingar</h5></a></li>
          <li class="mb-2"><a href="/moggaklubburinn/"><h5 class="d-inline">Moggaklúbbur</h5></a></li>
          <li class="mb-2"><a href="https://www.mbl.is/mm/mogginn/fritarar/"><h5 class="d-inline">Fréttaritarar</h5></a></li>
          <li class="mb-2"><a href="https://auglysendur.mbl.is/english/"><h5 class="d-inline">Advertisers</h5></a></li>
      </ul>
    </div>
    <div class="col-12 col-md-4">
      <div class="media">
        <img src="/a/img/footer/kross.png" />
        <div class="media-body">
          <ul class="d-flex d-flex flex-wrap justify-content-start flex-column">
              <li class="mb-2"><a href="/mogginn/minningar/"><h5 class="d-inline">Senda inn minningargrein</h5></a></li>
              <li class="mb-2"><a href="/mogginn/andlat/"><h5 class="d-inline">Senda inn andláts-, útfarar- eða þakkartilkynningu</h5></a></li>
              <li class="mb-2"><a href="/greinasafn/minningargreinar/"><h5 class="d-inline">Lesa minningargreinar</h5></a></li>
              <li class="mb-2"><a href="/minningabok/"><h5 class="d-inline">Panta minningabók</h5></a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>

    </div>
    <div class="mb-1">
      
  

  <div class="d-flex flex-wrap d-flex justify-content-between">
    <a class="mb-2" href="https://www.arvakur.is/">
      <img src="/a/img/haus_new/arvakur.svg" height="28" />
    </a>
    <div class="d-flex flex-wrap justify-content-start">
        <a href="https://www.mbl.is/mogginn/bladid/yfirlit" class="mb-2 mt-1 mr-4"><h5>Morgunblaðið</h5></a>
        <a href="https://www.mbl.is/frettir/" class="mb-2 mt-1 mr-4"><h5>mbl.is</h5></a>
        <a href="https://icelandmonitor.mbl.is/" class="mb-2 mt-1 mr-4"><h5>Iceland Monitor</h5></a>
        <a href="http://finna.is/" class="mb-2 mt-1 mr-4"><h5>FINNA</h5></a>
        <a href="http://edda.is/" class="mb-2 mt-1 mr-4"><h5>Edda útgáfa</h5></a>
        <a href="https://k100.mbl.is/" class="mb-2 mt-1 mr-4"><h5>K100</h5></a>
        <a href="https://www.blog.is/forsida/" class="mb-2 mt-1 mr-4"><h5>blog.is</h5></a>
        <a href="https://www.landsprent.is" class="mb-2 mt-1 mr-4"><h5>Landsprent</h5></a>
    </div>
  </div>

    </div>
  </div>
  <div class="container-fluid px-0 bg-gray-dark">
    
  <div class="container text-white px-2">
    <div class="row">
      <div class="left col-12 col-md-8 py-1">
        <a href="/" class="text-white">mbl.is</a>/<a href="/mogginn/fyrirtaekid/" class="text-white">Árvakur hf.</a>
        <a href="/mogginn/hofundarrettur/" class="text-white">&copy; 2022</a>
        &nbsp;|&nbsp;
        Hádegismóum 2, 110 Reykjavík
        &nbsp;|&nbsp;
        sími 569-1100
      </div>

      <div class="col-12 col-md-4 text-md-right text-lg-right py-1">
          <a class="text-white" href="mailto:netfrett@mbl.is">Fréttadeild mbl.is</a> | <a href="mailto:netdeild@mbl.is" class="text-white">Tæknideild mbl.is</a>

      </div>
    </div>
  </div>

  </div>
</div>











        </footer>
      </div>
    </body>
</html>



































































