<!DOCTYPE html>
<html>
<head>
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <title>Ætlum að bæta við leikmönnum - mbl.is</title>
  <meta name="theme-color" content="#007" />
  
        
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="title" content="Ætlum að bæta við leikmönnum - mbl.is" />
  <meta name="description" content="„Við spiluðum mjög vel, sérstaklega í seinni hálfleik og ég er mjög svekktur að hafa ekki fengið neitt út úr þessum leik,&#34; sagði Ólafur Páll Snorrason, þjálfari Fjölnis eftir 2:1-tap fyrir Breiðabliki í 12. umferð Pepsi-deildar karla í fótbolta í kvöld. " />
  <meta name="viewport" content="width=device-width,initial-scale=1.0" />
  <meta name="application-name" content="mbl.is" />
  <meta name="msapplication-TileColor" content="#000077" />
  <meta name="msapplication-square150x150logo" content="/square.png" />
  <meta name="msapplication-wide310x150logo" content="/wide.png" />
  <meta name="msapplication-square310x310logo" content="/large.png" />
  <meta property="fb:app_id" content="1813721455514707" />
  <link rel="search" type="application/opensearchdescription+xml" href="/a/xml/opensearch.xml" title="Leit á mbl.is" />
  <link rel="home" title="Heim" href="https://www.mbl.is/" />
  <link rel="search" title="Leit" href="https://www.mbl.is/frettir/search/" />
  <link rel="about" title="Um vefinn" href="https://www.mbl.is/frettir/um_vefinn/" />
  <link rel="contents" title="Veftré" href="https://www.mbl.is/mm/frettir/veftre.html" />
  <link rel="icon" type="image/png" href="https://www.mbl.is/favicon.ico"/>
  <link rel="icon" type="image/png" sizes="192x192" href="https://www.mbl.is/favicon_192x192.png"/>

  <link rel="image_src" href="https://www.mbl.is/img/mbl.is.gif" />
  <script type="text/javascript">
    // Nexus 7 portrait: 601 (landscape: 966)
    var ww = screen ? screen.width : 0;
    if (! ww) {
      ww = window.innerWidth;
    }
    if (ww > 590 && ww < 640) { document.getElementById('viewport').setAttribute('content', 'width=768, initial-scale=0.76'); }
    if (ww > 960 && ww < 970) { document.getElementById('viewport').setAttribute('content', 'width=1002, initial-scale=0.92'); }
  </script>
<!--[if lte IE 8]>
  <link rel="stylesheet" type="text/css" media="screen" href="/a/css/ie8resp.css" />
  <script type="text/javascript" src="/a/js/ie8.js"></script>
  <script type="text/javascript">window.IS_IE8 = true;</script>
<![endif]-->



  
    <link type="text/css" href="/cache/webpack/css/vendor-cb35638fef147329cb7087c6b3007fbc.css" rel="stylesheet" />
  <link type="text/css" href="/cache/webpack/css/sport-f523dd36be5b5dfb69d0f4211e2c43b9.css" rel="stylesheet" />

  <style type="text/css">
</style>

  


<script type="text/javascript" src="/cache/webpack/js/vendor-5fda5d1f119bd2563fdd.js" ></script>


<script type="text/javascript" src="/cache/webpack/js/sport-762c1d67d293d8b63fc7.js" ></script>





  
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1204045429692486');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1204045429692486&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1733950313526969'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1733950313526969&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  
        

  <meta property="og:image" content="https://m2.mbl.is/MnWE9zZHEqo_8Xe6rqId_JnkVWo=/fit-in/640x640/frimg/1/6/7/1060726.jpg" />
  <meta property="og:title" content="Ætlum að bæta við leikmönnum" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.mbl.is/sport/efstadeild/2018/07/16/aetlum_ad_baeta_vid_leikmonnum/" />
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="„Við spiluðum mjög vel, sérstaklega í seinni hálfleik og ég er mjög svekktur að hafa ekki fengið neitt út úr þessum leik," sagði Ólafur Páll Snorrason, þjálfari Fjölnis eftir 2:1-tap fyrir Breiðabliki í 12. umferð Pepsi-deildar karla í fótbolta í kvöld. ">
  <meta name="twitter:title" content="Ætlum að bæta við leikmönnum">



  

  
</head>
<body class="dbody theme_sport 

 with-yfirhaus-ad
">
  
  <script type="text/javascript">
    function setCookie(name, value, days) {
      var expires = "";
      if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days*24*60*60*1000));
          expires = "; expires=" + date.toUTCString();
      }
      document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1,c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }
    function cookiesAccepted(e) {
      e.preventDefault();
      setCookie('cookie_consent_agreement', true, 5000);

      var element, name, arr;
      element = document.getElementById('cookie-consent');
      name = 'hidden';
      arr = element.className.split(' ');
      if (arr.indexOf(name) == -1) {
          element.className += ' ' + name;
      }
    }
  </script>
  <style>
    #cookie-consent {
      position: fixed;
      bottom: 1em;
      left: 1em;
      width: 350px;
      height: 160px;
      background-color: rgb(237, 239, 245);
      z-index: 99999;
      font-size: 17px;
      font-family: Georgia, Palatino, Times, "Times New Roman", serif;
    }
    #cookie-consent span {
      margin: 2em 2em 2em;
      display: block;
    }
    @media (max-width: 600px) {
      #cookie-consent {
        width: 100%;
        left: 0;
        bottom: 0;
      }

      #cookie-consent span {
        margin: 1.2em 2em 1.2em;
      }
    }

    #cookie-consent div a {
      position: absolute;
      bottom: 0;
      padding: 10px;
      text-align: center;
      width: 100%;
      background-color:#007;
      color: white;
      text-decoration: none;
    }
    #cookie-consent div a:hover {
      text-decoration: none;
    }
  </style>
  <div id="cookie-consent" style="display: none;">
      <span>
        Þessi síða notar smákökur (cookies)
        til að bæta upplifun notenda.
        <a href="https://www.mbl.is/frettir/personuupplysingar/" target="_blank">Sjá nánar</a>
      </span>
      <div>
        <a href="#" onclick="cookiesAccepted(event)">Loka</a>
      </div>
  </div>
  <script type="text/javascript">
    if (!getCookie('cookie_consent_agreement')) {
      var element = document.getElementById('cookie-consent');
      element.removeAttribute('style');
    }
  </script>


    

  
  

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=26740627&ns_vsite=mbl.is&ns_vsection=Sport');
// ]]>
</script>
<noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=26740627&amp;ns_vsite=mbl.is&ns_vsection=Sport" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-5', {'sampleRate': 10});
  ga('set', 'dimension1', 'Íþróttir');
  ga('send', 'pageview');

</script>


  <div id="viewport">


    <div id="alveg-allt">

      <div id="allt" class="container">

          
  <nav role="navigation" id="main-nav" class="">
    

<div id="printheader" class="print-only">
   <img src="/a/img/print/mbl_print.png" height="36" width="100" id="printheader-logo" alt="mbl.is" />
</div>

    
<div id="haus" class="bgc">
  

  <div id="logo" class="mbl-logo">
    <a href="/"><img src="/img/hauslogo/mbl.svg" height="36" alt="mbl.is" onerror="this.onerror=null; this.src='/img/hauslogo/mbl.generic.png'"></a>
  </div>

  

  <div id="other-logos" class="hidden-xs mogginn-only">
    <a href="/mogginn/bladid/yfirlit/" class="mogginn-logo">
      <img src="/a/img/haus/mogginn-hvitt-stroke.svg" alt="Morgunblaðið" height="24">
    </a>
  </div>

  

  <div id="header-user">
    
  
  
  <div class="user user-long">
    <a href="/sport/innskraning/?redirect=/sport/efstadeild/2018/07/16/aetlum_ad_baeta_vid_leikmonnum/" title="Innskráning">
      <img class="icon" src="/a/img/icons/user-white.svg" alt="Notandi">
    </a>
  </div>


  </div>

  
  <div id="main-menu-mobile">
    <a href="#" id="main-menu-button" title="Valmynd">
      <img src="/a/img/haus/menu-icon-white.svg" alt="Valmynd" height="16" />
    </a>
    <div id="main-menu-content" style="display:none">
      


<div class="mbl-main-menu noprint">
  <div class="menu-header">
    <a href="https://www.mbl.is/frettir/" title="Fara á forsíðu" class="mbl-logo">
       <img src="https://www.mbl.is/img/hauslogo/mbl.inverted.svg" alt="mbl.is" height="20">
    </a>
    <a href="#" class="close-button" title="Loka"><span class="title">Loka</span>&nbsp;&times;</a>
    
  <div class="search-box">
    <form action="/frettir/search/" method="get" role="form">
      <div class="form-group">
        <div class="input-group">
          <input type="hidden" name="period" value="0">
          <input type="hidden" name="category" value="">
          <input type="hidden" name="sort" value="1">
          <input type="text" class="form-control" placeholder="Leita á mbl.is" name="qs" id="srch-term">
          <div class="input-group-btn">
            <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
          </div>
        </div>
      </div>
    </form>
  </div>

  </div>
  <div class="menu-body">
    <ul class="menu">
        
  
  
      <li class="item ">
        <div class="line">
          <a href="/frettir/">Forsíða</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/frettir/innlent/">Innlent</a></li>
              <li class="item"><a href="/frettir/erlent/">Erlent</a></li>
              <li class="item"><a href="/frettir/togt/">Tækni og vísindi</a></li>
              <li class="item"><a href="/frettir/vedur/">Veður</a></li>
              <li class="item"><a href="/frettir/nyjast/">Nýjast</a></li>
              <li class="item"><a href="/frettir/veidi/">Sporðaköst</a></li>
              <li class="item"><a href="/frettir/sjonvarp/">Sjónvarp</a></li>
              <li class="item"><a href="/frettir/search/">Fréttaleit</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/vidskipti/">Viðskipti</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/vidskipti/gengi/">Gengi</a></li>
              <li class="item"><a href="/vidskipti/omx/">Tilkynningar</a></li>
              <li class="item"><a href="/vidskipti/pistlar/">Pistlar</a></li>
              <li class="item"><a href="/vidskipti/oliuverd/">Olíuverð</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/200milur/">200 mílur</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/200milur/afurdir/">Afurðaverð</a></li>
              <li class="item"><a href="/200milur/kvoti/">Kvóti</a></li>
              <li class="item"><a href="/200milur/stofnar/">Stofnar</a></li>
              <li class="item"><a href="/200milur/skipaskra/">Skipaskrá</a></li>
              <li class="item"><a href="/200milur/utgerdir/">Útgerðir</a></li>
              <li class="item"><a href="/200milur/hafnir/">Hafnir</a></li>
              <li class="item"><a href="/200milur/stadsetningar/">Staðsetningar skipa</a></li>
              <li class="item"><a href="/200milur/landanir/">Nýjustu landanir</a></li>
              <li class="item"><a href="/200milur/thjonusta/">Þjónustuskrá</a></li>
              <li class="item"><a href="/200milur/um/">Um vefinn</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/sport/">Íþróttir</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/sport/fotbolti/">Fótbolti</a></li>
              <li class="item"><a href="/sport/hm_fotbolta/">HM 2018</a></li>
              <li class="item"><a href="/sport/enski/">Enski boltinn</a></li>
              <li class="item"><a href="/sport/efstadeild/">Íslenski boltinn</a></li>
              <li class="item"><a href="/sport/handbolti/">Handbolti</a></li>
              <li class="item"><a href="/sport/korfubolti/">Körfubolti</a></li>
              <li class="item"><a href="/sport/golf/">Golf</a></li>
              <li class="item"><a href="/sport/formula/">Formúla 1</a></li>
              <li class="item"><a href="/sport/hestar/">Hestar</a></li>
              <li class="item"><a href="/sport/adrar/">Ýmsar fréttir</a></li>
              <li class="item"><a href="/sport/livesport/">Í beinni</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/folk/">Fólkið</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/folk/leikhus/">Leikhús</a></li>
              <li class="item"><a href="/folk/stjornuspa/">Stjörnuspá</a></li>
              <li class="item"><a href="/folk/bio/">Bíó</a></li>
              <li class="item"><a href="/folk/felagsstarf/">Félagsstarf</a></li>
              <li class="item"><a href="/folk/biggest-loser/">Biggest Loser</a></li>
              <li class="item"><a href="/folk/ljosmyndakeppni/">Ljósmyndasamkeppni</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/smartland/">Smartland</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/smartland/stars/">Frægð</a></li>
              <li class="item"><a href="/smartland/tiska/">Tíska</a></li>
              <li class="item"><a href="/smartland/heimili/">Heimili og hönnun</a></li>
              <li class="item"><a href="/smartland/heimilislif/">Heimilislíf</a></li>
              <li class="item"><a href="/smartland/heilsa/">Heilsa</a></li>
              <li class="item"><a href="/smartland/samskipti/">Samskipti</a></li>
              <li class="item"><a href="/smartland/frami/">Frami</a></li>
              <li class="item"><a href="/smartland/samkvaemislifid/">Samkvæmislífið</a></li>
              <li class="item"><a href="/smartland/pistlar/">Pistlar</a></li>
              <li class="item"><a href="/smartland/smartlandtv/">Smartland TV</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/bill/">Bílar</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/bill/domar/">Bíladómar</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/matur/">Matur</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/matur/uppskriftir/">Uppskriftir</a></li>
              <li class="item"><a href="/matur/veitingastadir/">Veitingastaðir</a></li>
              <li class="item"><a href="/matur/thaettir/">Matreiðsluþættir</a></li>
              <li class="item"><a href="/matur/husrad/">Húsráð</a></li>
              <li class="item"><a href="/matur/eldhus/">Eldhús</a></li>
              <li class="item"><a href="/matur/neytendur/">Neytendur</a></li>
              <li class="item"><a href="/matur/adalrettir/">Aðalréttir</a></li>
              <li class="item"><a href="/matur/matarbloggarar/">Bloggarar</a></li>
              <li class="item"><a href="/matur/minar_uppskriftir/">Uppskriftamappan mín</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/fjolskyldan/">Fjölskyldan</a>
            <span class="glyphicon glyphicon-plus submenu-toggler"></span>
        </div>
          <ul class="submenu menu" style="display:none;">
              <li class="item"><a href="/fjolskyldan/medganga/">Meðganga og fæðing</a></li>
              <li class="item"><a href="/fjolskyldan/uppeldi/">Uppeldi</a></li>
              <li class="item"><a href="/fjolskyldan/skolamal/">Skólamál</a></li>
              <li class="item"><a href="/fjolskyldan/heilbrigdi/">Heilbrigði</a></li>
              <li class="item"><a href="/fjolskyldan/gaman-saman/">Gaman saman</a></li>
              <li class="item"><a href="/fjolskyldan/tilveran/">Tilveran</a></li>
              <li class="item"><a href="/fjolskyldan/pistlar/">Pistlar og blogg</a></li>
          </ul>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/greinasafn/">Greinar</a>
            <div class="nosubmenu"></div>
        </div>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/myndasafn/">Myndir</a>
            <div class="nosubmenu"></div>
        </div>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/fasteignir/">Fasteignir</a>
            <div class="nosubmenu"></div>
        </div>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/smaaugl/">Smáauglýsingar</a>
            <div class="nosubmenu"></div>
        </div>
      </li>

        
  
  
      <li class="item ">
        <div class="line">
          <a href="/atvinna/">Atvinna</a>
            <div class="nosubmenu"></div>
        </div>
      </li>

    </ul>
  </div>
  <div class="menu-footer">
    <p>
      <a href="/mogginn/bladid/yfirlit/" class="mogginn" title="Morgunblaðið">
        <img src="/a/img/morgunbladid/morgunbladid.svg" alt="Morgunblaðið" height="24">
      </a>
    <p>
      <a href="https://icelandmonitor.mbl.is/" class="icemon" title="Iceland Monitor">
        <img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor" height="24">
      </a>
    </p>
    <p>
      <a href="https://k100.mbl.is/" class="k100" title="K100">
        <img src="/a/k100/img/k100-logo-black.svg" alt="K100" height="24">
      </a>
    </p>
    <p>
      <a href="http://finna.is/" class="finna" title="Finna.is">
        <img src="/a/img/haus/finna-alveg-svart.svg" alt="Finna.is" height="24">
      </a>
    </p>
  </div>
</div>







    </div>
  </div>

</div>

    






<div id="menu" class="nav-menu mobile-hidden">
  <ul class="menu menu_left desktop-only">
      
  
  <li class="">
      <a href="/frettir/">Forsíða</a>
  </li>

      
  
  <li class="">
      <a href="/vidskipti/">Viðskipti</a>
  </li>

      
  
  <li class="">
      <a href="/200milur/">200 mílur</a>
  </li>

      
  
  <li class="selected bgc">
        <span class="nav_arrow"></span>
      <a href="/sport/">Íþróttir</a>
  </li>

      
  
  <li class="">
      <a href="/folk/">Fólkið</a>
  </li>

      
  
  <li class="">
      <a href="/smartland/">Smartland</a>
  </li>

      
  
  <li class="">
      <a href="/bill/">Bílar</a>
  </li>

      
  
  <li class="">
      <a href="/matur/">Matur</a>
  </li>

      
  
  <li class="">
      <a href="/fjolskyldan/">Fjölskyldan</a>
  </li>

  </ul>
  <ul class="menu menu_right desktop-only">
      
  
  <li class="">
      <a href="/greinasafn/">Greinar</a>
  </li>

      
  
  <li class="">
      <a href="/myndasafn/">Myndir</a>
  </li>

      
  
  <li class="">
      <a href="/fasteignir/">Fasteignir</a>
  </li>

      
  
  <li class="">
      <a href="/smaaugl/">Smáaugl.</a>
  </li>

      
  
  <li class="">
      <a href="/atvinna/">Atvinna</a>
  </li>

  </ul>
  <ul class="menu menu_left tablet-only">
        
  
  <li class="">
      <a href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="">
      <a href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="">
      <a href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="selected bgc">
        <span class="nav_arrow"></span>
      <a href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="">
      <a href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="">
      <a href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="">
      <a href="/bill/">Bílar</a>
  </li>

        
  
  <li class="">
      <a href="/matur/">Matur</a>
  </li>

        
  
  <li class="">
      <a href="/fjolskyldan/">Fjölskyldan</a>
  </li>

  </ul>
  <ul class="menu menu_right tablet-only">
      <li class="dropdown">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">Fleiri flokkar <b class="caret"></b></a>
        <ul class="dropdown-menu">
            <li><a href="/greinasafn/">Greinar</a></li>
            <li><a href="/myndasafn/">Myndir</a></li>
            <li><a href="/fasteignir/">Fasteignir</a></li>
            <li><a href="/smaaugl/">Smáaugl.</a></li>
            <li><a href="/atvinna/">Atvinna</a></li>
        </ul>
      </li>
  </ul>
</div>


  
  <div id="submenu" class="nav-menu mobile-hidden">
    <div class="submenu-border smb-top bgc">&nbsp;</div>
    <ul class="menu desktop-only">
    
    <li class="  subitem">
      <a href="/sport/fotbolti/">Fótbolti</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/hm_fotbolta/">HM 2018</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/enski/">Enski boltinn</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class=" selected subitem">
      <a href="/sport/efstadeild/">Íslenski boltinn</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/handbolti/">Handbolti</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/korfubolti/">Körfubolti</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/golf/">Golf</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/formula/">Formúla 1</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/hestar/">Hestar</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/adrar/">Ýmsar fréttir</a>
    </li>
        <li class="separator">&#124;</li>
    
    <li class="  subitem">
      <a href="/sport/livesport/">Í beinni</a>
    </li>
    </ul>


      <ul class="menu tablet-only">
        <li class="  subitem">
          <a href="/sport/fotbolti/">Fótbolti</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/hm_fotbolta/">HM 2018</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/enski/">Enski boltinn</a>
        </li>
        <li class="separator">&#124;</li>
        <li class=" selected subitem">
          <a href="/sport/efstadeild/">Íslenski boltinn</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/handbolti/">Handbolti</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/korfubolti/">Körfubolti</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="  subitem">
          <a href="/sport/golf/">Golf</a>
        </li>
        <li class="separator">&#124;</li>
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Meira<b class="caret"></b></a>
          <ul class="dropdown-menu">
            <li><a href="/sport/formula/">Formúla 1</a></li>
            <li><a href="/sport/hestar/">Hestar</a></li>
            <li><a href="/sport/adrar/">Ýmsar fréttir</a></li>
            <li><a href="/sport/livesport/">Í beinni</a></li>
          </ul>
        </li>
      </ul>
  <div class="submenu-border smb-bottom bgc">&nbsp;</div>
</div>



      
  </nav>


        <main id="main-content" class="clearfix" role="main">
          
              
  
  <aside class="augl" id="slot-836">
  <div id="slot-836-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('836', [[38654, 1, 70794, 76387, 970, 30, "86/ad_38654_70794.jpg", "https://www.herragardurinn.is/", "_new", 0, "", "false", "86/ad_38654_0_tablet.jpg", "https://www.herragardurinn.is/", "720", "30", "86/ad_38654_0_mobile.jpg", "https://www.herragardurinn.is/", "360", "30"]],        0, 0,         0, 0,         '0');
    //]]></script>


              




















  
  <section class="row">
    <div class="dlk-11-23">
      

    <div class="frett-container">
      
      
  

  <div class="newsitem clear">
      

  <div class="dateline">Íþróttir
                    <span class="sep">|</span>
                    Íslenski fótboltinn

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 16.7.2018
        <span class="sep">|</span> 21:37
  </div>

    <div class="newsitem-main">
      <h1>Ætlum að bæta við leikmönnum</h1>
      
  

  

  
            

  

  <div class="newsitem-image newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/6/7/1060726.jpg"
        target="_blank"
        title="Guðmundur Karl Guðmundsson skallar í leiknum í kvöld."
        rel="newsimgs"><img
          src="https://cdn.mbl.is/frimg/1/6/7/1060726.jpg"
          alt="Guðmundur Karl Guðmundsson skallar í leiknum í kvöld."
          class="img-responsive"
          width="820"
          height="589" /></a>
    </div>
      <div class="info">
          <span class="caption">Guðmundur Karl Guðmundsson skallar í leiknum í kvöld.</span>
            <span class="credit">
              
                mbl/Arnþór Birkisson
            </span>
      </div>
  </div>



  
  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-right">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Ætlum að bæta við leikmönnum - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2272474" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
  <div class="reporter-line">
      
  

    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>

  
  <p>Jóhann Ingi Hafþórsson </p>

    <p><a href="mailto:johanningi@mbl.is">johanningi@mbl.is</a></p>

  </div>

    <div class="cpick-src hidden-xs" id="cpick-news-sidebar">
      


      


    </div>
  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


  <div class="main-layout">
    <p>&bdquo;Við spiluðum mjög vel, sérstaklega í seinni hálfleik og ég er mjög svekktur að hafa ekki fengið neitt út úr þessum leik," sagði Ólafur Páll Snorrason, þjálfari Fjölnis eftir 2:1-tap fyrir Breiðabliki í 12. umferð Pepsi-deildar karla í fótbolta í kvöld.&nbsp;</p>
<p>Breiðablik var 1:0 yfir eftir slakan fyrri hálfleik hjá Fjölnismönnum. Þeir hresstust töluvert í þeim síðari, jöfnuðu leikinn en fengu svo sigurmark á sig frá Oliver Sigurjónssyni beint úr aukaspyrnu í blálokin.&nbsp;</p>
<p>&bdquo;Í seinni hálfleik létum við boltann fljóta hratt á milli manna og vorum að sýna kjark og áræðni í að taka menn á og reyna að búa eitthvað til, það vantaði í fyrri hálfleikinn."</p>
<p>&bdquo;Við vorum með allan seinni hálfleikinn&nbsp;&bdquo;under control&ldquo; og gerðum hlutina hárrétt en svo fáum við mark á okkur í blálokin. Mér sýnist þetta vera flott spyrna hjá Oliver."</p>
<p>Birnir Snær Ingason og Almarr Ormarsson fóru báðir út af með krampa.&nbsp;</p>
<p>&bdquo;Þetta var krampi og verri krampi en Almarr fékk, þeir fengu báðir krampa og það er eitthvað sem við þurfum að skoða."</p>
<p>Hann segir vera í vinnslu að vera með Vlamir Berisha að láni út tímabilið og að Fjölnismenn ætla að styrkja sig frekar fyrir síðari hluta deildarinnar.&nbsp;</p>
<p>&bdquo;Það er í vinnslu, svo reynum við að bæta við einum eða tveimur leikmönnum," sagði Ólafur að lokum.&nbsp;</p>
    
  
        
            

  

  <div class="newsitem-image newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/6/7/1060727.jpg"
        target="_blank"
        title="Ólafur Páll Snorrason"
        rel="newsimgs"><img
          src="https://cdn.mbl.is/frimg/1/6/7/1060727.jpg"
          alt="Ólafur Páll Snorrason"
          class="img-responsive"
          width="820"
          height="547" /></a>
    </div>
      <div class="info">
          <span class="caption">Ólafur Páll Snorrason</span>
            <span class="credit">
              
                Ljósmynd/Sigfús Gunnar
            </span>
      </div>
  </div>



    
  

      
    


    
  <div class="sidebar-mobile">
    <div id="cpicked-news-sidebar" class="mobile-only"></div>
  </div>


      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
        
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-center">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Ætlum að bæta við leikmönnum - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2272474" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2018-07-16T22:33:12.8865702272474"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2272474;nidm=19a67a8b34d91e47e53d9941b4949d85');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2272474;nidm=19a67a8b34d91e47e53d9941b4949d85',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
  </div>


    
  
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2272474, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


      
      
    



        <div id="cpick-ad-parallax" class="cpick-src hidden-xs">
          

        </div>

      <div class="post-news noprint">




  
    <div id="post_news_ajax_content"></div>
    <script type="text/javascript">
    //<![CDATA[
    $(function(){
      $('#post_news_ajax_content').load('/frettir/post_news/sport/?subcat=4', function(){
          if (! readCookie('mbl_hyph_off')) {
            $('#post_news_ajax_content .teaser *').hyphenate(window.location.pathname.indexOf('/english/') > -1 ? 'en' : 'is');
          }
          $('#post_news_ajax_content').mblLazyLoad();
        })
      });
    //]]>
    </script>

</div>
    </div>
  
    </div>
    <div class="dlk-11-13">
      <div class="row">
         
    <div class="noprint dlk-11"><div class="dlk-nat-tablet sm-mt-15">
      
  
  

      <div id="cpick-ad-h1" class="cpick-src hidden-sm hidden-xs">
      
  <aside class="augl" id="slot-629">
  <div id="slot-629-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629', [[38518, 5, 70731, 76050, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-07-11/1531318560.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [38517, 5, 70695, 76049, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-06-28/1530203438.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [38516, 5, 70694, 76048, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-07-03/1530636560.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [38515, 5, 70696, 76047, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-07-04/1530696536.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [33123, 5, 70663, 68800, 310, 400, "", "https://cdn.mbl.is/augl/2018/7/93751-23760448.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [26893, 5, 70812, 51024, 310, 400, "", "https://banners.siminn.is/augl/SIM_11385_Strakur_10x/SIM_11385_Strakur_10x_310x400/index.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

      <div id="cpicked-ad-v2" class="cpicked-augl hidden-md augl"></div>


    





<div id="popularity" class="ui-tabs">
  <ul class="tabs">

      <li><a href="#Mest_lesi__dag"
             title="Mest lesið í dag">Mest lesið</a></li>
      <li><a href="/frettir/lina_snippet/mestlesid/?category=3&amp;categories=&amp;primary_only=1&amp;length=10&amp;key=yesterday"
             title="Mest lesið í gær">Í&nbsp;gær</a></li>
      <li><a href="/frettir/lina_snippet/mestlesid/?category=3&amp;categories=&amp;primary_only=1&amp;length=10&amp;key=week"
             title="Mest lesið í vikunni">Vikan</a></li>

  </ul>
      <a id="popularity-more" href="/frettir/vinsaelast/" title="Meira">Meira <img src="/a/img/pila.png" alt="píla" /></a>


  
  <div id="Mest_lesi__dag" class="tab parent">
    


    <div class="padding">
        
  


<div class="dategroup">
      <ol class="headlines">
        <li class="first">
          <a href="/sport/efstadeild/2018/07/16/fimm_kr_mork_i_egilsholl/" title="Fimm KR-mörk í Egilshöll">
            Fimm KR-mörk í Egilshöll
          </a>
        </li>
        <li>
          <a href="/sport/hm_fotbolta/2018/07/16/frakkar_spiludu_ekki_fotbolta/" title="Frakkar spiluðu ekki fótbolta">
            Frakkar spiluðu ekki fótbolta
          </a>
        </li>
        <li>
          <a href="/sport/enski/2018/07/16/sanchez_faer_ekki_vegabrefsaritun/" title="Sánchez fær ekki vegabréfsáritun">
            Sánchez fær ekki vegabréfsáritun
          </a>
        </li>
        <li>
          <a href="/sport/fotbolti/2018/07/16/ronaldo_dagur_i_torino/" title="Ronaldo-dagur í Tórínó">
            Ronaldo-dagur í Tórínó
          </a>
        </li>
        <li>
          <a href="/sport/fotbolti/2018/07/16/of_dyr_fyrir_manchester_city/" title="Of dýr fyrir Manchester City">
            Of dýr fyrir Manchester City
          </a>
        </li>
        <li>
          <a href="/sport/efstadeild/2018/07/16/aukaspyrna_olivers_tryggdi_thrju_stig/" title="Aukaspyrna Olivers tryggði þrjú stig">
            Aukaspyrna Olivers tryggði þrjú stig
          </a>
        </li>
        <li>
          <a href="/sport/hm_fotbolta/2018/07/15/besta_lidid_vinnur_ekki_alltaf/" title="„Besta liðið vinnur ekki alltaf“">
            „Besta liðið vinnur ekki alltaf“
          </a>
        </li>
        <li>
          <a href="/sport/golf/2018/07/16/haraldur_fer_snemma_af_stad/" title="Haraldur fer snemma af stað">
            Haraldur fer snemma af stað
          </a>
        </li>
        <li>
          <a href="/sport/hm_fotbolta/2018/07/15/mer_bydur_vid_thessari_akvordun/" title="„Mér býður við þessari ákvörðun“">
            „Mér býður við þessari ákvörðun“
          </a>
        </li>
        <li>
          <a href="/sport/fotbolti/2018/07/16/rooney_fer_vel_af_stad_i_bandarikjunum/" title="Rooney fer vel af stað í Bandaríkjunum">
            Rooney fer vel af stað í Bandaríkjunum
          </a>
        </li>
      </ol>
</div>


    </div>
  

  </div>
    </div>











  <div style="margin-top: 1em;">
    <div id="cpick-ad-h2" class="cpick-src hidden-sm hidden-xs">
      
  <aside class="augl" id="slot-926">
  <div id="slot-926-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926', [[33167, 5, 70521, 68853, 310, 400, "", "https://cdn.mbl.is/augl/2018/6/793991-23679863.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [38206, 5, 70393, 75247, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-06-25/1529939380.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [38519, 5, 70698, 76051, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-07-10/1531230499.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [38520, 5, 70714, 76052, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-07-10/1531239556.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [38521, 5, 70713, 76053, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2018-07-10/1531235876.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>
  </div>
  <div class="noprint" style="margin-bottom:10px">

</div>
  


  
    <script>
        $( function() {
          $( ".hm-box-tabs" ).tabs();
        } );
    </script>

    <div class="hm-box-widget">
        <img class="mb-10" src="/a/img/sport/hm2018/hm-tafla-310x50.jpg"/>

        <div class="hm-box-tabs">
            <ul>
                    <li><a href="#group_a">A</a></li>
                    <li><a href="#group_b">B</a></li>
                    <li><a href="#group_c">C</a></li>
                    <li><a href="#group_d">D</a></li>
                    <li><a href="#group_e">E</a></li>
                    <li><a href="#group_f">F</a></li>
                    <li><a href="#group_g">G</a></li>
                    <li><a href="#group_h">H</a></li>
            </ul>
                <div id="group_a">
                    
    <table class="standings-table" cellspacing="0" width="100%">
        <thead>
            <tr>
                    <th width="50%"></th>
                    <th width="15%">L</th>
                    <th width="15%">M</th>
                    <th width="20%">Stig</th>
            </tr>
        </thead>
        <tbody>
                
                <tr>
                    <td>
                        1
                        <img src="/a/img/sport/hm2018/urugay.jpg"/>
                        <strong>Úrúgvæ</strong>
                    </td>

                        <td>3</td>
                        <td>5:0</td>

                    <td><strong>9</strong></td>
                </tr>
                
                <tr>
                    <td>
                        2
                        <img src="/a/img/sport/hm2018/russland.jpg"/>
                        <strong>Rússland</strong>
                    </td>

                        <td>3</td>
                        <td>8:4</td>

                    <td><strong>6</strong></td>
                </tr>
                
                <tr>
                    <td>
                        3
                        <img src="/a/img/sport/hm2018/sadi-arabia.jpg"/>
                        <strong>Sádi-Arabía</strong>
                    </td>

                        <td>3</td>
                        <td>2:7</td>

                    <td><strong>3</strong></td>
                </tr>
                
                <tr>
                    <td>
                        4
                        <img src="/a/img/sport/hm2018/egyptaland.jpg"/>
                        <strong>Egyptaland</strong>
                    </td>

                        <td>3</td>
                        <td>2:6</td>

                    <td><strong>0</strong></td>
                </tr>
        </tbody>
    </table>

                </div>
                <div id="group_b">
                    
    <table class="standings-table" cellspacing="0" width="100%">
        <thead>
            <tr>
                    <th width="50%"></th>
                    <th width="15%">L</th>
                    <th width="15%">M</th>
                    <th width="20%">Stig</th>
            </tr>
        </thead>
        <tbody>
                
                <tr>
                    <td>
                        1
                        <img src="/a/img/sport/hm2018/spann.jpg"/>
                        <strong>Spánn</strong>
                    </td>

                        <td>3</td>
                        <td>6:5</td>

                    <td><strong>5</strong></td>
                </tr>
                
                <tr>
                    <td>
                        2
                        <img src="/a/img/sport/hm2018/portugal.jpg"/>
                        <strong>Portúgal</strong>
                    </td>

                        <td>3</td>
                        <td>5:4</td>

                    <td><strong>5</strong></td>
                </tr>
                
                <tr>
                    <td>
                        3
                        <img src="/a/img/sport/hm2018/iran.jpg"/>
                        <strong>Íran</strong>
                    </td>

                        <td>3</td>
                        <td>2:2</td>

                    <td><strong>4</strong></td>
                </tr>
                
                <tr>
                    <td>
                        4
                        <img src="/a/img/sport/hm2018/marokko.jpg"/>
                        <strong>Marokkó</strong>
                    </td>

                        <td>3</td>
                        <td>2:4</td>

                    <td><strong>1</strong></td>
                </tr>
        </tbody>
    </table>

                </div>
                <div id="group_c">
                    
    <table class="standings-table" cellspacing="0" width="100%">
        <thead>
            <tr>
                    <th width="50%"></th>
                    <th width="15%">L</th>
                    <th width="15%">M</th>
                    <th width="20%">Stig</th>
            </tr>
        </thead>
        <tbody>
                
                <tr>
                    <td>
                        1
                        <img src="/a/img/sport/hm2018/frakkland.jpg"/>
                        <strong>Frakkland</strong>
                    </td>

                        <td>3</td>
                        <td>3:1</td>

                    <td><strong>7</strong></td>
                </tr>
                
                <tr>
                    <td>
                        2
                        <img src="/a/img/sport/hm2018/danmork.jpg"/>
                        <strong>Danmörk</strong>
                    </td>

                        <td>3</td>
                        <td>2:1</td>

                    <td><strong>5</strong></td>
                </tr>
                
                <tr>
                    <td>
                        3
                        <img src="/a/img/sport/hm2018/peru.jpg"/>
                        <strong>Perú</strong>
                    </td>

                        <td>3</td>
                        <td>2:2</td>

                    <td><strong>3</strong></td>
                </tr>
                
                <tr>
                    <td>
                        4
                        <img src="/a/img/sport/hm2018/astralia.jpg"/>
                        <strong>Ástralía</strong>
                    </td>

                        <td>3</td>
                        <td>2:5</td>

                    <td><strong>1</strong></td>
                </tr>
        </tbody>
    </table>

                </div>
                <div id="group_d">
                    
    <table class="standings-table" cellspacing="0" width="100%">
        <thead>
            <tr>
                    <th width="50%"></th>
                    <th width="15%">L</th>
                    <th width="15%">M</th>
                    <th width="20%">Stig</th>
            </tr>
        </thead>
        <tbody>
                
                <tr>
                    <td>
                        1
                        <img src="/a/img/sport/hm2018/kroatia.jpg"/>
                        <strong>Króatía</strong>
                    </td>

                        <td>3</td>
                        <td>7:1</td>

                    <td><strong>9</strong></td>
                </tr>
                
                <tr>
                    <td>
                        2
                        <img src="/a/img/sport/hm2018/argentina.jpg"/>
                        <strong>Argentína</strong>
                    </td>

                        <td>3</td>
                        <td>3:5</td>

                    <td><strong>4</strong></td>
                </tr>
                
                <tr>
                    <td>
                        3
                        <img src="/a/img/sport/hm2018/nigeria.jpg"/>
                        <strong>Nígeria</strong>
                    </td>

                        <td>3</td>
                        <td>3:4</td>

                    <td><strong>3</strong></td>
                </tr>
                
                <tr>
                    <td>
                        4
                        <img src="/a/img/sport/hm2018/island.jpg"/>
                        <strong>Ísland</strong>
                    </td>

                        <td>3</td>
                        <td>2:5</td>

                    <td><strong>1</strong></td>
                </tr>
        </tbody>
    </table>

                </div>
                <div id="group_e">
                    
    <table class="standings-table" cellspacing="0" width="100%">
        <thead>
            <tr>
                    <th width="50%"></th>
                    <th width="15%">L</th>
                    <th width="15%">M</th>
                    <th width="20%">Stig</th>
            </tr>
        </thead>
        <tbody>
                
                <tr>
                    <td>
                        1
                        <img src="/a/img/sport/hm2018/brasilia.jpg"/>
                        <strong>Brasilía</strong>
                    </td>

                        <td>3</td>
                        <td>5:1</td>

                    <td><strong>7</strong></td>
                </tr>
                
                <tr>
                    <td>
                        2
                        <img src="/a/img/sport/hm2018/sviss.jpg"/>
                        <strong>Sviss</strong>
                    </td>

                        <td>3</td>
                        <td>5:4</td>

                    <td><strong>5</strong></td>
                </tr>
                
                <tr>
                    <td>
                        3
                        <img src="/a/img/sport/hm2018/serbia.jpg"/>
                        <strong>Serbía</strong>
                    </td>

                        <td>3</td>
                        <td>2:4</td>

                    <td><strong>3</strong></td>
                </tr>
                
                <tr>
                    <td>
                        4
                        <img src="/a/img/sport/hm2018/kosta-rika.jpg"/>
                        <strong>Kostaríka</strong>
                    </td>

                        <td>3</td>
                        <td>2:5</td>

                    <td><strong>1</strong></td>
                </tr>
        </tbody>
    </table>

                </div>
                <div id="group_f">
                    
    <table class="standings-table" cellspacing="0" width="100%">
        <thead>
            <tr>
                    <th width="50%"></th>
                    <th width="15%">L</th>
                    <th width="15%">M</th>
                    <th width="20%">Stig</th>
            </tr>
        </thead>
        <tbody>
                
                <tr>
                    <td>
                        1
                        <img src="/a/img/sport/hm2018/svithjod.jpg"/>
                        <strong>Svíþjóð</strong>
                    </td>

                        <td>3</td>
                        <td>5:2</td>

                    <td><strong>6</strong></td>
                </tr>
                
                <tr>
                    <td>
                        2
                        <img src="/a/img/sport/hm2018/mexico.jpg"/>
                        <strong>Mexíkó</strong>
                    </td>

                        <td>3</td>
                        <td>3:4</td>

                    <td><strong>6</strong></td>
                </tr>
                
                <tr>
                    <td>
                        3
                        <img src="/a/img/sport/hm2018/sudur-korea.jpg"/>
                        <strong>Suður-Kórea</strong>
                    </td>

                        <td>3</td>
                        <td>3:3</td>

                    <td><strong>3</strong></td>
                </tr>
                
                <tr>
                    <td>
                        4
                        <img src="/a/img/sport/hm2018/thyskaland.jpg"/>
                        <strong>Þýskaland</strong>
                    </td>

                        <td>3</td>
                        <td>2:4</td>

                    <td><strong>3</strong></td>
                </tr>
        </tbody>
    </table>

                </div>
                <div id="group_g">
                    
    <table class="standings-table" cellspacing="0" width="100%">
        <thead>
            <tr>
                    <th width="50%"></th>
                    <th width="15%">L</th>
                    <th width="15%">M</th>
                    <th width="20%">Stig</th>
            </tr>
        </thead>
        <tbody>
                
                <tr>
                    <td>
                        1
                        <img src="/a/img/sport/hm2018/belgia.jpg"/>
                        <strong>Belgía</strong>
                    </td>

                        <td>3</td>
                        <td>9:2</td>

                    <td><strong>9</strong></td>
                </tr>
                
                <tr>
                    <td>
                        2
                        <img src="/a/img/sport/hm2018/england.jpg"/>
                        <strong>England</strong>
                    </td>

                        <td>3</td>
                        <td>8:3</td>

                    <td><strong>6</strong></td>
                </tr>
                
                <tr>
                    <td>
                        3
                        <img src="/a/img/sport/hm2018/tunis.jpg"/>
                        <strong>Túnis</strong>
                    </td>

                        <td>3</td>
                        <td>5:8</td>

                    <td><strong>3</strong></td>
                </tr>
                
                <tr>
                    <td>
                        4
                        <img src="/a/img/sport/hm2018/panama.jpg"/>
                        <strong>Panama</strong>
                    </td>

                        <td>3</td>
                        <td>2:11</td>

                    <td><strong>0</strong></td>
                </tr>
        </tbody>
    </table>

                </div>
                <div id="group_h">
                    
    <table class="standings-table" cellspacing="0" width="100%">
        <thead>
            <tr>
                    <th width="50%"></th>
                    <th width="15%">L</th>
                    <th width="15%">M</th>
                    <th width="20%">Stig</th>
            </tr>
        </thead>
        <tbody>
                
                <tr>
                    <td>
                        1
                        <img src="/a/img/sport/hm2018/kolumbia.jpg"/>
                        <strong>Kólumbía</strong>
                    </td>

                        <td>3</td>
                        <td>5:2</td>

                    <td><strong>6</strong></td>
                </tr>
                
                <tr>
                    <td>
                        2
                        <img src="/a/img/sport/hm2018/japan.jpg"/>
                        <strong>Japan</strong>
                    </td>

                        <td>3</td>
                        <td>4:4</td>

                    <td><strong>4</strong></td>
                </tr>
                
                <tr>
                    <td>
                        3
                        <img src="/a/img/sport/hm2018/senegal.jpg"/>
                        <strong>Senegal</strong>
                    </td>

                        <td>3</td>
                        <td>4:4</td>

                    <td><strong>4</strong></td>
                </tr>
                
                <tr>
                    <td>
                        4
                        <img src="/a/img/sport/hm2018/polland.jpg"/>
                        <strong>Pólland</strong>
                    </td>

                        <td>3</td>
                        <td>2:5</td>

                    <td><strong>3</strong></td>
                </tr>
        </tbody>
    </table>

                </div>
        </div>
        <a class="more-btn" href="/sport/hm_info/">Sjá alla riðla</a>
    </div>

  

<div id="sport-newsitem-delta-add" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add').load(
  '/sport/newsitem/delta_add/4/',function() {
       $(document).trigger("delta_loaded");
  });
</script>


    </div></div>
  
      </div>
    </div>
  </section>




































  
  <section class="row">
    <div class="dlk-12">
      <div id="cpicked-ad-m1" class="cpicked-augl hidden-md augl"></div>
    </div>
    <div class="dlk-12">
      <div id="cpicked-ad-m2" class="cpicked-augl hidden-md augl"></div>
    </div>
  </section>


























        </main>

        
  <footer role="footer" id="main-footer">
    





<div id="footer" class="noprint screen-only sixcol">
  

<div id="footer-mblmenu">
  <ul class="leftmenu">
      <li><a href="/frettir/">Forsíða</a></li>
      <li class="hidden-xs"><a href="/vidskipti/">Viðskipti</a></li>
      <li class="hidden-xs"><a href="/200milur/">200 mílur</a></li>
      <li class="hidden-xs"><a href="/sport/">Íþróttir</a></li>
      <li class="hidden-xs"><a href="/folk/">Fólkið</a></li>
      <li class="hidden-xs"><a href="/smartland/">Smartland</a></li>
      <li class="hidden-xs"><a href="/bill/">Bílar</a></li>
      <li class="hidden-xs"><a href="/matur/">Matur</a></li>
      <li class="hidden-xs"><a href="/fjolskyldan/">Fjölskyldan</a></li>
  </ul>
  <ul class="rightmenu hidden-xs">
      <li><a href="/greinasafn/">Greinar</a></li>
      <li><a href="/myndasafn/">Myndir</a></li>
      <li><a href="/fasteignir/">Fasteignir</a></li>
      <li><a href="/smaaugl/">Smáaugl.</a></li>
      <li><a href="/atvinna/">Atvinna</a></li>
  </ul>
</div>

  <div id="footer-main">
    
<div id="footer-logoline">
  <div class="logo">
    <a href="/"><span class="footer_new-mbl_is">&nbsp;</span></a>
  </div>
  <div class="searchbox">
    <form action="/frettir/search/" method="get">
      <input type="hidden" name="period" value="0" />
      <input type="hidden" name="category" value="" />
      <input type="hidden" name="sort" value="1" />
      <input type="text" class="text" name="qs" value="" />
      <input type="submit" class="submit" value="Leita" />
    </form>
  </div>
</div>

    

<div id="footer-mainlinks">
  <div id="colchunk-1" class="col col-1">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-facebook"></i><a class="icon-link" href="https://www.facebook.com/mbl.is">Facebook</a></li>
       
       <li class="icon-reset"><i class="footer_new-twitter"></i><a class="icon-link" href="https://twitter.com/mblfrettir">Twitter</a></li>
    </ul>
  </div>
  <div id="colchunk-2" class="col col-2">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-ads"></i><a class="icon-link" href="/augl-greining/">Auglýsingar</a></li>
       
       <li class="icon-reset"><i class="footer_new-vinsaelast"></i><a class="icon-link" href="/frettir/vinsaelast/">Vinsælast á mbl.is</a></li>
    </ul>
  </div>
  <div id="colchunk-3" class="col col-3">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-most2"></i><a class="icon-link" href="/frettir/mest_lesid/">Mest lesið</a></li>
       
       <li class="icon-reset"><i class="footer_new-week"></i><a class="icon-link" href="/frettir/nyjast/">Fréttir vikunnar</a></li>
    </ul>
  </div>
  <div id="colchunk-4" class="col col-4">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-easy"></i><a class="icon-link" href="/mm/greinilegur/">Auðlesinn mbl.is</a></li>
       
       <li class="icon-reset"><i class="footer_new-rss"></i><a class="icon-link" href="/feeds/">RSS</a></li>
    </ul>
  </div>
  <div id="colchunk-5" class="col col-5">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-send"></i><a class="icon-link" href="mailto:netfrett@mbl.is">Senda frétt til mbl.is</a></li>
       
       <li class="icon-reset"><i class="footer_new-settings"></i><a class="icon-link colorbox-ajax" href="/frettir/colorbox/page_settings/">Síðustillingar</a></li>
    </ul>
  </div>
  <div id="colchunk-6" class="col col-6">
    <ul>
       
       <li class="icon-reset"><i class="footer_new-about_mbl"></i><a class="icon-link" href="/frettir/um_vefinn/">Um mbl.is</a></li>
       
       <li class="icon-reset"><i class="footer_new-contact2"></i><a class="icon-link" href="/frettir/samband/">Hafðu samband</a></li>
    </ul>
  </div>
</div>

    

<div id="footer-moggi">
  <div class="header">
    <a href="/mogginn/">
       <span class="footer_new-morgunbladid">&nbsp;</span>
    </a>
  </div>
  <div class="links">
    
    <div class="col col-1">
      
  <ul>
      <li class="footerdot"><a href="/mogginnminn/blad_dagsins/">Lesa blaðið</a></li>
      <li class="footerdot"><a href="/mogginn/snjalltaeki">Spjaldtölvu- og snjallsímaútgáfa</a></li>
      <li class="footerdot"><a href="/mogginn/leidarar/">Leiðarar, Staksteinar og Reykjavíkurbréf</a></li>
      <li class="footerdot"><a href="/mogginnminn/blad_dagsins/kaupa-eitt-blad/">Kaupa eintak</a></li>
      <li class="footerdot"><a href="/askrift/">Gerast áskrifandi</a></li>
      <li class="footerdot"><a href="http://mannaudur.arvakur.is">Sækja um starf</a></li>
  </ul>

    </div>
    <div class="col col-2">
      
  <ul>
      <li class="footerdot"><a href="mailto:ritstjorn@mbl.is">Senda frétt</a></li>
      <li class="footerdot"><a href="/mm/mogginn/senda_inn_efni.html">Senda grein</a></li>
      <li class="footerdot"><a href="/mm/mogginn/pennar/senda_inn.html?cat_id=9&amp;subcat_id_string=arnad_heilla_nyir_borgarar">Nýir borgarar</a></li>
      <li class="footerdot"><a href="/greinasafn/">Greinar</a></li>
      <li class="footerdot"><a href="/myndasafn/">Myndir</a></li>
  </ul>

    </div>
    <div class="col col-3">
      
  <ul>
      <li class="footerdot"><a href="/mogginn/auglysingar">Panta auglýsingu</a></li>
      <li class="footerdot"><a href="/html/mogginn/pdf/augl/verdskra_2016.pdf">Verðskrá auglýsinga</a></li>
      <li class="footerdot"><a href="/moggaklubburinn/">Moggaklúbbur</a></li>
      <li class="footerdot"><a href="https://www.mbl.is/mm/mogginn/fritarar/">Fréttaritarar</a></li>
      <li class="footerdot"><a href="/mogginn/english/">Advertisers</a></li>
  </ul>

    </div>

    <div class="doublecol"><div class="minningabox">
      <div class="kross"></div>
      <ul>
        <li class="footerdot"><a href="/mogginn/minningar/">Senda inn minningargrein</a></li>
        <li class="footerdot"><a href="/mogginn/andlat/">Senda inn andláts-, útfarar- eða þakkartilkynningu</a></li>
        <li class="footerdot"><a href="/greinasafn/minningargreinar/">Lesa minningargreinar</a></li>
        <li class="footerdot"><a href="/minningabok/">Panta minningabók</a></li>
      </ul>
    </div></div>
  </div>
</div>

    

<div id="footer-otherlinks">
  <div class="fo-inner">
    <div class="col col-1 arvakur-logo">
      <a href="https://www.arvakur.is/"><div class="footer_new-arvakur"></div></a>
    </div>
    <ul class="daughter-links">
        <li>
          <a href="https://www.mbl.is/mogginn/">Morgunblaðið</a>
        </li>
        <li>
          <a href="https://www.mbl.is/frettir/">mbl.is</a>
        </li>
        <li>
          <a href="https://icelandmonitor.mbl.is/">Iceland Monitor</a>
        </li>
        <li>
          <a href="http://finna.is/">FINNA</a>
        </li>
        <li>
          <a href="http://edda.is/">Edda útgáfa</a>
        </li>
        <li>
          <a href="https://k100.mbl.is/">K100</a>
        </li>
        <li>
          <a href="https://www.blog.is/forsida/">blog.is</a>
        </li>
        <li>
          <a href="https://www.landsprent.is">Landsprent</a>
        </li>
    </ul>
  </div>
</div>

  </div>
  
  <div id="footer-colophon">

    <div class="left">
      <a href="/">mbl.is</a>/<a href="/mogginn/fyrirtaekid/">Árvakur hf.</a>
      <a href="/mogginn/hofundarrettur/">&copy; 2018</a>
      &nbsp;|&nbsp;
      Hádegismóum 2, 110 Reykjavík
      &nbsp;|&nbsp;
      sími 569-1100
    </div>

    <div class="right noprint">
        <a id="footer-netfrett-tooltip">Fréttadeild mbl.is</a> | <a href="mailto:netdeild@mbl.is">Tæknideild mbl.is</a>

    </div>

  </div>
  <script type="text/javascript">//<![CDATA[
    $(function() {
        add_tooltip("#footer-netfrett-tooltip", 200, "top", "Ábending um frétt: <br />Sími: 569-1200<br />Netfang: netfrett@mbl.is");
    });
  //]]></script>

</div>


  <script type="text/javascript">//<![CDATA[
    function mbl_upphafssida_clrbox () {
       $("#mbl-upphafssida").colorbox({iframe:true, width:"1100", height: "800"});
    }
    $(document).ready(function() {
        if ($.colorbox) {
            mbl_upphafssida_clrbox();
        }
        else {
           $.getScript('/a/js/jquery.colorbox-min.js', mbl_upphafssida_clrbox);
        }
    });
  //]]></script>


<div id="printfooter" class="print-only">
  <div id="print-colophon">

    <div class="left">
      <a href="/">mbl.is</a>/<a href="/mogginn/fyrirtaekid/">Árvakur hf.</a>
      <a href="/mogginn/hofundarrettur/">&copy; 2018</a>
      &nbsp;|&nbsp;
      Hádegismóum 2, 110 Reykjavík
      &nbsp;|&nbsp;
      sími 569-1100
    </div>

    <div class="right noprint">
        <span>Fréttadeild mbl.is | Tæknideild mbl.is</span>

    </div>

  </div>
</div>

































  </footer>

      </div><!-- /allt -->
      

<div id="yfirhaus-augl">
  <aside class="augl" id="slot-811">
  <div id="slot-811-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('811', [[38527, 1, 70787, 76063, 1300, 700, "85/ad_38527_70787.png", "https://goo.gl/wWoSvL", "_new", 0, "", "false", "", "", "", "", "85/ad_38527_70787_mobile.png", "https://goo.gl/wWoSvL", "360", "50"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>

    </div><!-- /alveg-allt -->
    <div class="fixed-bottom-ad">
</div>

  </div><!-- /viewport -->
  


<!--[if lte IE 9]>
<script src="/a/js/jquery.columnizer.js" type="text/javascript"></script>
<script type="text/javascript">
  $(function(){
     $('.dlk-nat').columnize({columns:3});
     $('.dlk-nat-2').columnize({columns:2});
  });
</script>
<style type="text/css">
  .column { padding-right: 20px; }
  .column.last { padding-right: 0; }
</style>
<![endif]-->
    

  
  
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="//b.scorecardresearch.com/c2/26740627/cs.js"></script>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 48650;
  _sf_async_config.domain = "mbl.is";
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "Íþróttir";
  _sf_async_config.authors = "mbl.is";
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
    $(function(){ window.MblUser && MblUser.check_login(); });
  </script>
</body>
<!-- 2018-07-16T22:33:13.145183 -->
</html>











































































































