












<!DOCTYPE html>
<html lang="is">
    <head>
        
    <title>Strákurinn tekur hnébeygjur með kústskafti</title>
    <meta name="title" content="Strákurinn tekur hnébeygjur með kústskafti" />

        

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="description" content="„Ég kynntist kærustunni minni og barnsmóður minni í ræktinni og við æfðum nánast alltaf saman,“ sagði Júlían J. K. Jóhannsson, margfaldur heims- og Evrópumeistari í réttstöðulyftu, í Dagmálum, frétta- og menningarlífsþætti Morgunblaðsins." />
        <meta name="keywords" content="" />
    <meta name="application-name" content="mbl.is" />
    <meta name="msapplication-square150x150logo" content="/square.png" />
    <meta name="msapplication-wide310x150logo" content="/wide.png" />
    <meta name="msapplication-square310x310logo" content="/large.png" />
    <meta property="fb:app_id" content="1813721455514707" />
    <link rel="search" type="application/opensearchdescription+xml" href="/a/xml/opensearch.xml" title="Leit á mbl.is" />
    <link rel="home" title="Heim" href="https://www.mbl.is/" />
    <link rel="search" title="Leit" href="https://www.mbl.is/frettir/search/" />
    <link rel="about" title="Um vefinn" href="https://www.mbl.is/frettir/um_vefinn/" />
    <link rel="icon" type="image/png" href="https://www.mbl.is/favicon.ico"/>
    <link rel="icon" type="image/png" sizes="192x192" href="https://www.mbl.is/favicon_192x192.png"/>
        <link rel="alternate" type="application/rss+xml" title="RSS" href="" />
        <link rel="image_src" href="https://www.mbl.is/img/mbl.is.gif" />

    <meta id="mbl-viewport" name="viewport" content="width=device-width,initial-scale=1.0" />
    <script type="text/javascript">
      var ww = screen ? screen.width : 0;
      var mblviewport = document.getElementById('mbl-viewport');
      if (! ww) ww = window.innerWidth;
      var is_landscape = (Math.abs(window.orientation) === 90);
      if (ww > 599 && ww < 680)
          mblviewport.setAttribute('content', 'width=700,initial-scale=0.92');
      if (ww > 960 && ww < 1099)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
      if (ww == 768 && is_landscape)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
    </script>

        
        <link type="text/css" href="/djstatic/cache/webpack/css/vendor-compat-66a2ea5743e5c7f3e026.css" rel="stylesheet" />

        <link type="text/css" href="/djstatic/cache/webpack/css/sport-412c204980de422b15a3.css" rel="stylesheet" />


        <style type="text/css"></style>

        
        <script type="text/javascript" src="/djstatic/cache/webpack/js/vendor-compat-caa49aa24fd2052e4eff.js" ></script>


        <script type="text/javascript" src="/djstatic/cache/webpack/js/sport-36c23903c62b4da42a98.js" ></script>


        
    <meta name="theme-color" content="#007" />
    <meta name="msapplication-TileColor" content="#007" />
    <script type="text/javascript">
        var themeColor = getComputedStyle(document.documentElement)
            .getPropertyValue('--sport');
        var metaThemeColor = document.querySelector('meta[name=theme-color]');
        var metaMSThemeColor = document.querySelector('meta[name=msapplication-TileColor]');
        metaThemeColor.setAttribute('content', themeColor);
        metaMSThemeColor.setAttribute('content', themeColor);
    </script>

        

  <meta property="og:image" content="https://m2.mbl.is/BAGxLlj9pj5z1N_36OyBjd_NuKU=/1640x1093/smart/mblvideo/innlend/3e/224830_125361641.jpg" />
  <meta property="og:title" content="Strákurinn tekur hnébeygjur með kústskafti" />
  <meta property="og:description" content="„Ég kynntist kærustunni minni og barnsmóður minni í ræktinni og við æfðum nánast alltaf saman,“ sagði Júlían J. K. Jóhannsson, margfaldur heims- og Evrópumeistari í réttstöðulyftu, í Dagmálum, frétta- og menningarlífsþætti Morgunblaðsins.
" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.mbl.is/sport/frettir/2021/11/21/strakurinn_tekur_hnebeygjur_med_kustskafti/" />
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="„Ég kynntist kærustunni minni og barnsmóður minni í ræktinni og við æfðum nánast alltaf saman,“ sagði Júlían J. K. Jóhannsson, margfaldur heims- og Evrópumeistari í réttstöðulyftu, í Dagmálum, frétta- og menningarlífsþætti Morgunblaðsins.
">
  <meta name="twitter:title" content="Strákurinn tekur hnébeygjur með kústskafti">





<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://mbl.is/sport/frettir/2021/11/21/strakurinn_tekur_hnebeygjur_med_kustskafti/"
},
"headline": "Strákurinn tekur hnébeygjur með kústskafti",
"datePublished": "2021-11-21T23:00:00+0000",
"dateModified": "2021-11-19T19:47:17.889442+0000",
"image":"https://mbl.is/a/img/mbl_1400.png",
"author": {
  "@type": "NewsMediaOrganization",
  "name": "mbl.is",
  "email": "netfrett@mbl.is"
},
"publisher": {
    "@type": "NewsMediaOrganization",
    "name": "mbl.is",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.mbl.is/a/img/haus_new/mbl.svg"
    }
},
"description": "„Ég kynntist kærustunni minni og barnsmóður minni í ræktinni og við æfðum nánast alltaf saman,“ sagði Júlían J. K. Jóhannsson, margfaldur heims\u002D og Evrópumeistari í réttstöðulyftu, í Dagmálum, frétta\u002D og menningarlífsþætti Morgunblaðsins.\u000D\u000A"}
</script>




            
  
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

  
  <script type="text/javascript" src="//cl-eu2.k5a.io/6183cbc116dbc70bd27919a3.js" async></script>

  
  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '4468092613218988');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=4468092613218988&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  
  
  
  <meta property="article:section" content="Íþróttir" />
  <script type="text/javascript" src="//log.gallup.is/gallup.js" async></script>


    </head>
    
    
    
    <body class="theme-sport with-yfirhaus ">
        
            

    
  

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('https://sb.scorecardresearch.com/b?c1=2&c2=26740627&ns_vsite=mbl.is&ns_vsection=Íþróttir');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=26740627&amp;ns_vsite=mbl.is&ns_vsection=Íþróttir" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->


  
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-5', {'sampleRate': 10});
  ga('set', 'dimension1', 'Íþróttir');
  ga('send', 'pageview');

</script>


        
  <script type="text/javascript">
    function setCookie(name, value, days) {
      var expires = "";
      if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days*24*60*60*1000));
          expires = "; expires=" + date.toUTCString();
      }
      document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1,c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }
    function cookiesAccepted(e) {
      e.preventDefault();
      setCookie('cookie_consent_agreement', true, 5000);

      var element, name, arr;
      element = document.getElementById('cookie-consent');
      name = 'd-none';
      arr = element.className.split(' ');
      if (arr.indexOf(name) == -1) {
          element.className += ' ' + name;
      }
    }
  </script>
  <style>
    #cookie-consent {
      position: fixed;
      bottom: 1em;
      left: 1em;
      width: 350px;
      height: 160px;
      background-color: rgb(237, 239, 245);
      z-index: 99999;
      font-size: 17px;
      font-family: Georgia, Palatino, Times, "Times New Roman", serif;
    }
    #cookie-consent span {
      margin: 2em 2em 2em;
      display: block;
    }
    @media (max-width: 600px) {
      #cookie-consent {
        width: 100%;
        left: 0;
        bottom: 0;
      }

      #cookie-consent span {
        margin: 1.2em 2em 1.2em;
      }
    }

    #cookie-consent div a {
      position: absolute;
      bottom: 0;
      padding: 10px;
      text-align: center;
      width: 100%;
      background-color:#007;
      color: white;
      text-decoration: none;
    }
    #cookie-consent div a:hover {
      text-decoration: none;
    }
  </style>
  <div id="cookie-consent" style="display: none;">
      <span>
        Þessi síða notar vefkökur (cookies)
        til að bæta upplifun notenda.
        <a href="https://www.mbl.is/frettir/personuupplysingar/" target="_blank">Sjá nánar</a>
      </span>
      <div>
        <a href="#" onclick="cookiesAccepted(event)">Loka</a>
      </div>
  </div>
  <script type="text/javascript">
    if (!getCookie('cookie_consent_agreement')) {
      var element = document.getElementById('cookie-consent');
      element.removeAttribute('style');
    }
  </script>


        <div class="main-header container-fluid p-0 mb-2 noprint">
          
            
    <nav class="main-nav navbar navbar-dark bg-sport py-1 px-2">
        <div class="container px-0 px-sm-2 align-items-end">
            

    <a class="navbar-brand mr-2 p-0" href="/"><img src="/a/img/haus_new/mbl.svg" height="35" alt="mbl.is" onerror="this.onerror=null; this.src='/img/hauslogo/mbl.generic.png'"></a>

            
            <div class="main-nav-categories">
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/olympiuleikar/">Ólympíuleikar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/hestar/">Hestar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/rafithrottir/">Rafíþróttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>




</div>
            
    

            
    
    <span class="text-light d-none d-sm-block"><span class="inl seen-0001">Mánudagur,</span> 22. nóvember 2021</span>


            <ul class="navbar-nav flex-row ml-auto position-relative">
                <div class="d-none d-md-flex align-items-end nav-other-logos">
                    <li class="nav-item mr-1">
                        

  <div id="other-logos" class="hidden-xs">
    <a href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus_new/finna.svg" alt="Finna.is" width="70">
    </a>
    <a href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/img/haus_new/k100.svg" alt="K100" width="70">
    </a>
    <a href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/haus_new/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
  </div>

                    </li>
                </div>
                <li class="nav-item ml-2 nav-base-buttons">
                    

    
  
   <a href="#" class="dropdown-toggle" data-toggle="dropdown">
        <img class="icon" width="30px" src="/a/img/haus_new/notandi.svg" alt="Notandi">
    </a>

    <div class="user-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form id="mbluser_nav_login" class="px-4 py-2" method="post" action="/sport/innskraning/?redirect=/sport/frettir/2021/11/21/strakurinn_tekur_hnebeygjur_med_kustskafti/">
            <div class="form-group mb-2">
                <input type="hidden" name="redirect" value="/sport/frettir/2021/11/21/strakurinn_tekur_hnebeygjur_med_kustskafti/">
                <input type="text" class="form-control" name="identifier" placeholder="Notendanafn / kt.">
            </div>
            <div class="form-group mb-1">
                <input type="password" class="form-control" name="password" placeholder="Lykilorð">
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-1">Innskráning</button>
                <a class="dropdown-item text-muted mb-3" href="https://www.mbl.is/mm/notandi/skraning.html?redirect=/sport/frettir/2021/11/21/strakurinn_tekur_hnebeygjur_med_kustskafti/">Nýskráning</a>
            </div>
        </form>

        <div id="mbluser_nav_settings" class="px-4 py-2 text-center d-none">
            <p>Innskráð(ur) sem:</p>
            <h5 class="username font-weight-bold mb-2"></h5>
            <a class="btn btn-primary mb-2 d-block" href="https://www.mbl.is/mm/notandi/">Mínar síður</a>
            <button type="button" class="btn btn-primary mb-2" data-toggle="modal" data-target="#user_site_settings">Síðustillingar</button>
            <a class="btn btn-secondary mb-3 d-block" href="https://www.mbl.is/mm/notandi/logout.html?refback=2">Skrá mig út</a>
        </div>
    </div>

    <div class="modal" id="user_site_settings">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    <iframe src="" frameborder='0' width="100%" height="295"></iframe>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-danger" data-dismiss="modal">Loka</button>
                </div>
            </div>
        </div>
    </div>



                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="search-toggle-button" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/leita.svg" alt="Leita" height="30">
    </a>

    <div class="search-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form class="px-4 py-2" action="/frettir/search/">
            <div class="form-group mb-2">
                <input type="text" id="main-nav-search-field" class="form-control" name="qs" placeholder="Leitarorð">
            </div>
            <div class="form-group mb-2">
                <div class="form-check mb-1" data-mbl-search-url="/frettir/search/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mbl" value="mbl" checked>
                    <label class="form-check-label" for="search_mbl">Leita á mbl.is</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mogginn" value="mogginn">
                    <label class="form-check-label" for="search_mogginn">Leita í greinasafni Morgunblaðsins</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/minningaleit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_minning" value="minning">
                    <label class="form-check-label" for="search_minning">Leita í Minningargreinum</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/myndasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_photos" value="photos">
                    <label class="form-check-label" for="search_photos">Leita í myndasafni Morgunblaðsins</label>
                </div>
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-2">Hefja leit</button>
                <a class="dropdown-item text-muted small" href="/frettir/search/"><u>Opna nánari leit</u></a>
            </div>
        </form>
    </div>

                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="main-menu-button" title="Valmynd" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/menu.svg" alt="Valmynd" height="30" />
    </a>
    


<div class="top-menu dropdown-menu dropdown-menu-right shadow position-absolute pt-1 mt-1">
      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/frettir/">Forsíða</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_0" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_0">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/frettir/innlent/">Innlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/vedur/">Veður</a>
                  <a class="dropdown-item small px-2" href="/frettir/erlent/">Erlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/togt/">Tækni</a>
                  <a class="dropdown-item small px-2" href="/frettir/kosningar/">Kosningar</a>
                  <a class="dropdown-item small px-2" href="/bill/">Bílar</a>
                  <a class="dropdown-item small px-2" href="/frettir/nyjast/">Nýjast</a>
                  <a class="dropdown-item small px-2" href="/frettir/vinsaelast/">Vinsælast</a>
                  <a class="dropdown-item small px-2" href="/frettir/sjonvarp/">Sjónvarp</a>
                  <a class="dropdown-item small px-2" href="/frettir/search/">Fréttaleit</a>
                  <a class="dropdown-item small px-2" href="/frettir/bladamenn/">Blaðamenn</a>
                  <a class="dropdown-item small px-2" href="/frettir/bokamerki/">Bókamerki</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/">Hlaðvarp</a>
                  <a class="dropdown-item small px-2" href="/promos/elgosid-i-beinni/">Eldgosið</a>
                  <a class="dropdown-item small px-2" href="/mogginn/dagmal/">Dagmál</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/vidskipti/">Viðskipti</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_1" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_1">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/vidskipti/gengi/">Gengi</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pulsinn/">Viðskiptapúlsinn</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/oliuverd/">Olíuverð</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/ff2020/">Framúrskarandi fyrirtæki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/200milur/">200 mílur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_2" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_2">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/200milur/afurdir/">Afurðaverð</a>
                  <a class="dropdown-item small px-2" href="/200milur/kvoti/">Kvóti</a>
                  <a class="dropdown-item small px-2" href="/200milur/stofnar/">Stofnar</a>
                  <a class="dropdown-item small px-2" href="/200milur/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/200milur/skipaskra/">Skipaskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/utgerdir/">Útgerðir</a>
                  <a class="dropdown-item small px-2" href="/200milur/hafnir/">Hafnir</a>
                  <a class="dropdown-item small px-2" href="/200milur/stadsetningar/">Staðsetningar skipa</a>
                  <a class="dropdown-item small px-2" href="/200milur/landanir/">Nýjustu landanir</a>
                  <a class="dropdown-item small px-2" href="/200milur/thjonusta/">Þjónustuskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/um/">Um vefinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item font-weight-bold" href="/sport/">Íþróttir</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_3" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_3">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/fotbolti/">Fótbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/olympiuleikar/">Ólympíuleikar</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/">Enski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/efstadeild/">Íslenski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/handbolti/">Handbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/korfubolti/">Körfubolti</a>
                  <a class="dropdown-item small px-2" href="/sport/golf/">Golf</a>
                  <a class="dropdown-item small px-2" href="/sport/formula/">Formúla 1</a>
                  <a class="dropdown-item small px-2" href="/sport/hestar/">Hestar</a>
                  <a class="dropdown-item small px-2" href="/sport/rafithrottir/">Rafíþróttir</a>
                  <a class="dropdown-item small px-2" href="/sport/adrar/">Ýmsar fréttir</a>
                  <a class="dropdown-item small px-2" href="/sport/livesport/">Í beinni</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/sport/enski/">Enski boltinn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_4" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_4">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/vollurinn/">Völlurinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/folk/">Fólkið</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_5" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_5">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/folk/leikhus/">Leikhús</a>
                  <a class="dropdown-item small px-2" href="/folk/stjornuspa/">Stjörnuspá</a>
                  <a class="dropdown-item small px-2" href="/folk/felagsstarf/">Félagsstarf</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/">Hlaðvarp</a>
                  <a class="dropdown-item small px-2" href="/folk/jolastjarnan/">Jólastjarnan</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smartland/">Smartland</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_6" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_6">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/smartland/stars/">Frægð</a>
                  <a class="dropdown-item small px-2" href="/smartland/tiska/">Tíska</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsudagar/">Heilsudagar</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimili/">Heimili og hönnun</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimilislif/">Heimilislíf</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsa/">Heilsa</a>
                  <a class="dropdown-item small px-2" href="/smartland/samskipti/">Samskipti</a>
                  <a class="dropdown-item small px-2" href="/smartland/frami/">Frami</a>
                  <a class="dropdown-item small px-2" href="/smartland/samkvaemislifid/">Samkvæmislífið</a>
                  <a class="dropdown-item small px-2" href="/smartland/sigga-kling/">Sigga Kling</a>
                  <a class="dropdown-item small px-2" href="/smartland/pistlar/">Pistlar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/matur/">Matur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_7" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_7">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/matur/uppskriftir/">Uppskriftir</a>
                  <a class="dropdown-item small px-2" href="/matur/allirgrilla/">Allir grilla</a>
                  <a class="dropdown-item small px-2" href="/matur/veitingastadir/">Veitingastaðir</a>
                  <a class="dropdown-item small px-2" href="/matur/thaettir/">Matreiðsluþættir</a>
                  <a class="dropdown-item small px-2" href="/matur/husrad/">Húsráð</a>
                  <a class="dropdown-item small px-2" href="/matur/eldhus/">Eldhús</a>
                  <a class="dropdown-item small px-2" href="/matur/neytendur/">Neytendur</a>
                  <a class="dropdown-item small px-2" href="/matur/adalrettir/">Aðalréttir</a>
                  <a class="dropdown-item small px-2" href="/matur/matarbloggarar/">Bloggarar</a>
                  <a class="dropdown-item small px-2" href="/matur/minar_uppskriftir/">Uppskriftamappan mín</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/born/">Börn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_8" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_8">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/born/medganga/">Meðganga og fæðing</a>
                  <a class="dropdown-item small px-2" href="/born/uppeldi/">Uppeldi og heilsa</a>
                  <a class="dropdown-item small px-2" href="/born/fjolskyldulif/">Fjölskyldulíf</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/ferdalog/">Ferðalög</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_9" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_9">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/ferdalog/innanlands/">Innanlands</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/erlendis/">Erlendis</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/borgarferdir/">Borgarferðir</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/utivist/">Útivist</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/ferdarad/">Ferðaráð</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/seiglurnar/">Seiglurnar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/veidi/">Sporðaköst</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/andlat/">Andlát</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/fasteignir/">Fasteignir</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smaaugl/">Smáauglýsingar</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/atvinna/">Atvinna</a>
      </div>

    <div class="dropdown-divider my-1"></div>
    
  <div class="mt-2">
    <a class="dropdown-item mb-2" href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/morgunbladid/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
    <a class="dropdown-item mb-2" href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor" width="140">
    </a>
    <a class="dropdown-item mb-2" href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus/finna-alveg-svart.svg" alt="Finna.is" width="70">
    </a>
    <a class="dropdown-item mb-2" href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/k100/img/k100-logo-black.svg" alt="K100" width="70">
    </a>
  </div>

</div>







                </li>
            </ul>
        </div>
    </nav>
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/olympiuleikar/">Ólympíuleikar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/hestar/">Hestar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/rafithrottir/">Rafíþróttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>






        </div>

        <div class="container px-2">
            <div class="yfirhaus-ad">

  <aside class="augl" id="slot-992">
  <div id="slot-992-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('992', [[50938, 1, 102529, 119833, 1820, 980, "09/ad_50938_102529.jpg", "https://www.akademias.is/namskeid/vidurkenndur-stafraenn-markadsserfraedingur", "_new", 0, "", "false", "09/ad_50938_102529_mindesktop.jpg", "https://www.akademias.is/namskeid/vidurkenndur-stafraenn-markadsserfraedingur", "1100", "300", "09/ad_50938_102529_tablet.jpg", "https://www.akademias.is/namskeid/vidurkenndur-stafraenn-markadsserfraedingur", "680", "300", "09/ad_50938_102529_mobile.jpg", "https://www.akademias.is/namskeid/vidurkenndur-stafraenn-markadsserfraedingur", "360", "200"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>

        </div>

        <main id="allt" class="allt is-legacy theme_sport">
            
            <div class="container px-2 bg-white">
                <div class="pt-2 bg-white w-100"></div>
                <div class="position-relative">
                <div class="ticker-ad text-center pt-2 pb-4">
  <aside class="augl" id="slot-836">
  <div id="slot-836-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('836', [[45550, 1, 102670, 113128, 1100, 50, "55/ad_45550_102670.gif", "https://aventura.is/is/geo/tenerife", "_new", 0, "", "false", "", "", "", "", "55/ad_45550_102670_tablet.gif", "https://aventura.is/is/geo/tenerife", "640", "50", "55/ad_45550_102670_mobile.gif", "https://aventura.is/is/geo/tenerife", "360", "50"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>
                
                
                














<div class="clearfix">

























  
  
  <section class="row">
    <div class="col-12 col-md-px730 col-lg-9">
      

    <div class="frett-container">
      
      
  

  <div class="newsitem clear">
      

  <div class="dateline">Íþróttir

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 21.11.2021
        <span class="sep">|</span> 23:00
  </div>

    <div class="newsitem-main">
      <h1>Strákurinn tekur hnébeygjur með kústskafti</h1>
      
  

  

  
    


  <div class="newsitem-video-player">
    <img class="logo" src="/a/img/newsitem/samsung-logo-tv.svg"/>
    
    

        <video
            id="player-inst-mblvideo-xzdnYmpEKAuGvFmvhSYK"
            data-source="https://video.mbl.is/asset.ism/manifest.m3u8?tml=hls&amp;streams=480-270-224830.mp4:400,1280-720-224830.mp4:4000,1920-1080-224830.mp4:8000"
            data-poster="https://m2.mbl.is/u2q6O2EZSjvuWOK-2oo9bAa8w1Y=/1280x720/mblvideo/innlend/3e/224830_125361641.jpg"
            data-vast="/vast_ads/?media_id=224830"
            data-ad-min-seconds="5"
            data-sharing="{&#34;link&#34;: &#34;https://www.mbl.is/frettir/sjonvarp/224830/&#34;, &#34;iframe&#34;: &#34;&lt;iframe frameborder=\&#34;0\&#34; allowfullscreen width=\&#34;640\&#34; height=\&#34;360\&#34; style=\&#34;border:0\&#34; src=\&#34;https://www.mbl.is/mblplayer/i/224830/\&#34;&gt;&lt;/iframe&gt;&#34;, &#34;facebook&#34;: &#34;https://www.facebook.com/sharer.php?u=https://www.mbl.is/frettir/sjonvarp/224830/&#34;}"
            data-counter="/mblplayer/callback.html?media_id=224830&amp;state=start&amp;file=https://cdn.mbl.is/mblvideo/innlend/3e/224830_125361640.mp4"
            data-resume="false"
            controls
            playsinline
            preload="auto"
            class="video-js vjs-16-9 vjs-theme-fantasy"
        >
            <source src="https://video.mbl.is/asset.ism/manifest.m3u8?tml=hls&amp;streams=480-270-224830.mp4:400,1280-720-224830.mp4:4000,1920-1080-224830.mp4:8000" type="application/x-mpegURL">
        </video>

        <script type="text/javascript" src="/djstatic/cache/webpack/js/videojs-d16ec9c037405045208f.js" ></script>
        <link type="text/css" href="/djstatic/cache/webpack/css/videojs-5447069c15744ddcbbc2.css" rel="stylesheet" />
        <script type="text/javascript" src="https://www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1"></script>

  </div>



  <div class="d-sm-flex main-layout-container">
    

  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-right">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/frettir/2021/11/21/strakurinn_tekur_hnebeygjur_med_kustskafti/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Strákurinn tekur hnébeygjur með kústskafti - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2547313" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
      <div id="newsitem-bookmark-container"></div>
      <script type="text/javascript">
        $('#newsitem-bookmark-container').load("/frettir/bookmark/2547313/");
      </script>
          


          


<div class="all-related seen-0111">
  
  <div class="related-news" style="">
    

      <h1>Tengdar fréttir</h1>
    <h3><a href="/frettir/knippi/4780/">Dagmál</a></h3>
      




<div class="related-teaser">
    
    <div class="mynd">
      <a href="/sport/frettir/2021/11/19/fann_15_000_kronur_og_keypti_ser_faedubotarefni/">
        
  

    <img src="https://m2.mbl.is/BodRuHXfBZ5GIJ1A9F9YPqlzcpQ=/480x320/smart/mblvideo/innlend/3f/224831_125361643.jpg" alt="júlían3" width="480" height="320" />

      </a>
    </div>
  
    
  <h4>
    <a href="/sport/frettir/2021/11/19/fann_15_000_kronur_og_keypti_ser_faedubotarefni/" class="" title="Fann 15.000 krónur og keypti sér fæðubótarefni">
      Fann 15.000 krónur og keypti sér fæðubótarefni
    </a>
  </h4>


</div>
  
  
  
  

      
      <ul class="headlines">
        <li class="first">
          <a href="/sport/frettir/2021/11/20/hvernig_get_eg_lyft_400_kilogrommum/">Hvernig get ég lyft 400 kílógrömmum?</a>
        </li>
        <li class="">
          <a href="/sport/frettir/2021/11/21/haegt_ad_fara_ansi_langt_an_ologlegra_efna/">Hægt að fara ansi langt án ólöglegra efna</a>
        </li>
        <li class="">
          <a href="/sport/frettir/2021/11/20/idrast_einskis_og_ser_ekki_eftir_neinu/">Iðrast einskis og sér ekki eftir neinu</a>
        </li>
        <li class="">
          <a href="/sport/frettir/2021/11/19/skadbrunnu_eftir_aevintyri_a_hooters/">Skaðbrunnu eftir ævintýri á Hooters</a>
        </li>
      </ul>

    <div class="more-link"><span class="meira"><strong class="link">
      <span class="arrow">»</span>
      <a href="/frettir/knippi/4780/">
        Fleiri tengdar fréttir
      </a></strong></span>
    </div>
  </div>
</div>

  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


   <div class="main-layout">


    <p>„Ég kynntist kærustunni minni og barnsmóður minni í ræktinni og við æfðum nánast alltaf saman,“ <span>sagði Júlían J. K. Jóhannsson, margfaldur heims- og Evrópumeistari í réttstöðulyftu, í Dagmálum, frétta- og menningarlífsþætti Morgunblaðsins.</span></p>
<p>Unnusta Júlíans, Ellen Ýr Jónsdóttir, hefur einnig náð frábærum árangri í kraftlyftingum en þau eignuðust sitt fyrsta barn í mars á síðasta ári, Berg J. K. Júlíansson.</p>
<p>Þau eiga von á sínu öðru barni en Bergur er strax byrjaður að láta til sín taka þegar kemur að kraftlyftingum.</p>
<p>„Það er mjög gott að vera í sambandi með manneskju sem er á sömu blaðsíðu og maður sjálfur og deilir sama áhugamáli,“ sagði Júlían.</p>
<p>„Strákurinn þarf að finna sína leið í þessu öllu en hann er strax byrjaður að taka hnébeygjur með kústskaftið heima,“ sagði Júlían.</p>
<p><strong><a href="https://www.mbl.is/mogginn/dagmal/ithrottir/" target="_blank">Viðtalið við Júlían í heild sinni má nálgast með því að smella hér.</a></strong></p></body></html>

    
  


    
  

      
    

    
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
            It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <div class="pswp__container">
                <!-- don't modify these 3 pswp__item elements, data is added later on -->
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Share"></button>

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

            </div>
    </div>


    
  <div class="sidebar-mobile">
        


        


<div class="all-related seen-1000">
  
  <div class="related-news" style="">
    

      <h1>Tengdar fréttir</h1>
    <h3><a href="/frettir/knippi/4780/">Dagmál</a></h3>
      




<div class="related-teaser">
    
    <div class="mynd">
      <a href="/sport/frettir/2021/11/19/fann_15_000_kronur_og_keypti_ser_faedubotarefni/">
        
  

    <img src="https://m2.mbl.is/BodRuHXfBZ5GIJ1A9F9YPqlzcpQ=/480x320/smart/mblvideo/innlend/3f/224831_125361643.jpg" alt="júlían3" width="480" height="320" />

      </a>
    </div>
  
    
  <h4>
    <a href="/sport/frettir/2021/11/19/fann_15_000_kronur_og_keypti_ser_faedubotarefni/" class="" title="Fann 15.000 krónur og keypti sér fæðubótarefni">
      Fann 15.000 krónur og keypti sér fæðubótarefni
    </a>
  </h4>


</div>
  
  
  
  

      
      <ul class="headlines">
        <li class="first">
          <a href="/sport/frettir/2021/11/20/hvernig_get_eg_lyft_400_kilogrommum/">Hvernig get ég lyft 400 kílógrömmum?</a>
        </li>
        <li class="">
          <a href="/sport/frettir/2021/11/21/haegt_ad_fara_ansi_langt_an_ologlegra_efna/">Hægt að fara ansi langt án ólöglegra efna</a>
        </li>
        <li class="">
          <a href="/sport/frettir/2021/11/20/idrast_einskis_og_ser_ekki_eftir_neinu/">Iðrast einskis og sér ekki eftir neinu</a>
        </li>
        <li class="">
          <a href="/sport/frettir/2021/11/19/skadbrunnu_eftir_aevintyri_a_hooters/">Skaðbrunnu eftir ævintýri á Hooters</a>
        </li>
      </ul>

    <div class="more-link"><span class="meira"><strong class="link">
      <span class="arrow">»</span>
      <a href="/frettir/knippi/4780/">
        Fleiri tengdar fréttir
      </a></strong></span>
    </div>
  </div>
</div>

  </div>


      

      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
          
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-center">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/frettir/2021/11/21/strakurinn_tekur_hnebeygjur_med_kustskafti/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Strákurinn tekur hnébeygjur með kústskafti - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2547313" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2021-11-22T00:48:36.0906942547313"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2547313;nidm=f3d99608ee437ec9234c36663df3536d');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2547313;nidm=f3d99608ee437ec9234c36663df3536d',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
    
  </div>


    
  

      

    



   </div>
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2547313, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


      
  


<iframe
    id="veriate-iframe"
    src="https://veriate.com/comment-section/mbl.is/f/2547313?minimized=true&headline=Str%C3%A1kurinn+tekur+hn%C3%A9beygjur+me%C3%B0+k%C3%BAstskafti"
    style="width: 100%; border: none; margin-bottom: 2em;"
    height="51"
    scrolling="no"
    allow="clipboard-write"
></iframe>
<script type="text/javascript">
"use strict";

var veriate_iframe = document.getElementById('veriate-iframe');

veriate_iframe.onload = function () {
  // Should not need to do this. Keep this if iframe cannot access window.parent.location.hash
  var iWindow = veriate_iframe.contentWindow;
  var LAST_KNOWN_SCROLL_POSITION = 0;
  var ticking = false;

  var handleHashChange = function handleHashChange() {
    return iWindow.postMessage({
      message: 'hashchange',
      value: window.location.hash
    }, '*');
  };

  window.addEventListener('hashchange', handleHashChange, false);
  handleHashChange();
  window.addEventListener('scroll', function () {
    // This is the position from the bottom of the document
    // Should be 0 when user has scrolled all the way down
    LAST_KNOWN_SCROLL_POSITION = veriate_iframe.getBoundingClientRect().top - document.body.getBoundingClientRect().top - window.scrollY + veriate_iframe.getBoundingClientRect().height - (window.visualViewport ? window.visualViewport.height : window.innerHeight); // Throttle scroll event: https://developer.mozilla.org/en-US/docs/Web/API/Document/scroll_event

    if (!ticking) {
      window.requestAnimationFrame(function () {
        iWindow.postMessage({
          message: 'scrollY',
          value: LAST_KNOWN_SCROLL_POSITION
        }, '*');
        ticking = false;
      });
      ticking = true;
    }
  }, true);
  window.addEventListener('message', function (event) {
    if (event.origin === 'http://localhost:3000' || event.origin === 'https://veriate.com') {
      if (veriate_iframe === null) return;

      switch (event.data.message) {
        case 'resize':
          veriate_iframe.setAttribute('height', event.data.value);
          break;

        case 'hashchange':
          handleHashChange();
          break;

        default:
          break;
      }
    }
  }, false);
};
  </script>



      <div class="was-cpick-src-ad-h1 seen-1000">
      
  <aside class="augl" id="slot-629-3">
  <div id="slot-629-3-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-3', [[46929, 5, 93499, 103608, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-12-30/1609340512.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [50083, 5, 101041, 119120, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-05-31/1622459597.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45861, 5, 92047, 119562, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-11-16/1605523745.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44669, 5, 86724, 119563, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-07/1586276253.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [48953, 5, 101425, 119564, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-10-20/1634725438.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47137, 5, 102140, 119567, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-03/1635948375.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

        <div class="was-cpick-src-parallax seen-1111">
          

  <aside class="augl" id="slot-955">
  <div id="slot-955-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('955', [[51011, 1, 102576, 119640, 970, 550, "10/ad_51011_102576.jpg", "https://www.mbl.is/fasteignir/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         'newsitem');
    //]]></script>

        </div>

    </div>

    <div class="noprint seen-1100 my-2 clear">
      
  
  
  <section class="row">
    <div class="col-12 col-sm-6 order-first order-sm-last">
      
          
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/11/21/solskjaer_komst_vid_heidur_og_forrettindi/" class="text-black" title="Solskjær komst við: Heiður og forréttindi">
                      Solskjær komst við: Heiður og forréttindi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/21/margret_ekki_audvelt_ad_finna_hvernig_skuli_vinna_l/" class="text-black" title="Margrét: Ekki auðvelt að finna hvernig skuli vinna Liverpool">
                      Margrét: Ekki auðvelt að finna hvernig skuli vinna Liverpool
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2021/11/21/fara_af_stad_med_strumpada_fatalinu/" class="text-black" title="Fara af stað með strumpaða fatalínu">
                      Fara af stað með strumpaða fatalínu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/21/berst_fyrir_lifi_sinu_eftir_fotboltaleik/" class="text-black" title="Berst fyrir lífi sínu eftir fótboltaleik">
                      Berst fyrir lífi sínu eftir fótboltaleik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2021/11/21/strakurinn_tekur_hnebeygjur_med_kustskafti/" class="text-black" title="Strákurinn tekur hnébeygjur með kústskafti">
                      Strákurinn tekur hnébeygjur með kústskafti
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2021/11/21/lentu_tvisvar_undir_en_unnu_tvisvar_3_1/" class="text-black" title="Lentu tvisvar undir en unnu tvisvar 3:1">
                      Lentu tvisvar undir en unnu tvisvar 3:1
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/11/21/fekk_loks_taekifaeri_og_skoradi/" class="text-black" title="Fékk loks tækifæri og skoraði">
                      Fékk loks tækifæri og skoraði
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/11/21/islendingaslagur_i_undanurslitum/" class="text-black" title="Íslendingaslagur í undanúrslitum">
                      Íslendingaslagur í undanúrslitum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/11/21/glenn_naesti_thjalfari_ibv/" class="text-black" title="Glenn næsti þjálfari ÍBV">
                      Glenn næsti þjálfari ÍBV
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/07/james_vid_vollinn_alisson_i_slaemu_hugarastandi/" class="text-black" title="James við Völlinn: Alisson í slæmu hugarástandi">
                      James við Völlinn: Alisson í slæmu hugarástandi
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/solskjaer_ad_fa_reisupassann/" class="text-black" title="Solskjær að fá reisupassann">
                      Solskjær að fá reisupassann
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/dagar_solskjaer_taldir_enn_eitt_tap_united/" class="text-black" title="Dagar Solskjær taldir? - Enn eitt tap United">
                      Dagar Solskjær taldir? - Enn eitt tap United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/liverpool_burstadi_arsenal/" class="text-black" title="Liverpool burstaði Arsenal">
                      Liverpool burstaði Arsenal
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2021/11/20/idrast_einskis_og_ser_ekki_eftir_neinu/" class="text-black" title="Iðrast einskis og sér ekki eftir neinu">
                      Iðrast einskis og sér ekki eftir neinu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/19/fyrirgefdu_mer_salah_myndaskeid/" class="text-black" title="Fyrirgefðu mér Salah (myndaskeið)">
                      Fyrirgefðu mér Salah (myndaskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/liverpool_keyrdi_yfir_arsenal_myndskeid/" class="text-black" title="Liverpool keyrði yfir Arsenal (myndskeið)">
                      Liverpool keyrði yfir Arsenal (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/morkin_komu_seint_i_fyrsta_sigri_gerrard_myndskeid/" class="text-black" title="Mörkin komu seint í fyrsta sigri Gerrard (myndskeið)">
                      Mörkin komu seint í fyrsta sigri Gerrard (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/19/sa_besti_i_heiminum_i_dag_myndskeid/" class="text-black" title="Sá besti í heiminum í dag (myndskeið)">
                      Sá besti í heiminum í dag (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2021/11/19/fann_15_000_kronur_og_keypti_ser_faedubotarefni/" class="text-black" title="Fann 15.000 krónur og keypti sér fæðubótarefni">
                      Fann 15.000 krónur og keypti sér fæðubótarefni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/glaesimark_gegn_gomlu_felogunum_myndskeid/" class="text-black" title="Glæsimark gegn gömlu félögunum (myndskeið)">
                      Glæsimark gegn gömlu félögunum (myndskeið)
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/frettir/2021/11/14/finnst_hvergi_eftir_asokun_um_naudgun/" class="text-black" title="Finnst hvergi eftir ásökun um nauðgun">
                      Finnst hvergi eftir ásökun um nauðgun
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/21/berst_fyrir_lifi_sinu_eftir_fotboltaleik/" class="text-black" title="Berst fyrir lífi sínu eftir fótboltaleik">
                      Berst fyrir lífi sínu eftir fótboltaleik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/11/14/fyrrverandi_kaerasti_talinn_hafa_skipulagt_aras/" class="text-black" title="Fyrrverandi kærasti talinn hafa skipulagt árás">
                      Fyrrverandi kærasti talinn hafa skipulagt árás
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/solskjaer_ad_fa_reisupassann/" class="text-black" title="Solskjær að fá reisupassann">
                      Solskjær að fá reisupassann
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/11/18/sonur_landslidsmanns_lest_adeins_fjogurra_ara/" class="text-black" title="Sonur landsliðsmanns lést aðeins fjögurra ára">
                      Sonur landsliðsmanns lést aðeins fjögurra ára
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/dagar_solskjaer_taldir_enn_eitt_tap_united/" class="text-black" title="Dagar Solskjær taldir? - Enn eitt tap United">
                      Dagar Solskjær taldir? - Enn eitt tap United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/21/solskjaer_rekinn/" class="text-black" title="Solskjær rekinn">
                      Solskjær rekinn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/21/fletcher_og_carrick_ad_taka_vid/" class="text-black" title="Fletcher og Carrick að taka við?">
                      Fletcher og Carrick að taka við?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/11/17/sa_fjordi_leggur_landslidsskona_a_hilluna/" class="text-black" title="Sá fjórði leggur landsliðsskóna á hilluna">
                      Sá fjórði leggur landsliðsskóna á hilluna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/15/allt_ad_atta_fjarverandi_hja_liverpool/" class="text-black" title="Allt að átta fjarverandi hjá Liverpool">
                      Allt að átta fjarverandi hjá Liverpool
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 d-none">
      
  <aside class="augl" id="slot-629-1">
  <div id="slot-629-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-1', [[46929, 5, 93499, 103608, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-12-30/1609340512.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [50083, 5, 101041, 119120, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-05-31/1622459597.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45861, 5, 92047, 119562, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-11-16/1605523745.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44669, 5, 86724, 119563, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-07/1586276253.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [48953, 5, 101425, 119564, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-10-20/1634725438.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47137, 5, 102140, 119567, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-03/1635948375.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;width=310&amp;height=180&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-1">
  <div id="slot-926-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-1', [[49845, 5, 102105, 116200, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-02/1635871283.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [50757, 5, 102022, 118863, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-10-29/1635523969.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45325, 5, 95210, 119568, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-03-03/1614773708.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49111, 5, 98703, 119569, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-06-28/1624913567.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [48643, 5, 97603, 119570, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-05-18/1621343806.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [50986, 5, 102535, 119571, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-16/1637066357.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


        
    </div>
    <div class="col-12 col-sm-6" order-last order-sm-first>
      
          
    

<div id="sport-newsitem-delta-add-1" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-1').load(
      '/sport/newsitem/delta_add/97/?rep=1',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-1 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-1">
  <div id="slot-767-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-1', [[50338, 1, 102484, 117818, 310, 400, "03/ad_50338_102484.jpg", "https://ad.doubleclick.net/ddm/trackclk/N250207.2074330MBL.IS/B26590568.319969538;dc_trk_aid=512367242;dc_trk_cid=161281501;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [50965, 5, 102513, 119484, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-15/1636990558.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [50998, 5, 102554, 119601, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-16/1637078582.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [51043, 5, 102671, 119783, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-19/1637330414.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


        
    </div>
  </section>

    </div>

    <div class="post-news noprint">


  
    <div id="post_news_ajax_content" class="w-100 clear"></div>
    <script type="text/javascript">
    //<![CDATA[
    $(function(){
      $('#post_news_ajax_content').load('/frettir/post_news2/sport/', function(){
          if (! readCookie('mbl_hyph_off')) {
            $('#post_news_ajax_content .teaser *, #post_news_ajax_content .media *').hyphenate(window.location.pathname.indexOf('/english/') > -1 ? 'en' : 'is');
          }
          $('#post_news_ajax_content').mblLazyLoad();
          $('#post_news_ajax_content .lazy').Lazy();
        })
      });
    //]]>
    </script>
</div>

  
    </div>
    <div class="col-12 col-md-px310 col-lg-3 seen-0011">
      
    <div class="noprint">
      
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/11/21/solskjaer_komst_vid_heidur_og_forrettindi/" class="text-black" title="Solskjær komst við: Heiður og forréttindi">
                      Solskjær komst við: Heiður og forréttindi
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/21/margret_ekki_audvelt_ad_finna_hvernig_skuli_vinna_l/" class="text-black" title="Margrét: Ekki auðvelt að finna hvernig skuli vinna Liverpool">
                      Margrét: Ekki auðvelt að finna hvernig skuli vinna Liverpool
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/esport/2021/11/21/fara_af_stad_med_strumpada_fatalinu/" class="text-black" title="Fara af stað með strumpaða fatalínu">
                      Fara af stað með strumpaða fatalínu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/21/berst_fyrir_lifi_sinu_eftir_fotboltaleik/" class="text-black" title="Berst fyrir lífi sínu eftir fótboltaleik">
                      Berst fyrir lífi sínu eftir fótboltaleik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2021/11/21/strakurinn_tekur_hnebeygjur_med_kustskafti/" class="text-black" title="Strákurinn tekur hnébeygjur með kústskafti">
                      Strákurinn tekur hnébeygjur með kústskafti
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2021/11/21/lentu_tvisvar_undir_en_unnu_tvisvar_3_1/" class="text-black" title="Lentu tvisvar undir en unnu tvisvar 3:1">
                      Lentu tvisvar undir en unnu tvisvar 3:1
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/11/21/fekk_loks_taekifaeri_og_skoradi/" class="text-black" title="Fékk loks tækifæri og skoraði">
                      Fékk loks tækifæri og skoraði
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/11/21/islendingaslagur_i_undanurslitum/" class="text-black" title="Íslendingaslagur í undanúrslitum">
                      Íslendingaslagur í undanúrslitum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/11/21/glenn_naesti_thjalfari_ibv/" class="text-black" title="Glenn næsti þjálfari ÍBV">
                      Glenn næsti þjálfari ÍBV
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/07/james_vid_vollinn_alisson_i_slaemu_hugarastandi/" class="text-black" title="James við Völlinn: Alisson í slæmu hugarástandi">
                      James við Völlinn: Alisson í slæmu hugarástandi
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/solskjaer_ad_fa_reisupassann/" class="text-black" title="Solskjær að fá reisupassann">
                      Solskjær að fá reisupassann
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/dagar_solskjaer_taldir_enn_eitt_tap_united/" class="text-black" title="Dagar Solskjær taldir? - Enn eitt tap United">
                      Dagar Solskjær taldir? - Enn eitt tap United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/liverpool_burstadi_arsenal/" class="text-black" title="Liverpool burstaði Arsenal">
                      Liverpool burstaði Arsenal
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2021/11/20/idrast_einskis_og_ser_ekki_eftir_neinu/" class="text-black" title="Iðrast einskis og sér ekki eftir neinu">
                      Iðrast einskis og sér ekki eftir neinu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/19/fyrirgefdu_mer_salah_myndaskeid/" class="text-black" title="Fyrirgefðu mér Salah (myndaskeið)">
                      Fyrirgefðu mér Salah (myndaskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/liverpool_keyrdi_yfir_arsenal_myndskeid/" class="text-black" title="Liverpool keyrði yfir Arsenal (myndskeið)">
                      Liverpool keyrði yfir Arsenal (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/morkin_komu_seint_i_fyrsta_sigri_gerrard_myndskeid/" class="text-black" title="Mörkin komu seint í fyrsta sigri Gerrard (myndskeið)">
                      Mörkin komu seint í fyrsta sigri Gerrard (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/19/sa_besti_i_heiminum_i_dag_myndskeid/" class="text-black" title="Sá besti í heiminum í dag (myndskeið)">
                      Sá besti í heiminum í dag (myndskeið)
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2021/11/19/fann_15_000_kronur_og_keypti_ser_faedubotarefni/" class="text-black" title="Fann 15.000 krónur og keypti sér fæðubótarefni">
                      Fann 15.000 krónur og keypti sér fæðubótarefni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/glaesimark_gegn_gomlu_felogunum_myndskeid/" class="text-black" title="Glæsimark gegn gömlu félögunum (myndskeið)">
                      Glæsimark gegn gömlu félögunum (myndskeið)
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/frettir/2021/11/14/finnst_hvergi_eftir_asokun_um_naudgun/" class="text-black" title="Finnst hvergi eftir ásökun um nauðgun">
                      Finnst hvergi eftir ásökun um nauðgun
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/21/berst_fyrir_lifi_sinu_eftir_fotboltaleik/" class="text-black" title="Berst fyrir lífi sínu eftir fótboltaleik">
                      Berst fyrir lífi sínu eftir fótboltaleik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/11/14/fyrrverandi_kaerasti_talinn_hafa_skipulagt_aras/" class="text-black" title="Fyrrverandi kærasti talinn hafa skipulagt árás">
                      Fyrrverandi kærasti talinn hafa skipulagt árás
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/solskjaer_ad_fa_reisupassann/" class="text-black" title="Solskjær að fá reisupassann">
                      Solskjær að fá reisupassann
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2021/11/18/sonur_landslidsmanns_lest_adeins_fjogurra_ara/" class="text-black" title="Sonur landsliðsmanns lést aðeins fjögurra ára">
                      Sonur landsliðsmanns lést aðeins fjögurra ára
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/20/dagar_solskjaer_taldir_enn_eitt_tap_united/" class="text-black" title="Dagar Solskjær taldir? - Enn eitt tap United">
                      Dagar Solskjær taldir? - Enn eitt tap United
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/21/solskjaer_rekinn/" class="text-black" title="Solskjær rekinn">
                      Solskjær rekinn
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/21/fletcher_og_carrick_ad_taka_vid/" class="text-black" title="Fletcher og Carrick að taka við?">
                      Fletcher og Carrick að taka við?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2021/11/17/sa_fjordi_leggur_landslidsskona_a_hilluna/" class="text-black" title="Sá fjórði leggur landsliðsskóna á hilluna">
                      Sá fjórði leggur landsliðsskóna á hilluna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2021/11/15/allt_ad_atta_fjarverandi_hja_liverpool/" class="text-black" title="Allt að átta fjarverandi hjá Liverpool">
                      Allt að átta fjarverandi hjá Liverpool
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 ">
      
  <aside class="augl" id="slot-629-2">
  <div id="slot-629-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-2', [[46929, 5, 93499, 103608, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-12-30/1609340512.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [50083, 5, 101041, 119120, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-05-31/1622459597.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45861, 5, 92047, 119562, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-11-16/1605523745.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44669, 5, 86724, 119563, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-07/1586276253.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [48953, 5, 101425, 119564, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-10-20/1634725438.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [47137, 5, 102140, 119567, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-03/1635948375.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;width=310&amp;height=180&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-2">
  <div id="slot-926-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-2', [[49845, 5, 102105, 116200, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-02/1635871283.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [50757, 5, 102022, 118863, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-10-29/1635523969.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45325, 5, 95210, 119568, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-03-03/1614773708.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [49111, 5, 98703, 119569, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-06-28/1624913567.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [48643, 5, 97603, 119570, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-05-18/1621343806.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [50986, 5, 102535, 119571, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-16/1637066357.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


      
    

<div id="sport-newsitem-delta-add-2" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-2').load(
      '/sport/newsitem/delta_add/97/?rep=2',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-2 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-2">
  <div id="slot-767-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-2', [[50338, 1, 102484, 117818, 310, 400, "03/ad_50338_102484.jpg", "https://ad.doubleclick.net/ddm/trackclk/N250207.2074330MBL.IS/B26590568.319969538;dc_trk_aid=512367242;dc_trk_cid=161281501;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [50965, 5, 102513, 119484, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-15/1636990558.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [50998, 5, 102554, 119601, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-16/1637078582.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [51043, 5, 102671, 119783, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2021-11-19/1637330414.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


    </div>
  
    </div>
  </section>




























































</div>

                </div>
            </div>
        </main>

            

    
  
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/26740627/cs.js"></script>
<!-- End comScore Inline Tag -->


  
<script type="text/javascript">
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 48650;
  _sf_async_config.domain = "mbl.is";
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "Íþróttir";
  _sf_async_config.authors = "mbl.is";
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>



        
    <script type="text/javascript">//<![CDATA[
        
    //]]></script>

      <div class="container-fluid mt-2 px-0">
        <footer role="footer" class="main-footer d-print-none">
            
    






<div class="border-top border-gray bg-gray-light">
  <div class="mb-4 bg-white">
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu empty"></nav>





  </div>

  <div class="container px-2">
    <div class="border-bottom border-gray mb-3">
        
  
  <div class="mb-3">
    <a href="/"><img src="/a/img/haus_new/mbl-dark.svg" height="35" /></a>
  </div>
  <div class="d-flex flex-wrap d-flex justify-content-start mbl-links">
      <a href="https://www.facebook.com/mbl.is" class="mb-2"><h5><i class="footer_new-facebook mr-1"></i>Facebook</h5></a>
      <a href="https://twitter.com/mblfrettir" class="mb-2"><h5><i class="footer_new-twitter mr-1"></i>Twitter</h5></a>
      <a href="https://auglysendur.mbl.is/" class="mb-2"><h5><i class="footer_new-ads mr-1"></i>Auglýsingar</h5></a>
      <a href="/frettir/vinsaelast/" class="mb-2"><h5><i class="footer_new-vinsaelast mr-1"></i>Vinsælast á mbl.is</h5></a>
      <a href="/frettir/bladamenn/" class="mb-2"><h5><i class="footer_new-most2 mr-1"></i>Blaðamenn mbl.is</h5></a>
      <a href="/frettir/nyjast/" class="mb-2"><h5><i class="footer_new-week mr-1"></i>Fréttir vikunnar</h5></a>
      <a href="/mm/greinilegur/" class="mb-2"><h5><i class="footer_new-easy mr-1"></i>Auðlesinn mbl.is</h5></a>
      <a href="/feeds/" class="mb-2"><h5><i class="footer_new-rss mr-1"></i>RSS</h5></a>
      <a href="mailto:netfrett@mbl.is" class="mb-2"><h5><i class="footer_new-send mr-1"></i>Senda frétt til mbl.is</h5></a>
      <a href="/frettir/colorbox/user_page_settings/" class="mb-2"><h5><i class="footer_new-settings mr-1"></i>Síðustillingar</h5></a>
      <a href="/frettir/um_vefinn/" class="mb-2"><h5><i class="footer_new-about_mbl mr-1"></i>Um mbl.is</h5></a>
      <a href="/frettir/samband/" class="mb-2"><h5><i class="footer_new-contact2 mr-1"></i>Hafðu samband</h5></a>
  </div>

    </div>
    <div class="border-bottom border-gray mb-3">
      
  
  <div class="mb-3">
    <a href="/mogginn/bladid/yfirlit/">
      <img src="/a/img/haus_new/morgunbladid-dark.svg" height="35" />
    </a>
  </div>
  <div class="row">
    <div class="col-12 col-md-8">
      <ul class="d-flex d-flex flex-wrap justify-content-start flex-column moggi-links">
          <li class="mb-2"><a href="/mogginn/bladid/yfirlit/"><h5 class="d-inline">Lesa blaðið</h5></a></li>
          <li class="mb-2"><a href="/mogginn/snjalltaeki"><h5 class="d-inline">Spjaldtölvu- og snjallsímaútgáfa</h5></a></li>
          <li class="mb-2"><a href="/mogginn/leidarar/"><h5 class="d-inline">Leiðarar, Staksteinar og Reykjavíkurbréf</h5></a></li>
          <li class="mb-2"><a href="/askrift/"><h5 class="d-inline">Gerast áskrifandi</h5></a></li>
          <li class="mb-2"><a href="https://jobs.50skills.com/arvakur/is"><h5 class="d-inline">Sækja um starf</h5></a></li>
          <li class="mb-2"><a href="mailto:ritstjorn@mbl.is"><h5 class="d-inline">Senda frétt</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/senda_inn_efni.html"><h5 class="d-inline">Senda grein</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/pennar/senda_inn.html?cat_id=9&amp;subcat_id_string=arnad_heilla_nyir_borgarar"><h5 class="d-inline">Nýir borgarar</h5></a></li>
          <li class="mb-2"><a href="/greinasafn/"><h5 class="d-inline">Greinasafn</h5></a></li>
          <li class="mb-2"><a href="/myndasafn/"><h5 class="d-inline">Myndasafn</h5></a></li>
          <li class="mb-2"><a href="https://auglysendur.mbl.is/"><h5 class="d-inline">Auglýsingar</h5></a></li>
          <li class="mb-2"><a href="/moggaklubburinn/"><h5 class="d-inline">Moggaklúbbur</h5></a></li>
          <li class="mb-2"><a href="https://www.mbl.is/mm/mogginn/fritarar/"><h5 class="d-inline">Fréttaritarar</h5></a></li>
          <li class="mb-2"><a href="https://auglysendur.mbl.is/english/"><h5 class="d-inline">Advertisers</h5></a></li>
      </ul>
    </div>
    <div class="col-12 col-md-4">
      <div class="media">
        <img src="/a/img/footer/kross.png" />
        <div class="media-body">
          <ul class="d-flex d-flex flex-wrap justify-content-start flex-column">
              <li class="mb-2"><a href="/mogginn/minningar/"><h5 class="d-inline">Senda inn minningargrein</h5></a></li>
              <li class="mb-2"><a href="/mogginn/andlat/"><h5 class="d-inline">Senda inn andláts-, útfarar- eða þakkartilkynningu</h5></a></li>
              <li class="mb-2"><a href="/greinasafn/minningargreinar/"><h5 class="d-inline">Lesa minningargreinar</h5></a></li>
              <li class="mb-2"><a href="/minningabok/"><h5 class="d-inline">Panta minningabók</h5></a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>

    </div>
    <div class="mb-1">
      
  

  <div class="d-flex flex-wrap d-flex justify-content-between">
    <a class="mb-2" href="https://www.arvakur.is/">
      <img src="/a/img/haus_new/arvakur.svg" height="28" />
    </a>
    <div class="d-flex flex-wrap justify-content-start">
        <a href="https://www.mbl.is/mogginn/bladid/yfirlit" class="mb-2 mt-1 mr-4"><h5>Morgunblaðið</h5></a>
        <a href="https://www.mbl.is/frettir/" class="mb-2 mt-1 mr-4"><h5>mbl.is</h5></a>
        <a href="https://icelandmonitor.mbl.is/" class="mb-2 mt-1 mr-4"><h5>Iceland Monitor</h5></a>
        <a href="http://finna.is/" class="mb-2 mt-1 mr-4"><h5>FINNA</h5></a>
        <a href="http://edda.is/" class="mb-2 mt-1 mr-4"><h5>Edda útgáfa</h5></a>
        <a href="https://k100.mbl.is/" class="mb-2 mt-1 mr-4"><h5>K100</h5></a>
        <a href="https://www.blog.is/forsida/" class="mb-2 mt-1 mr-4"><h5>blog.is</h5></a>
        <a href="https://www.landsprent.is" class="mb-2 mt-1 mr-4"><h5>Landsprent</h5></a>
    </div>
  </div>

    </div>
  </div>
  <div class="container-fluid px-0 bg-gray-dark">
    
  <div class="container text-white px-2">
    <div class="row">
      <div class="left col-12 col-md-8 py-1">
        <a href="/" class="text-white">mbl.is</a>/<a href="/mogginn/fyrirtaekid/" class="text-white">Árvakur hf.</a>
        <a href="/mogginn/hofundarrettur/" class="text-white">&copy; 2021</a>
        &nbsp;|&nbsp;
        Hádegismóum 2, 110 Reykjavík
        &nbsp;|&nbsp;
        sími 569-1100
      </div>

      <div class="col-12 col-md-4 text-md-right text-lg-right py-1">
          <a class="text-white" href="mailto:netfrett@mbl.is">Fréttadeild mbl.is</a> | <a href="mailto:netdeild@mbl.is" class="text-white">Tæknideild mbl.is</a>

      </div>
    </div>
  </div>

  </div>
</div>











        </footer>
      </div>
    </body>
</html>


































































