












<!DOCTYPE html>
<html lang="is">
    <head>
            
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


        
    <title>Viðurkennir að hafa myndað Englendingana</title>
    <meta name="title" content="Viðurkennir að hafa myndað Englendingana" />

        

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="description" content="Lára Clausen, önnur tveggja íslenskra kvenna sem heimsóttu ensku landsliðsmennina Phil Foden og Mason Greenwood á hótel þar sem enska liðið dvaldi í gær, hefur viðurkennt að hafa tekið upp myndband af leikmönnunum." />
        <meta name="keywords" content="" />
    <meta name="application-name" content="mbl.is" />
    <meta name="msapplication-square150x150logo" content="/square.png" />
    <meta name="msapplication-wide310x150logo" content="/wide.png" />
    <meta name="msapplication-square310x310logo" content="/large.png" />
    <meta property="fb:app_id" content="1813721455514707" />
    <link rel="search" type="application/opensearchdescription+xml" href="/a/xml/opensearch.xml" title="Leit á mbl.is" />
    <link rel="home" title="Heim" href="https://www.mbl.is/" />
    <link rel="search" title="Leit" href="https://www.mbl.is/frettir/search/" />
    <link rel="about" title="Um vefinn" href="https://www.mbl.is/frettir/um_vefinn/" />
    <link rel="icon" type="image/png" href="https://www.mbl.is/favicon.ico"/>
    <link rel="icon" type="image/png" sizes="192x192" href="https://www.mbl.is/favicon_192x192.png"/>
        <link rel="alternate" type="application/rss+xml" title="RSS" href="" />
        <link rel="image_src" href="https://www.mbl.is/img/mbl.is.gif" />

    <meta id="mbl-viewport" name="viewport" content="width=device-width,initial-scale=1.0" />
    <script type="text/javascript">
      var ww = screen ? screen.width : 0;
      var mblviewport = document.getElementById('mbl-viewport');
      if (! ww) ww = window.innerWidth;
      var is_landscape = (Math.abs(window.orientation) === 90);
      if (ww > 599 && ww < 680)
          mblviewport.setAttribute('content', 'width=700,initial-scale=0.92');
      if (ww > 960 && ww < 1099)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
      if (ww == 768 && is_landscape)
          mblviewport.setAttribute('content', 'width=1100,initial-scale=0.92');
    </script>

        
        <link type="text/css" href="/djstatic/cache/webpack/css/vendor-compat-445c48072a09b2fb4ff0.css" rel="stylesheet" />

        <link type="text/css" href="/djstatic/cache/webpack/css/sport-8c7c989f06ce1c4da871.css" rel="stylesheet" />


        <style type="text/css"></style>

        
        <script type="text/javascript" src="/djstatic/cache/webpack/js/vendor-compat-0dc8a66fb4d00bb5835e.js" ></script>


        <script type="text/javascript" src="/djstatic/cache/webpack/js/sport-230bd79392072412525c.js" ></script>


        
    <meta name="theme-color" content="#007" />
    <meta name="msapplication-TileColor" content="#007" />
    <script type="text/javascript">
        var themeColor = getComputedStyle(document.documentElement)
            .getPropertyValue('--sport');
        var metaThemeColor = document.querySelector('meta[name=theme-color]');
        var metaMSThemeColor = document.querySelector('meta[name=msapplication-TileColor]');
        metaThemeColor.setAttribute('content', themeColor);
        metaMSThemeColor.setAttribute('content', themeColor);
    </script>

        

  <meta property="og:image" content="https://m2.mbl.is/V5Nc8_7o7v8QIihEIUnzEz1znNo=/fit-in/640x640/frimg/1/22/78/1227868.jpg" />
  <meta property="og:title" content="Viðurkennir að hafa myndað Englendingana" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.mbl.is/sport/frettir/2020/09/07/vidurkennir_ad_hafa_myndad_englendingana/" />
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Lára Clausen, önnur tveggja íslenskra kvenna sem heimsóttu ensku landsliðsmennina Phil Foden og Mason Greenwood á hótel þar sem enska liðið dvaldi í gær, hefur viðurkennt að hafa tekið upp myndband af leikmönnunum. 

">
  <meta name="twitter:title" content="Viðurkennir að hafa myndað Englendingana">



    </head>
    
    
    
    <body class="theme-sport with-yfirhaus ">
        
            

  
  

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('https://sb.scorecardresearch.com/b?c1=2&c2=26740627&ns_vsite=mbl.is&ns_vsection=Íþróttir');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=26740627&amp;ns_vsite=mbl.is&ns_vsection=Íþróttir" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-5', {'sampleRate': 10});
  ga('set', 'dimension1', 'Íþróttir');
  ga('send', 'pageview');

</script>


        
  <script type="text/javascript">
    function setCookie(name, value, days) {
      var expires = "";
      if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days*24*60*60*1000));
          expires = "; expires=" + date.toUTCString();
      }
      document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1,c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }
    function cookiesAccepted(e) {
      e.preventDefault();
      setCookie('cookie_consent_agreement', true, 5000);

      var element, name, arr;
      element = document.getElementById('cookie-consent');
      name = 'd-none';
      arr = element.className.split(' ');
      if (arr.indexOf(name) == -1) {
          element.className += ' ' + name;
      }
    }
  </script>
  <style>
    #cookie-consent {
      position: fixed;
      bottom: 1em;
      left: 1em;
      width: 350px;
      height: 160px;
      background-color: rgb(237, 239, 245);
      z-index: 99999;
      font-size: 17px;
      font-family: Georgia, Palatino, Times, "Times New Roman", serif;
    }
    #cookie-consent span {
      margin: 2em 2em 2em;
      display: block;
    }
    @media (max-width: 600px) {
      #cookie-consent {
        width: 100%;
        left: 0;
        bottom: 0;
      }

      #cookie-consent span {
        margin: 1.2em 2em 1.2em;
      }
    }

    #cookie-consent div a {
      position: absolute;
      bottom: 0;
      padding: 10px;
      text-align: center;
      width: 100%;
      background-color:#007;
      color: white;
      text-decoration: none;
    }
    #cookie-consent div a:hover {
      text-decoration: none;
    }
  </style>
  <div id="cookie-consent" style="display: none;">
      <span>
        Þessi síða notar vefkökur (cookies)
        til að bæta upplifun notenda.
        <a href="https://www.mbl.is/frettir/personuupplysingar/" target="_blank">Sjá nánar</a>
      </span>
      <div>
        <a href="#" onclick="cookiesAccepted(event)">Loka</a>
      </div>
  </div>
  <script type="text/javascript">
    if (!getCookie('cookie_consent_agreement')) {
      var element = document.getElementById('cookie-consent');
      element.removeAttribute('style');
    }
  </script>


        <div class="main-header container-fluid p-0 mb-2">
          
            
    <nav class="main-nav navbar navbar-dark bg-sport py-1 px-2">
        <div class="container px-0 px-sm-2 align-items-end">
            

    <a class="navbar-brand mr-2 p-0" href="/"><img src="/a/img/haus_new/mbl.svg" height="35" alt="mbl.is" onerror="this.onerror=null; this.src='/img/hauslogo/mbl.generic.png'"></a>

            
            <div class="main-nav-categories">
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/hestar/">Hestar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>




</div>
            
    
    <span class="text-light d-none d-sm-block"><span class="inl seen-0101">Mánudagur,</span> 7. september 2020</span>


            <ul class="navbar-nav flex-row ml-auto position-relative">
                <div class="d-none d-md-flex align-items-end nav-other-logos">
                    <li class="nav-item mr-1">
                        

  <div id="other-logos" class="hidden-xs">
    <a href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus_new/finna.svg" alt="Finna.is" width="70">
    </a>
    <a href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/img/haus_new/k100.svg" alt="K100" width="70">
    </a>
    <a href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/img/haus_new/im.svg" alt="Iceland Monitor" width="140">
    </a>
    <a href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/haus_new/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
  </div>

                    </li>
                </div>
                <li class="nav-item ml-2 nav-base-buttons">
                    

    
  
   <a href="#" class="dropdown-toggle" data-toggle="dropdown">
        <img class="icon" width="30px" src="/a/img/haus_new/notandi.svg" alt="Notandi">
    </a>

    <div class="user-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form id="mbluser_nav_login" class="px-4 py-2" method="post" action="/sport/innskraning/?redirect=/sport/frettir/2020/09/07/vidurkennir_ad_hafa_myndad_englendingana/">
            <div class="form-group mb-2">
                <input type="hidden" name="redirect" value="/sport/frettir/2020/09/07/vidurkennir_ad_hafa_myndad_englendingana/">
                <input type="text" class="form-control" name="identifier" placeholder="Notendanafn / kt.">
            </div>
            <div class="form-group mb-1">
                <input type="password" class="form-control" name="password" placeholder="Lykilorð">
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-1">Innskráning</button>
                <a class="dropdown-item text-muted mb-3" href="https://www.mbl.is/mm/notandi/skraning.html?redirect=/sport/frettir/2020/09/07/vidurkennir_ad_hafa_myndad_englendingana/">Nýskráning</a>
            </div>
        </form>

        <div id="mbluser_nav_settings" class="px-4 py-2 text-center d-none">
            <p>Innskráð(ur) sem:</p>
            <h5 class="username font-weight-bold mb-2"></h5>
            <a class="btn btn-primary mb-2 d-block" href="https://www.mbl.is/mm/notandi/">Mínar síður</a>
            <button type="button" class="btn btn-primary mb-2" data-toggle="modal" data-target="#user_site_settings">Síðustillingar</button>
            <a class="btn btn-secondary mb-3 d-block" href="https://www.mbl.is/mm/notandi/logout.html?refback=2">Skrá mig út</a>
        </div>
    </div>

    <div class="modal" id="user_site_settings">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                    <iframe src="" frameborder='0' width="100%" height="295"></iframe>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-danger" data-dismiss="modal">Loka</button>
                </div>
            </div>
        </div>
    </div>



                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="search-toggle-button" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/leita.svg" alt="Leita" height="30">
    </a>

    <div class="search-menu dropdown-menu dropdown-menu-right shadow position-absolute mt-1">
        <form class="px-4 py-2" action="/frettir/search/">
            <div class="form-group mb-2">
                <input type="text" id="main-nav-search-field" class="form-control" name="qs" placeholder="Leitarorð">
            </div>
            <div class="form-group mb-2">
                <div class="form-check mb-1" data-mbl-search-url="/frettir/search/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mbl" value="mbl" checked>
                    <label class="form-check-label" for="search_mbl">Leita á mbl.is</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_mogginn" value="mogginn">
                    <label class="form-check-label" for="search_mogginn">Leita í greinasafni Morgunblaðsins</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/greinasafn/minningaleit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_minning" value="minning">
                    <label class="form-check-label" for="search_minning">Leita í Minningargreinum</label>
                </div>
                <div class="form-check mb-1" data-mbl-search-url="/myndasafn/leit/">
                    <input class="form-check-input" type="radio" name="search-radios" id="search_photos" value="photos">
                    <label class="form-check-label" for="search_photos">Leita í myndasafni Morgunblaðsins</label>
                </div>
            </div>
            <div class="text-center">
                <button type="submit" class="btn btn-primary my-2">Hefja leit</button>
                <a class="dropdown-item text-muted small" href="/frettir/search/"><u>Opna nánari leit</u></a>
            </div>
        </form>
    </div>

                </li>
                <li class="nav-item ml-2 nav-base-buttons">
                    
    <a href="#" id="main-menu-button" title="Valmynd" class="dropdown-toggle" data-toggle="dropdown">
        <img src="/a/img/haus_new/menu.svg" alt="Valmynd" height="30" />
    </a>
    


<div class="top-menu dropdown-menu dropdown-menu-right shadow position-absolute pt-1 mt-1">
      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/frettir/">Forsíða</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_0" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_0">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/frettir/innlent/">Innlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/vedur/">Veður</a>
                  <a class="dropdown-item small px-2" href="/frettir/erlent/">Erlent</a>
                  <a class="dropdown-item small px-2" href="/frettir/togt/">Tækni</a>
                  <a class="dropdown-item small px-2" href="/bill/">Bílar</a>
                  <a class="dropdown-item small px-2" href="/frettir/nyjast/">Nýjast</a>
                  <a class="dropdown-item small px-2" href="/frettir/vinsaelast/">Vinsælast</a>
                  <a class="dropdown-item small px-2" href="/frettir/sjonvarp/">Sjónvarp</a>
                  <a class="dropdown-item small px-2" href="/frettir/search/">Fréttaleit</a>
                  <a class="dropdown-item small px-2" href="/frettir/bladamenn/">Blaðamenn</a>
                  <a class="dropdown-item small px-2" href="/frettir/bokamerki/">Bókamerki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/vidskipti/">Viðskipti</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_1" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_1">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/vidskipti/gengi/">Gengi</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pistlar/">Pistlar</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/pulsinn/">Viðskiptapúlsinn</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/oliuverd/">Olíuverð</a>
                  <a class="dropdown-item small px-2" href="/vidskipti/ff2019/">Framúrskarandi fyrirtæki</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/200milur/">200 mílur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_2" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_2">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/200milur/afurdir/">Afurðaverð</a>
                  <a class="dropdown-item small px-2" href="/200milur/kvoti/">Kvóti</a>
                  <a class="dropdown-item small px-2" href="/200milur/stofnar/">Stofnar</a>
                  <a class="dropdown-item small px-2" href="/200milur/skipaskra/">Skipaskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/utgerdir/">Útgerðir</a>
                  <a class="dropdown-item small px-2" href="/200milur/hafnir/">Hafnir</a>
                  <a class="dropdown-item small px-2" href="/200milur/stadsetningar/">Staðsetningar skipa</a>
                  <a class="dropdown-item small px-2" href="/200milur/landanir/">Nýjustu landanir</a>
                  <a class="dropdown-item small px-2" href="/200milur/thjonusta/">Þjónustuskrá</a>
                  <a class="dropdown-item small px-2" href="/200milur/um/">Um vefinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item font-weight-bold" href="/sport/">Íþróttir</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_3" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_3">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/fotbolti/">Fótbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/">Enski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/efstadeild/">Íslenski boltinn</a>
                  <a class="dropdown-item small px-2" href="/sport/handbolti/">Handbolti</a>
                  <a class="dropdown-item small px-2" href="/sport/korfubolti/">Körfubolti</a>
                  <a class="dropdown-item small px-2" href="/sport/golf/">Golf</a>
                  <a class="dropdown-item small px-2" href="/sport/formula/">Formúla 1</a>
                  <a class="dropdown-item small px-2" href="/sport/hestar/">Hestar</a>
                  <a class="dropdown-item small px-2" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
                  <a class="dropdown-item small px-2" href="/sport/adrar/">Ýmsar fréttir</a>
                  <a class="dropdown-item small px-2" href="/sport/livesport/">Í beinni</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/sport/enski/">Enski boltinn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_4" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_4">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/sport/enski/ensku_morkin/">Mörk og tilþrif</a>
                  <a class="dropdown-item small px-2" href="/sport/enski/vollurinn/">Völlurinn</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/folk/">Fólkið</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_5" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_5">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/folk/leikhus/">Leikhús</a>
                  <a class="dropdown-item small px-2" href="/folk/stjornuspa/">Stjörnuspá</a>
                  <a class="dropdown-item small px-2" href="/folk/felagsstarf/">Félagsstarf</a>
                  <a class="dropdown-item small px-2" href="/hladvarp/">Hlaðvarp</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smartland/">Smartland</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_6" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_6">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/smartland/stars/">Frægð</a>
                  <a class="dropdown-item small px-2" href="/smartland/tiska/">Tíska</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimili/">Heimili og hönnun</a>
                  <a class="dropdown-item small px-2" href="/smartland/heimilislif/">Heimilislíf</a>
                  <a class="dropdown-item small px-2" href="/smartland/heilsa/">Heilsa</a>
                  <a class="dropdown-item small px-2" href="/smartland/samskipti/">Samskipti</a>
                  <a class="dropdown-item small px-2" href="/smartland/frami/">Frami</a>
                  <a class="dropdown-item small px-2" href="/smartland/samkvaemislifid/">Samkvæmislífið</a>
                  <a class="dropdown-item small px-2" href="/smartland/sigga-kling/">Sigga Kling</a>
                  <a class="dropdown-item small px-2" href="/smartland/pistlar/">Pistlar</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/matur/">Matur</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_7" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_7">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/matur/uppskriftir/">Uppskriftir</a>
                  <a class="dropdown-item small px-2" href="/matur/veitingastadir/">Veitingastaðir</a>
                  <a class="dropdown-item small px-2" href="/matur/thaettir/">Matreiðsluþættir</a>
                  <a class="dropdown-item small px-2" href="/matur/husrad/">Húsráð</a>
                  <a class="dropdown-item small px-2" href="/matur/eldhus/">Eldhús</a>
                  <a class="dropdown-item small px-2" href="/matur/neytendur/">Neytendur</a>
                  <a class="dropdown-item small px-2" href="/matur/adalrettir/">Aðalréttir</a>
                  <a class="dropdown-item small px-2" href="/matur/matarbloggarar/">Bloggarar</a>
                  <a class="dropdown-item small px-2" href="/matur/minar_uppskriftir/">Uppskriftamappan mín</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/born/">Börn</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_8" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_8">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/born/medganga/">Meðganga og fæðing</a>
                  <a class="dropdown-item small px-2" href="/born/uppeldi/">Uppeldi og heilsa</a>
                  <a class="dropdown-item small px-2" href="/born/fjolskyldulif/">Fjölskyldulíf</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/ferdalog/">Ferðalög</a>
            <a class="dropdown-item text-right" data-toggle="collapse" href="#main_nav_submenu_9" role="button">+</a>
      </div>
        <div class="dropdown-divider my-1"></div>
        <div class="collapse" id="main_nav_submenu_9">
            <div class="submenu menu d-flex justify-content-start flex-wrap pl-3">
                  <a class="dropdown-item small px-2" href="/ferdalog/innanlands/">Innanlands</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/erlendis/">Erlendis</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/borgarferdir/">Borgarferðir</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/utivist/">Útivist</a>
                  <a class="dropdown-item small px-2" href="/ferdalog/ferdarad/">Ferðaráð</a>
            </div>
            <div class="dropdown-divider my-1"></div>
        </div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/veidi/">Sporðaköst</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/andlat/">Andlát</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/fasteignir/">Fasteignir</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/smaaugl/">Smáauglýsingar</a>
      </div>
        <div class="dropdown-divider my-1"></div>

      
  
  
      <div class="d-flex ">
          <a class="dropdown-item" href="/atvinna/">Atvinna</a>
      </div>

    <div class="dropdown-divider my-1"></div>
    
  <div class="mt-2">
    <a class="dropdown-item mb-2" href="/mogginn/bladid/yfirlit/" class="mogginn-logo ml-2">
      <img src="/a/img/morgunbladid/morgunbladid.svg" alt="Morgunblaðið" width="170">
    </a>
    <a class="dropdown-item mb-2" href="https://icelandmonitor.mbl.is/" class="icemon-logo higher desktop-only ml-2">
      <img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor" width="140">
    </a>
    <a class="dropdown-item mb-2" href="http://finna.is/" class="finna-logo desktop-only ml-2">
      <img src="/a/img/haus/finna-alveg-svart.svg" alt="Finna.is" width="70">
    </a>
    <a class="dropdown-item mb-2" href="https://k100.mbl.is/" class="k100-logo lower desktop-only ml-2">
      <img src="/a/k100/img/k100-logo-black.svg" alt="K100" width="70">
    </a>
  </div>

</div>







                </li>
            </ul>
        </div>
    </nav>
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu navbar navbar-expand-md navbar-light d-none d-md-flex py-half px-2 px-md-0 px-lg-2">
    <div class="container px-2">
      <ul class="submenu navbar-nav mr-auto d-none d-md-flex">
          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/fotbolti/">Fótbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/efstadeild/">Íslenski boltinn</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/handbolti/">Handbolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/korfubolti/">Körfubolti</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/golf/">Golf</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/formula/">Formúla 1</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/hestar/">Hestar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/reykjavikurleikar/">Reykjavíkurleikar</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/adrar/">Ýmsar fréttir</a>
  </li>

          
  
  <li class="nav-item pr-2  subitem">
      <a class="nav-link p-0" href="/sport/livesport/">Í beinni</a>
  </li>

      </ul>
    </div>
  </nav>






        </div>

        <div class="container px-2">
            <div class="yfirhaus-ad">

  <aside class="augl" id="slot-992">
  <div id="slot-992-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('992', [[45776, 5, 89914, 99404, 1820, 980, "", "https://www.mbl.is/augl/serefni/overcast/2020-09-03/1599135617.html", "_new", 0, "", "false", "", "https://www.mbl.is/augl/serefni/overcast/2020-09-03/1599135709.html", "1100", "300", "", "https://www.mbl.is/augl/serefni/overcast/2020-09-03/1599135769.html", "680", "300", "", "https://www.mbl.is/augl/serefni/overcast/2020-09-03/1599135815.html", "360", "200"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>

        </div>

        <main id="allt" class="allt is-legacy theme_sport">
            
            <div class="container px-2 bg-white">
                <div class="pt-2 bg-white w-100"></div>
                <div class="position-relative">
                <div class="ticker-ad text-center pt-2 pb-4">
  <aside class="augl" id="slot-836">
  <div id="slot-836-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('836', [[45062, 1, 89961, 99578, 1100, 50, "50/ad_45062_89961.jpg", "http://nmm.is", "_new", 0, "", "false", "", "", "", "", "50/ad_45062_89961_tablet.jpg", "http://nmm.is", "640", "50", "50/ad_45062_89961_mobile.jpg", "http://nmm.is", "360", "50"]],        0, 0,         0, 0,         '0');
    //]]></script>
</div>
                
                
                














<div class="clearfix">























  
  
  <section class="row">
    <div class="col-12 col-md-px730 col-lg-9">
      

    <div class="frett-container">
      
      
  

  <div class="newsitem clear">
      

  <div class="dateline">Íþróttir

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 7.9.2020
        <span class="sep">|</span> 21:19
  </div>

    <div class="newsitem-main">
      <h1>Viðurkennir að hafa myndað Englendingana</h1>
      
  

  

  
            

  

  <div class="newsitem-image is-main-img newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/22/78/1227868.jpg"
        target="_blank"
        title="Lára Clausen."
        rel="newsimgs"><img
          src="https://m2.mbl.is/S1rKJKN3djU211skfdhdG5ZMLpI=/1640x1093/filters:cropcenter(50,0)/frimg/1/22/78/1227868.jpg"
          alt="Lára Clausen."
          class="img-responsive"
        /></a>
    </div>
      <div class="info">
          <span class="caption">Lára Clausen.</span>
            <span class="credit">
              
                Ljósmynd/Facebook
            </span>
      </div>
  </div>



  <div class="d-sm-flex main-layout-container">
    

  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-right">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/frettir/2020/09/07/vidurkennir_ad_hafa_myndad_englendingana/?utm_medium=Social&amp;utm_source=Facebook&amp;fbclid=IwAR3Y6_SHzfluvQFbo_dYZ654uWtoYq8jmmjpL005fPCaGTWKym8-Mutl0Z4" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Viðurkennir að hafa myndað Englendingana - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2453253" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
      <div id="newsitem-bookmark-container"></div>
      <script type="text/javascript">
        $('#newsitem-bookmark-container').load("/frettir/bookmark/2453253/");
      </script>
          


          


  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


   <div class="main-layout">

    <p>Lára Clausen, önnur tveggja íslenskra kvenna sem heimsóttu ensku landsliðsmennina Phil Foden og Mason Greenwood á hótel þar sem enska liðið dvaldi í gær, hefur viðurkennt að hafa tekið upp myndband af leikmönnunum. </p>
<p>Nadía Sif Líndal Gunnarsdóttir, vinkona Láru sem fór með henni á hótelið, sagðist fyrr í kvöld ekki hafa lekið myndefni af samskiptum sínum við leikmennina til fjölmiðla. </p>
<div class="mbl-news-link">
<a href="https://www.mbl.is/sport/frettir/2020/09/07/segist_ekki_hafa_lekid_neinu_til_fjolmidla/">
<img alt="Segist ekki hafa lekið neinu til fjölmiðla " src="https://m2.mbl.is/MbUmxCLpbpHnEh6y6coRlcBzbIc=/100x67/smart/frimg/1/22/78/1227857.jpg"/>
<h5>Frétt af mbl.is</h5>
<h4>Segist ekki hafa lekið neinu til fjölmiðla </h4>
</a>
</div>
<p><span>Fod­en og Ma­son gerðust sek­ir um brot á ís­lensk­um sótt­varn­a­regl­um með heim­sókn Nadíu og Láru. Voru þeir báðir sektaðir um 250.000 krón­ur auk þess sem þeir voru send­ir heim til Eng­lands og spila því ekki með enska landsliðinu í leik liðsins gegn Dan­mörku á þriðju­dag. Enska liðið vann 1:0-sig­ur á ís­lenska landsliðinu í Þjóðadeild UEFA á laug­ar­dag, en leik­ur­inn var fyrsti A-landsliðsleik­ur bæði Fod­ens og Greenwoods. </span></p>
<h3><span>Vakti meiri athygli en hún hefði getað ímyndað sér</span></h3>
<p>Lára tjáði sig um málið á instagramreikningi sínum í kvöld. Hún segir að málið hafi vakið meiri athygli en hún hefði getað ímyndað sér. Hún viðurkennir að hafa tekið leikmennina upp og segir það hafa verið mistök og hugsunarleysi. Hún segist ekki hafa gert sér grein fyrir því hve frægir fótboltamennirnir eru þar sem hún fylgist ekki með íþróttinni. </p>
<p>Hún segist ekki hafa búist við því að myndefninu sem hún deildi með nánum vinum sínum yrði lekið til fjölmiðla. Hún segist geta lofað fylgjendum sínum að ef hún hefði vitað betur hefði hún ekki hitt leikmennina. Þá segist hún ekki hafa vitað að Foden ætti kærustu og barn. </p></body></html>

    
  


    
  

      
    

    
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
            It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <div class="pswp__container">
                <!-- don't modify these 3 pswp__item elements, data is added later on -->
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Share"></button>

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

            </div>
    </div>


    
  <div class="sidebar-mobile">
        


        


  </div>


      

      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
        
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-center">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://www.mbl.is/sport/frettir/2020/09/07/vidurkennir_ad_hafa_myndad_englendingana/?utm_medium=Social&amp;utm_source=Facebook&amp;fbclid=IwAR3Y6_SHzfluvQFbo_dYZ654uWtoYq8jmmjpL005fPCaGTWKym8-Mutl0Z4" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Viðurkennir að hafa myndað Englendingana - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2453253" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2020-09-07T23:33:34.9263732453253"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2453253;nidm=e55f46b6809b24183775e452cd6c9470');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2453253;nidm=e55f46b6809b24183775e452cd6c9470',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
    
  </div>


    
  

      

    



   </div>
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2453253, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


      

      <div class="was-cpick-src-ad-h1 seen-1000">
      
  <aside class="augl" id="slot-629-3">
  <div id="slot-629-3-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-3', [[33123, 5, 89832, 78682, 310, 400, "", "https://www.mbl.is/static/augl/2020/8/256827-39441640.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [26893, 5, 89973, 78847, 310, 400, "", "https://banners.siminn.is/augl/SIM_13104_Vollurinn/B/SIM_13104_Vollurinn_B_310x400_mbl/Default/index.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45318, 5, 88477, 99396, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-19/1592563987.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45628, 5, 89371, 99398, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-08-11/1597135819.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45321, 5, 88480, 99399, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-19/1592564288.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44617, 5, 86591, 99400, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-03/1585918673.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

        <div class="was-cpick-src-parallax seen-1111">
          

  <aside class="augl" id="slot-955">
  <div id="slot-955-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('955', [[45818, 1, 89969, 99584, 970, 550, "58/ad_45818_89969.jpg", "https://www.mbl.is/frettir/#sigga-kling", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         'newsitem');
    //]]></script>

        </div>

    </div>

    <div class="noprint seen-1100 my-2 clear">
      
  
  
  <section class="row">
    <div class="col-12 col-sm-6 order-first order-sm-last">
      
          
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r1"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/frettir/2020/09/07/vidurkennir_ad_hafa_myndad_englendingana/" class="text-black" title="Viðurkennir að hafa myndað Englendingana">
                      Viðurkennir að hafa myndað Englendingana
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/09/07/segist_ekki_hafa_lekid_neinu_til_fjolmidla/" class="text-black" title="Segist ekki hafa lekið neinu til fjölmiðla ">
                      Segist ekki hafa lekið neinu til fjölmiðla 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/reknir_ur_enska_landslidinu/" class="text-black" title="Reknir úr enska landsliðinu?">
                      Reknir úr enska landsliðinu?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/ensku_leikmennirnir_sektadir_af_islenskum_yfirvoldu/" class="text-black" title="Ensku leikmennirnir sektaðir af íslenskum yfirvöldum">
                      Ensku leikmennirnir sektaðir af íslenskum yfirvöldum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/olidandi_hegdun_og_til_haborinnar_skammar/" class="text-black" title="Ólíðandi hegðun og til háborinnar skammar">
                      Ólíðandi hegðun og til háborinnar skammar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/southgate_stadfesti_brottrekstur_tvimenninganna/" class="text-black" title="Southgate staðfesti brottrekstur tvímenninganna">
                      Southgate staðfesti brottrekstur tvímenninganna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2020/09/07/ur_leik_eftir_hofudhogg/" class="text-black" title="Úr leik eftir höfuðhögg">
                      Úr leik eftir höfuðhögg
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/09/07/annar_englendinganna_bidst_afsokunar/" class="text-black" title="Annar Englendinganna biðst afsökunar">
                      Annar Englendinganna biðst afsökunar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/enskir_landslidsmenn_brutu_islenskar_sottvarnareglu/" class="text-black" title="Enskir landsliðsmenn brutu íslenskar sóttvarnareglur">
                      Enskir landsliðsmenn brutu íslenskar sóttvarnareglur
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/09/06/lagerback_ber_nordmanninn_saman_vid_messi/" class="text-black" title="Lagerbäck ber Norðmanninn saman við Messi">
                      Lagerbäck ber Norðmanninn saman við Messi
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/fotbolti/2020/09/06/thetta_kallast_ad_svindla/" class="text-black" title="„Þetta kallast að svindla“">
                      „Þetta kallast að svindla“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/09/05/tradkadi_a_vitapunktinum_fyrir_viti_birkis/" class="text-black" title="Traðkaði á vítapunktinum fyrir víti Birkis">
                      Traðkaði á vítapunktinum fyrir víti Birkis
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/06/liverpool_sneri_taflinu_vid_med_sjo_morkum/" class="text-black" title="Liverpool sneri taflinu við með sjö mörkum">
                      Liverpool sneri taflinu við með sjö mörkum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/09/06/fjorda_sottkviin_gaeti_haft_ahrif/" class="text-black" title="Fjórða sóttkvíin gæti haft áhrif">
                      Fjórða sóttkvíin gæti haft áhrif
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/05/taningur_sa_dyrasti_i_sogunni/" class="text-black" title="Táningur sá dýrasti í sögunni">
                      Táningur sá dýrasti í sögunni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/09/05/eitt_versta_tapid_a_40_ara_ferli/" class="text-black" title="Eitt versta tapið á 40 ára ferli">
                      Eitt versta tapið á 40 ára ferli
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/09/06/sa_besti_daemdur_ur_leik/" class="text-black" title="Sá besti dæmdur úr leik">
                      Sá besti dæmdur úr leik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/09/05/leikur_islands_og_englands_i_myndum/" class="text-black" title="Leikur Íslands og Englands í myndum">
                      Leikur Íslands og Englands í myndum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/09/06/syndu_sinar_bestu_og_verstu_hlidar_i_laugardalnum/" class="text-black" title="Sýndu sínar bestu og verstu hliðar í Laugardalnum">
                      Sýndu sínar bestu og verstu hliðar í Laugardalnum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/09/06/stjarnan_vann_a_selfossi/" class="text-black" title="Stjarnan vann á Selfossi">
                      Stjarnan vann á Selfossi
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r1" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/efstadeild/2020/09/05/tradkadi_a_vitapunktinum_fyrir_viti_birkis/" class="text-black" title="Traðkaði á vítapunktinum fyrir víti Birkis">
                      Traðkaði á vítapunktinum fyrir víti Birkis
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/09/07/vidurkennir_ad_hafa_myndad_englendingana/" class="text-black" title="Viðurkennir að hafa myndað Englendingana">
                      Viðurkennir að hafa myndað Englendingana
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/09/06/thetta_kallast_ad_svindla/" class="text-black" title="„Þetta kallast að svindla“">
                      „Þetta kallast að svindla“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/09/07/segist_ekki_hafa_lekid_neinu_til_fjolmidla/" class="text-black" title="Segist ekki hafa lekið neinu til fjölmiðla ">
                      Segist ekki hafa lekið neinu til fjölmiðla 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/09/05/sterling_tryggdi_englandi_sigur/" class="text-black" title="Sterling tryggði Englandi sigur">
                      Sterling tryggði Englandi sigur
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/08/31/hefdi_ekki_nennt_ad_hlusta_a_soru_a_elliheimilinu/" class="text-black" title="Hefði ekki nennt að hlusta á Söru á elliheimilinu">
                      Hefði ekki nennt að hlusta á Söru á elliheimilinu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/reknir_ur_enska_landslidinu/" class="text-black" title="Reknir úr enska landsliðinu?">
                      Reknir úr enska landsliðinu?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/08/31/messi_sektadur_um_taepar_200_milljonir/" class="text-black" title="Messi sektaður um tæpar 200 milljónir">
                      Messi sektaður um tæpar 200 milljónir
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/ensku_leikmennirnir_sektadir_af_islenskum_yfirvoldu/" class="text-black" title="Ensku leikmennirnir sektaðir af íslenskum yfirvöldum">
                      Ensku leikmennirnir sektaðir af íslenskum yfirvöldum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/olidandi_hegdun_og_til_haborinnar_skammar/" class="text-black" title="Ólíðandi hegðun og til háborinnar skammar">
                      Ólíðandi hegðun og til háborinnar skammar
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 d-none">
      
  <aside class="augl" id="slot-629-1">
  <div id="slot-629-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-1', [[33123, 5, 89832, 78682, 310, 400, "", "https://www.mbl.is/static/augl/2020/8/256827-39441640.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [26893, 5, 89973, 78847, 310, 400, "", "https://banners.siminn.is/augl/SIM_13104_Vollurinn/B/SIM_13104_Vollurinn_B_310x400_mbl/Default/index.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45318, 5, 88477, 99396, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-19/1592563987.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45628, 5, 89371, 99398, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-08-11/1597135819.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45321, 5, 88480, 99399, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-19/1592564288.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44617, 5, 86591, 99400, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-03/1585918673.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;tabs=timeline&amp;width=310&amp;height=390&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="390" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-1">
  <div id="slot-926-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-1', [[45797, 5, 89917, 99523, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-09-03/1599139532.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45770, 5, 89922, 99524, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-09-03/1599148174.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45673, 5, 89564, 99049, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-08-20/1597934470.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45697, 5, 89625, 99116, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-08-25/1598348113.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44651, 5, 86694, 99401, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-07/1586259081.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45696, 5, 89548, 99402, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-08-20/1597915797.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


        
    </div>
    <div class="col-12 col-sm-6" order-last order-sm-first>
      
          
    

<div id="sport-newsitem-delta-add-1" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-1').load(
      '/sport/newsitem/delta_add/97/?rep=1',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-1 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-1">
  <div id="slot-767-1-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-1', [[45783, 1, 89903, 99427, 310, 400, "57/ad_45783_89903.jpg", "https://log.is/soluskra/eign/509396/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [40378, 1, 89975, 99605, 310, 400, "03/ad_40378_89975.jpg", "https://fjallakofinn.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


        
    </div>
  </section>

    </div>

    <div class="post-news noprint">


  
    <div id="post_news_ajax_content" class="w-100 clear"></div>
    <script type="text/javascript">
    //<![CDATA[
    $(function(){
      $('#post_news_ajax_content').load('/frettir/post_news2/sport/', function(){
          if (! readCookie('mbl_hyph_off')) {
            $('#post_news_ajax_content .teaser *, #post_news_ajax_content .media *').hyphenate(window.location.pathname.indexOf('/english/') > -1 ? 'en' : 'is');
          }
          $('#post_news_ajax_content').mblLazyLoad();
          $('#post_news_ajax_content .lazy').Lazy();
        })
      });
    //]]>
    </script>
</div>

  
    </div>
    <div class="col-12 col-md-px310 col-lg-3 seen-0011">
      
    <div class="noprint">
      
  
  
        
        









  <div class="most-read-box compact-tabbox row mb-2">
    <div class="col-12">
      
  <div class="border border-black-light p-1 mestlesid-numlist">
    <nav class="border-bottom border-black-light mb-2 d-flex justify-content-between">
      <div class="nav nav-tabs no-outline role="tablist">
          <a class="nav-item nav-link text-black text-uppercase active"
             data-toggle="tab"
             href="#news-tab-popular_today_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Mest lesið</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_yesterday_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í gær</h5>
          </a>
          <a class="nav-item nav-link text-black text-uppercase"
             data-toggle="tab"
             href="#news-tab-popular_week_c3_r2"
             role="tab">
            <h5 class="m-0 sans-font text-muted">Í vikunni</h5>
          </a>
      </div>
    </nav>
    <div class="tab-content">
        
        <div class="tab-pane fade active show"
             id="news-tab-popular_today_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/frettir/2020/09/07/vidurkennir_ad_hafa_myndad_englendingana/" class="text-black" title="Viðurkennir að hafa myndað Englendingana">
                      Viðurkennir að hafa myndað Englendingana
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/09/07/segist_ekki_hafa_lekid_neinu_til_fjolmidla/" class="text-black" title="Segist ekki hafa lekið neinu til fjölmiðla ">
                      Segist ekki hafa lekið neinu til fjölmiðla 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/reknir_ur_enska_landslidinu/" class="text-black" title="Reknir úr enska landsliðinu?">
                      Reknir úr enska landsliðinu?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/ensku_leikmennirnir_sektadir_af_islenskum_yfirvoldu/" class="text-black" title="Ensku leikmennirnir sektaðir af íslenskum yfirvöldum">
                      Ensku leikmennirnir sektaðir af íslenskum yfirvöldum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/olidandi_hegdun_og_til_haborinnar_skammar/" class="text-black" title="Ólíðandi hegðun og til háborinnar skammar">
                      Ólíðandi hegðun og til háborinnar skammar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/southgate_stadfesti_brottrekstur_tvimenninganna/" class="text-black" title="Southgate staðfesti brottrekstur tvímenninganna">
                      Southgate staðfesti brottrekstur tvímenninganna
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/handbolti/2020/09/07/ur_leik_eftir_hofudhogg/" class="text-black" title="Úr leik eftir höfuðhögg">
                      Úr leik eftir höfuðhögg
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/09/07/annar_englendinganna_bidst_afsokunar/" class="text-black" title="Annar Englendinganna biðst afsökunar">
                      Annar Englendinganna biðst afsökunar
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/enskir_landslidsmenn_brutu_islenskar_sottvarnareglu/" class="text-black" title="Enskir landsliðsmenn brutu íslenskar sóttvarnareglur">
                      Enskir landsliðsmenn brutu íslenskar sóttvarnareglur
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/09/06/lagerback_ber_nordmanninn_saman_vid_messi/" class="text-black" title="Lagerbäck ber Norðmanninn saman við Messi">
                      Lagerbäck ber Norðmanninn saman við Messi
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_yesterday_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/fotbolti/2020/09/06/thetta_kallast_ad_svindla/" class="text-black" title="„Þetta kallast að svindla“">
                      „Þetta kallast að svindla“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/09/05/tradkadi_a_vitapunktinum_fyrir_viti_birkis/" class="text-black" title="Traðkaði á vítapunktinum fyrir víti Birkis">
                      Traðkaði á vítapunktinum fyrir víti Birkis
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/06/liverpool_sneri_taflinu_vid_med_sjo_morkum/" class="text-black" title="Liverpool sneri taflinu við með sjö mörkum">
                      Liverpool sneri taflinu við með sjö mörkum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/09/06/fjorda_sottkviin_gaeti_haft_ahrif/" class="text-black" title="Fjórða sóttkvíin gæti haft áhrif">
                      Fjórða sóttkvíin gæti haft áhrif
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/05/taningur_sa_dyrasti_i_sogunni/" class="text-black" title="Táningur sá dýrasti í sögunni">
                      Táningur sá dýrasti í sögunni
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/09/05/eitt_versta_tapid_a_40_ara_ferli/" class="text-black" title="Eitt versta tapið á 40 ára ferli">
                      Eitt versta tapið á 40 ára ferli
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/09/06/sa_besti_daemdur_ur_leik/" class="text-black" title="Sá besti dæmdur úr leik">
                      Sá besti dæmdur úr leik
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/09/05/leikur_islands_og_englands_i_myndum/" class="text-black" title="Leikur Íslands og Englands í myndum">
                      Leikur Íslands og Englands í myndum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/09/06/syndu_sinar_bestu_og_verstu_hlidar_i_laugardalnum/" class="text-black" title="Sýndu sínar bestu og verstu hliðar í Laugardalnum">
                      Sýndu sínar bestu og verstu hliðar í Laugardalnum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/efstadeild/2020/09/06/stjarnan_vann_a_selfossi/" class="text-black" title="Stjarnan vann á Selfossi">
                      Stjarnan vann á Selfossi
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
        
        <div class="tab-pane fade"
             id="news-tab-popular_week_c3_r2" role="tabpanel">
          <div class="row">
            <div class="col-12">
              <ol class="sans-font">
                  
                  <li>
                    <a href="/sport/efstadeild/2020/09/05/tradkadi_a_vitapunktinum_fyrir_viti_birkis/" class="text-black" title="Traðkaði á vítapunktinum fyrir víti Birkis">
                      Traðkaði á vítapunktinum fyrir víti Birkis
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/09/07/vidurkennir_ad_hafa_myndad_englendingana/" class="text-black" title="Viðurkennir að hafa myndað Englendingana">
                      Viðurkennir að hafa myndað Englendingana
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/09/06/thetta_kallast_ad_svindla/" class="text-black" title="„Þetta kallast að svindla“">
                      „Þetta kallast að svindla“
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/frettir/2020/09/07/segist_ekki_hafa_lekid_neinu_til_fjolmidla/" class="text-black" title="Segist ekki hafa lekið neinu til fjölmiðla ">
                      Segist ekki hafa lekið neinu til fjölmiðla 
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/09/05/sterling_tryggdi_englandi_sigur/" class="text-black" title="Sterling tryggði Englandi sigur">
                      Sterling tryggði Englandi sigur
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/08/31/hefdi_ekki_nennt_ad_hlusta_a_soru_a_elliheimilinu/" class="text-black" title="Hefði ekki nennt að hlusta á Söru á elliheimilinu">
                      Hefði ekki nennt að hlusta á Söru á elliheimilinu
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/reknir_ur_enska_landslidinu/" class="text-black" title="Reknir úr enska landsliðinu?">
                      Reknir úr enska landsliðinu?
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/fotbolti/2020/08/31/messi_sektadur_um_taepar_200_milljonir/" class="text-black" title="Messi sektaður um tæpar 200 milljónir">
                      Messi sektaður um tæpar 200 milljónir
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/ensku_leikmennirnir_sektadir_af_islenskum_yfirvoldu/" class="text-black" title="Ensku leikmennirnir sektaðir af íslenskum yfirvöldum">
                      Ensku leikmennirnir sektaðir af íslenskum yfirvöldum
                    </a>
                  </li>
                  
                  <li>
                    <a href="/sport/enski/2020/09/07/olidandi_hegdun_og_til_haborinnar_skammar/" class="text-black" title="Ólíðandi hegðun og til háborinnar skammar">
                      Ólíðandi hegðun og til háborinnar skammar
                    </a>
                  </li>
              </ol>
            </div>
          </div>
        </div>
    </div>
  </div>

    </div>
  </div>











    <div class="was-cpick-src-ad-h1 ">
      
  <aside class="augl" id="slot-629-2">
  <div id="slot-629-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('629-2', [[33123, 5, 89832, 78682, 310, 400, "", "https://www.mbl.is/static/augl/2020/8/256827-39441640.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [26893, 5, 89973, 78847, 310, 400, "", "https://banners.siminn.is/augl/SIM_13104_Vollurinn/B/SIM_13104_Vollurinn_B_310x400_mbl/Default/index.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45318, 5, 88477, 99396, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-19/1592563987.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45628, 5, 89371, 99398, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-08-11/1597135819.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45321, 5, 88480, 99399, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-06-19/1592564288.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44617, 5, 86591, 99400, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-03/1585918673.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

</div>

    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmblsport%2F&amp;tabs=timeline&amp;width=310&amp;height=390&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=367160293313398" width="310" height="390" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

    <div class="my-1">
      
      
  <aside class="augl" id="slot-926-2">
  <div id="slot-926-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('926-2', [[45797, 5, 89917, 99523, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-09-03/1599139532.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45770, 5, 89922, 99524, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-09-03/1599148174.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45673, 5, 89564, 99049, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-08-20/1597934470.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45697, 5, 89625, 99116, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-08-25/1598348113.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [44651, 5, 86694, 99401, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-04-07/1586259081.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [45696, 5, 89548, 99402, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2020-08-20/1597915797.html", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>

    </div>


      
    

<div id="sport-newsitem-delta-add-2" class="mt-10"></div>
<script type="text/javascript">
  $('#sport-newsitem-delta-add-2').load(
      '/sport/newsitem/delta_add/97/?rep=2',
      function() {
          $(document).trigger("delta_loaded");
          $('#sport-newsitem-delta-add-2 .lazy').Lazy();
      });
</script>

      
  <aside class="augl" id="slot-767-2">
  <div id="slot-767-2-content">
  </div>
  </aside>
    <script type="text/javascript">//<![CDATA[
    Ads.renderSlot('767-2', [[45783, 1, 89903, 99427, 310, 400, "57/ad_45783_89903.jpg", "https://log.is/soluskra/eign/509396/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""], [40378, 1, 89975, 99605, 310, 400, "03/ad_40378_89975.jpg", "https://fjallakofinn.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');
    //]]></script>


    </div>
  
    </div>
  </section>




























































</div>

                </div>
            </div>
        </main>

            

  
  
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/26740627/cs.js"></script>
<!-- End comScore Inline Tag -->

  
<script type="text/javascript">
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 48650;
  _sf_async_config.domain = "mbl.is";
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "Íþróttir";
  _sf_async_config.authors = "mbl.is";
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>



        
    <script type="text/javascript">//<![CDATA[
        
    //]]></script>

      <div class="container-fluid mt-2 px-0">
        <footer role="footer" class="main-footer d-print-none">
            
    






<div class="border-top border-gray bg-gray-light">
  <div class="mb-4 bg-white">
    
  





<nav class="second-nav navbar navbar-expand-md navbar-light d-none d-md-flex py-1 px-2 px-md-0 px-lg-2">
<div class="container px-2">

<div class="collapse navbar-collapse">
  <ul class="navbar-nav mr-auto d-none d-md-flex main-nav-buttons">
        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/frettir/">Forsíða</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/vidskipti/">Viðskipti</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/200milur/">200 mílur</a>
  </li>

        
  
  <li class="nav-item pr-2 selected">
      <a class="nav-link p-0 font-weight-bold" href="/sport/">Íþróttir</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/sport/enski/">Enski <span class="seen-0001 inl">boltinn</span></a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/folk/">Fólkið</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/smartland/">Smartland</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/matur/">Matur</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/born/">Börn</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/ferdalog/">Ferðalög</a>
  </li>

        
  
  <li class="nav-item pr-2 ">
      <a class="nav-link p-0" href="/veidi/"><span class="seen-0001 inl">Sporðaköst</span><span class="seen-1110 inl">Veiði</span></a>
  </li>

  </ul>
  <ul class="navbar-nav ml-auto d-none d-md-flex extra-nav-buttons">
        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/andlat/">Andlát</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/fasteignir/">Fasteignir</a>
  </li>

        
  
  <li class="nav-item pl-2 ">
      <a class="nav-link p-0" href="/atvinna/">Atvinna</a>
  </li>

  </ul>
</div>

</div>
</nav>

  <nav class="second-nav-submenu empty"></nav>





  </div>

  <div class="container px-2">
    <div class="border-bottom border-gray mb-3">
        
  
  <div class="mb-3">
    <a href="/"><img src="/a/img/haus_new/mbl-dark.svg" height="35" /></a>
  </div>
  <div class="d-flex flex-wrap d-flex justify-content-start mbl-links">
      <a href="https://www.facebook.com/mbl.is" class="mb-2"><h5><i class="footer_new-facebook mr-1"></i>Facebook</h5></a>
      <a href="https://twitter.com/mblfrettir" class="mb-2"><h5><i class="footer_new-twitter mr-1"></i>Twitter</h5></a>
      <a href="https://auglysendur.mbl.is/" class="mb-2"><h5><i class="footer_new-ads mr-1"></i>Auglýsingar</h5></a>
      <a href="/frettir/vinsaelast/" class="mb-2"><h5><i class="footer_new-vinsaelast mr-1"></i>Vinsælast á mbl.is</h5></a>
      <a href="/frettir/bladamenn/" class="mb-2"><h5><i class="footer_new-most2 mr-1"></i>Blaðamenn mbl.is</h5></a>
      <a href="/frettir/nyjast/" class="mb-2"><h5><i class="footer_new-week mr-1"></i>Fréttir vikunnar</h5></a>
      <a href="/mm/greinilegur/" class="mb-2"><h5><i class="footer_new-easy mr-1"></i>Auðlesinn mbl.is</h5></a>
      <a href="/feeds/" class="mb-2"><h5><i class="footer_new-rss mr-1"></i>RSS</h5></a>
      <a href="mailto:netfrett@mbl.is" class="mb-2"><h5><i class="footer_new-send mr-1"></i>Senda frétt til mbl.is</h5></a>
      <a href="/frettir/colorbox/user_page_settings/" class="mb-2"><h5><i class="footer_new-settings mr-1"></i>Síðustillingar</h5></a>
      <a href="/frettir/um_vefinn/" class="mb-2"><h5><i class="footer_new-about_mbl mr-1"></i>Um mbl.is</h5></a>
      <a href="/frettir/samband/" class="mb-2"><h5><i class="footer_new-contact2 mr-1"></i>Hafðu samband</h5></a>
  </div>

    </div>
    <div class="border-bottom border-gray mb-3">
      
  
  <div class="mb-3">
    <a href="/mogginn/bladid/yfirlit/">
      <img src="/a/img/haus_new/morgunbladid-dark.svg" height="35" />
    </a>
  </div>
  <div class="row">
    <div class="col-12 col-md-8">
      <ul class="d-flex d-flex flex-wrap justify-content-start flex-column moggi-links">
          <li class="mb-2"><a href="/mogginn/bladid/yfirlit/"><h5 class="d-inline">Lesa blaðið</h5></a></li>
          <li class="mb-2"><a href="/mogginn/snjalltaeki"><h5 class="d-inline">Spjaldtölvu- og snjallsímaútgáfa</h5></a></li>
          <li class="mb-2"><a href="/mogginn/leidarar/"><h5 class="d-inline">Leiðarar, Staksteinar og Reykjavíkurbréf</h5></a></li>
          <li class="mb-2"><a href="/askrift/"><h5 class="d-inline">Gerast áskrifandi</h5></a></li>
          <li class="mb-2"><a href="http://mannaudur.arvakur.is"><h5 class="d-inline">Sækja um starf</h5></a></li>
          <li class="mb-2"><a href="mailto:ritstjorn@mbl.is"><h5 class="d-inline">Senda frétt</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/senda_inn_efni.html"><h5 class="d-inline">Senda grein</h5></a></li>
          <li class="mb-2"><a href="/mm/mogginn/pennar/senda_inn.html?cat_id=9&amp;subcat_id_string=arnad_heilla_nyir_borgarar"><h5 class="d-inline">Nýir borgarar</h5></a></li>
          <li class="mb-2"><a href="/greinasafn/"><h5 class="d-inline">Greinasafn</h5></a></li>
          <li class="mb-2"><a href="/myndasafn/"><h5 class="d-inline">Myndasafn</h5></a></li>
          <li class="mb-2"><a href="https://auglysendur.mbl.is/"><h5 class="d-inline">Auglýsingar</h5></a></li>
          <li class="mb-2"><a href="/moggaklubburinn/"><h5 class="d-inline">Moggaklúbbur</h5></a></li>
          <li class="mb-2"><a href="https://www.mbl.is/mm/mogginn/fritarar/"><h5 class="d-inline">Fréttaritarar</h5></a></li>
          <li class="mb-2"><a href="/mogginn/english/"><h5 class="d-inline">Advertisers</h5></a></li>
      </ul>
    </div>
    <div class="col-12 col-md-4">
      <div class="media">
        <img src="/a/img/footer/kross.png" />
        <div class="media-body">
          <ul class="d-flex d-flex flex-wrap justify-content-start flex-column">
              <li class="mb-2"><a href="/mogginn/minningar/"><h5 class="d-inline">Senda inn minningargrein</h5></a></li>
              <li class="mb-2"><a href="/mogginn/andlat/"><h5 class="d-inline">Senda inn andláts-, útfarar- eða þakkartilkynningu</h5></a></li>
              <li class="mb-2"><a href="/greinasafn/minningargreinar/"><h5 class="d-inline">Lesa minningargreinar</h5></a></li>
              <li class="mb-2"><a href="/minningabok/"><h5 class="d-inline">Panta minningabók</h5></a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>

    </div>
    <div class="mb-1">
      
  

  <div class="d-flex flex-wrap d-flex justify-content-between">
    <a class="mb-2" href="https://www.arvakur.is/">
      <img src="/a/img/haus_new/arvakur.svg" height="28" />
    </a>
    <div class="d-flex flex-wrap justify-content-start">
        <a href="https://www.mbl.is/mogginn/bladid/yfirlit" class="mb-2 mt-1 mr-4"><h5>Morgunblaðið</h5></a>
        <a href="https://www.mbl.is/frettir/" class="mb-2 mt-1 mr-4"><h5>mbl.is</h5></a>
        <a href="https://icelandmonitor.mbl.is/" class="mb-2 mt-1 mr-4"><h5>Iceland Monitor</h5></a>
        <a href="http://finna.is/" class="mb-2 mt-1 mr-4"><h5>FINNA</h5></a>
        <a href="http://edda.is/" class="mb-2 mt-1 mr-4"><h5>Edda útgáfa</h5></a>
        <a href="https://k100.mbl.is/" class="mb-2 mt-1 mr-4"><h5>K100</h5></a>
        <a href="https://www.blog.is/forsida/" class="mb-2 mt-1 mr-4"><h5>blog.is</h5></a>
        <a href="https://www.landsprent.is" class="mb-2 mt-1 mr-4"><h5>Landsprent</h5></a>
    </div>
  </div>

    </div>
  </div>
  <div class="container-fluid px-0 bg-gray-dark">
    
  <div class="container text-white px-2">
    <div class="row">
      <div class="left col-12 col-md-8 py-1">
        <a href="/" class="text-white">mbl.is</a>/<a href="/mogginn/fyrirtaekid/" class="text-white">Árvakur hf.</a>
        <a href="/mogginn/hofundarrettur/" class="text-white">&copy; 2020</a>
        &nbsp;|&nbsp;
        Hádegismóum 2, 110 Reykjavík
        &nbsp;|&nbsp;
        sími 569-1100
      </div>

      <div class="col-12 col-md-4 text-md-right text-lg-right py-1">
          <a class="text-white" href="mailto:netfrett@mbl.is">Fréttadeild mbl.is</a> | <a href="mailto:netdeild@mbl.is" class="text-white">Tæknideild mbl.is</a>

      </div>
    </div>
  </div>

  </div>
</div>











        </footer>
      </div>
    </body>
</html>


































































